本书介绍

汽车超级读本　第二版(2004.3.20)

    汽车超级读本涉及了汽车历史、汽车驾驶、汽车保养、汽车维护、驾驶技巧、汽车史话等等方面的内容，力求全面、正确的反映最实用的汽车知识，给广大有车族提供有益的帮助。

    能够坚持整理这份资料，要感谢一年多陪伴我成长的宝宝，祝愿她健康成长！

谢攀
中国人寿福建省分公司信息技术部
2004年3月于北京
与我联系： lionsipon@hotmail.com


汽车史话

1997 lotus elipse


汽车的历史及有关知识

汽车的诞生

１．1769年法国人NJ居纽制造了世界上第一辆蒸汽车驱动三轮汽车。1804年脱威迪克设计制造了第一辆蒸汽汽车。
２．1879年德国工程师卡尔?本茨首先试验成功台二冲程试验性发动机。
３．1986年国际汽车产业界推举德国戴姆勒――奔驰汽车公司主办国际汽车百年圣诞庆贺的盛典，并公认国际汽车产业界汽车发明家是创办奔驰汽车公司的卡尔?本茨先生。所以人们一般把1886年称作为汽车元年。

福特汽车的创业史

福特汽车的创始人亨利·福特于1914年买下了Rouge厂那片地，沿Rouge河总共买了2000英亩(约1200亩)地。这块地距他童年时的家不远，位于密执安州迪尔伯恩市，是一片沼泽地，小时候福特曾到过那里观看鸟群买这块地的时候，福特已经取得了极高的成就。他已于1903年创立了福特汽车公司319佃年推出了举世闻名的世纪车—T型车；1910年创造了世界上最早的生产流水线当时Rouge河这块地的用场并没有确定的设想。福特甚至想过把它辟为一个大型鸟类保护区。然而一项合同改变了这一切。第一次世界大战期间，时任海军事物国务秘书的富兰克林D罗斯福与亨利·福特签了一项合同，要利用他的创造天才生产猎潜艇和鱼雷艇等舰艇。
1917年，在Rouge厂址处建了一座三层式厂房，称为B楼，来生产舰艇。B楼是Rouge第一座大型建筑，今天成了迪尔伯恩装配厂的一部分。到战争结束时，福特猎潜艇也没有生产出来，但通过这个项目对Rouge河的河道进行了大幅度拓宽，使矿石运输船能够溯流而上。这场战争还暴露了福特汽车公司对配套商供应断档缺乏足够的应对能力。由于配套件供不上，福特汽车曾多次停工待料。这促使福特下决心实行自给自足。Rouge船坞很快就成了装载着矿石、煤炭、木材的巨型运输船的抵达港，供给Rouge工厂。随后在1919年建成炼焦窑和冲天炉。铸造厂可生产铁、钢、黄铜和青铜铸件。光铸造厂本身占地就达30英亩。刚投产时是当时世界上最大的铸造厂。
1920年，Rouge厂开始大量生产世界上第一部量产型拖拉机，Fordson拖拉机。1920年福特建成了巨大的发电厂，从建成的第一天起该厂就同时为Rouge和海兰工厂(福特汽车公司的第一座装配厂，位于底特律)供电。由于电力有很大富裕，每天还向底特律市供应100万千瓦剩余电力。1923年建成玻璃厂。福特在A型车上首先采用了夹层安全玻璃做风窗，需要有一个厂能进行相应的生产。新厂每天生产13．4英里长的玻璃。1927年推出期待已久的A型车时，Rouge工厂实现了“从矿石到成品”的目标，此后，B楼成了装配厂的大本营。这些建筑，连同福特帝国的几百座其他建筑，均由当时最有名的建筑师albert Kahn设计。Kahn设计的重点自然是放在建筑物的生产功能方面，但同时也设法尽量改善建筑物的采光和通风条件。比如，在Rouse玻璃厂落成时，由于采用了大面积玻璃幕墙和天花板，因而被誊为是“在工业建筑艺术方面大为超前的一座工厂。”
到此，整个联合企业完成了建设，但局部改造从未停止过，只要发现有效率更高的机器和工艺，便将老设备撤下来，换上新设备。正如Rouge厂的一位工程师所讲：“设备的成本是多少，或者用了多长时间并不重要，有时为了进行一项或两项改造，不惜撤除整个部门。”
参观过Rouge工厂的人无不对整个厂区出奇的整洁留下深刻的印象，地板擦得蹭亮，每一道墙都是新刷的，每一窗户都闪着亮光，火车机车如同展示品一样熠熠生辉。亨利·福特要求做到绝对整洁，每当接到有人要来参观的通知后，工厂的经理们会下令停工一天进行大扫除。
在福特的眼里，世上一大邪恶之—，就是造成废物。对所有废品福特都进行回收利用。炼焦废气用来生产焦油、点灯用的煤气以及其他化学副产品，每天生成的30吨矿石粉尘都进行了再加工，予以利用，高炉废碴用来做混凝土的一项配料，用在福特的建筑工地上。家庭烤肉用的木炭公认是福特发明的，福特这项发明的起因是要为越积越多的废木料寻找一个用场。在二战期间，这座巨型工厂源源不断地生产出吉普、坦克、卡车、指挥车和牵引车等，另一个主要产品是航空发动机。
1947年，正当Rouge的成功如日中天时，亨利·福特与世长辞了。此后，福特汽车公司进入了一个新的发展阶段，摒弃了过于集中化的做法，限制了Rouse工厂的规模。在60年代后期，世界已经和亨利·福特在世的时候大不一样了。其中之一是，环境意识日渐提高，在美国工业化的初期，烟囱冒烟被看成是充分就业的象征，随着工业的成熟，政府和厂家都认识到了黑烟的另一层含义。政府当局制定了空气和水的质量标推，工厂离社区越近，累积排放越多，所受的管理越严格，从而导致了一些老厂关门。Rouge工厂作为世界上最大的单一联合企业恐怕今后也是仅此一家了。福特开始专注于自己最擅长的业务：轿车和卡车生产的核心业务，越来越倚重不断壮大的配套商和干部队伍，有条不紊地从采矿、木材和玻璃制造业务等非核心领域脱身。
1981年，Rouge工厂的钢铁生产业务成为一家新的独立公司的组成部分。当1989年这些业务卖给Rouge钢厂时，福特已经放弃了厂区中的Rouge河与船码头的全部所有权，原有1100英亩土地的所有权也放弃了45％。但是Rouge已经发展到不仅是钢铁和水泥的集合体，它已经成为一个具有很强自我意识的社区。一代又一代的人在这里工作过。不管是固定工还是临时工，谁也不愿意从他们世代居住的地方离开。
1992年，在Rouge厂生产的唯一一个轿车型号福特·野马(Mustang)将停产的时候，工会与当时福特北美业务部总裁阿历克斯·乔德曼合作，力求维持野马的生产，同时维持福特Rouge工厂的生产。拯救野马成为拯救Rouge的同义语。公司和工会协手制订了一个现代的经营协议，采取了很多提高效率和质量的新措施。公司方面将对野马进行重新设计和推介，并增加现代设备的投资。Rouge工厂在1997年重新振作。福特董事会同意对公司这家资格最老、规模最大的生产企业进行现代化改造。一期工作集中于对迪尔伯恩发动机和油箱厂及Rouge的其他工厂进行广泛的革新改造，并在迪尔伯恩装配厂上一个环保先进的喷漆项目。还计划请CMS能源公司在2000年前建一个全新的发电厂。
Rouge工厂现在叫作福特Rouge中心，这座占地600英亩的工厂仍是福特汽车公司最大的—个联合企业。“为福特Rouge中心开辟一个光辉的前途对于我们有极大的意义。”福特集团副总裁吉姆·帕迪拉说道。“我们计划对美国的这一工业中心进行前所未有的最大规模的更新改造，使它昂首阔步迈入21世纪。”

“戴姆勒”，汽摩鼻祖

就在卡尔·本茨研制发明了世界第一辆汽车的同时，在同一国度上另一位工程师戈特利普·戴姆勒(1846—1900)和他的助手威廉·迈巴赫(1846—1929)，也在从事以汽油为动力的车辆的研究，并也于1885年制造出一台气冷型垂直单缸二冲程，以汽油为燃料的内燃机，容积为264ml，最大功率600转时达到3．7马力。两人把这台内燃机安装在以橡木为车架的单车上，而成为世界上第一辆摩托车。戴姆勒于同年的8月29日获得专利，成为世界摩托车工业之鼻祖；而他的助手迈巴赫则是世界上第一位摩托车“骑士”。

世界上第一辆摩托车车名，也冠以发明者之名。该车车后轮26英寸，前轮34英寸。其马鞍式真皮坐垫，橡木车架，木制车轮，皮带传动，加一级齿轮变速。离合器的结构是借助皮带传动的压带轮来控制的，压紧压带轮，动力转向后轮，驱动车子前进；放松压带轮，皮带打滑，即切断动力传递，车子停止前进。该摩托车最快时速为11．2公里。遗憾的是这件世界第一辆摩托车唯一珍品在二战期间毁于战火。

对于戴姆勒和迈巴赫来说，制造和驾驶摩托车并不是目的，最重要的是试验内燃机性能加以改进运用在汽车上。1886年，两人通力合作又研制出一辆装有1．1匹马力汽油内燃机的四轮汽车。虽然戴姆勒和本茨同在一个国度从事汽车研制，但他们从未见过面，所以戴姆勒和本茨的研究成果均得到承认，他们均被公认为世界第一辆汽车的发明者，称他们为“汽摩鼻祖”。戴姆勒也有着和本茨一样以自己名字命名的“戴姆勒一号车”，也组建了和本茨一样以自己的名字命名的“戴姆勒汽车公司”，先后出品了“凤凰”牌小客车，和名噪一时的以该公司驻法国总进口商埃米尔·耶利内克的爱女之名命名的“梅赛德斯”小客车。1898年戴姆勒公司制造出世界上第一辆载货汽车，在法国巴黎向公众展出引起轰动，为汽车走向专业开创了先例。1926年6月29日，戴姆勒公司与奔驰公司正式合并，成立了戴姆勒——奔驰公司，成为“强强联合”的首创者，如今已发展为拥有18万职工的跨国集团公司，不仅在德国，在世界汽车界也成为举足轻重的企业。

汽车工业史上的三次变革

１．1914年美国福特汽车公司安装的汽车装配流水线带来了汽车工业史上的第一次变革。
２．第二次变革发生在本世纪50年代。当时欧洲内部关税壁垒逐渐拆除，使欧洲市场空前繁荣，有力地推动了汽车制造工业的发展。
３．本世纪60年代末，日本汽车工业出现奇迹，生产出物美价廉的汽车，使得世界汽车工业发生第三次变革

四大汽车城

１．底特律：美国汽车城。盖拥有汽车1.57亿辆，平均每1.5人就有一辆。垄断美国汽车工业的通用、福特和克莱期勒汽车公司的总部均设在底特律城，全国１／４的汽车产于这里。全城442万人口，有91%的人以汽车工业为主。
２．丰田：日本汽车城。丰田市有人口28万，其中丰田汽车公司及其子公司的人员、家属占62%。丰田公司有10座汽车厂，生产几十个系列的轻重型汽车。此外，它还有1240家协作厂。全公司每个职工平均年产值13万美元，居世界之首。
３．都灵：意大利汽车城。全市人口120万，其中35万多人从事汽车工业，每年生产汽车占意大利总量的75%。菲亚特公司1899年在这里创建汽车厂时，仅有41名职工，现在已发展为世界第七、欧洲第二大汽车公司。
４．斯图加特：德国汽车城。全城人口 60万，是生产世界第一辆汽车的戴姆勒――奔驰汽车公司所在地。该公司在国内设有1800个维修点，在国外17个国家和地区设有4250个

吉普之家

驰骋于二战战场的美国威利斯(Willys)MB军用车是现代“吉普”的鼻祖，它的发展经历了Willys、Kaiser和AMC等重要阶段，“吉普”在其发展历程中始终受Willys MB的影响。

二次大战的帐幕刚落，欧洲汽车工业和汽车市场就迅速复苏。战争中驰骋疆场的越野车，由于结构简单、价格便宜而颇受人们的欢迎。

由于美国军用吉普在英国汽车市场成了抡手货，英国人当然不甘于落后。1947年，劫后余生的陆虎汽车公司在英格兰中部集中了一批技术精英开始设计自己的越野车。

经过一年的努力，第一辆兰德·陆虎(Land Rover)终于登场。英国军方也赏识这种能轻易爬上45％斜坡、逾越泥泞道路的车款。1956年，英国军方开始正式订购兰德车。随后，来自世界各地的订单接踵而至，兰德·陆虎终于赢得了人们的青睐。陆虎公司的产量曰益扩大，车型也越来越多，并获得了“越野之王”的美称。陆虎的成功使世界众多的汽车厂商发现生产越野车有利可图，于是在60年代末，丰田、日产、三菱和奔驰等都纷纷开发越野车，而在70年代之后都推出了各自的代表作，其中闻名于世的有美国悍马(Hummer)、丰田陆地巡洋舰(Landcruiser)以及80年代风靡我国市场的克莱斯勒切诺基(Cherokee)等。

越野车大战硝烟即起，为了迎接挑战，陆虎公司投资了大量资金改进技术装备，开发新的发动机，先后推出了Range Rover、Discovery、Freelander和Defender多款越野车，经过40多年的发展，今天陆虎公司的产品已成为现代越野车的典范。

未来汽车将呈八大特点

美国《汽车新闻》杂志对目前每年生产5000万辆汽车的统计，预测国际市场汽车结构将出现以下八大特点。
1．柴油机被更多的轿车所采用，欧洲装备柴油机的轿车已越来越多。
2．汽油机技术发展的标志之一是电控燃油喷射发动机将取代化油器发动机。欧共体已明确规定：今后生产的汽油机汽车必须装备电控燃油喷射系统。
3．电动汽车将进入实用阶段。随着低价格、高能量和长寿命新型电池的研究发展，以及人们对环保的强烈呼声，电动汽车将逐渐在各大城市成为一种代步工具。
4．汽车安全标准将会更加严格。为保证汽车可靠性和稳定性，ABS也将逐渐成为一些车型的标准装置；安装保障乘客的气囊装置的数量将逐渐增加，一些车型甚至装备侧面气囊；三点自动上肩式安全带、防侧撞杆及钢制链都将装备到各种类型的汽车上。
5．使用更多替代钢的轻型材料，以降低车重。铝合金、镁合金及碳素纤维等轻质材料在汽车制造上的应用将增多。
6．各种电子装置将在汽车上更多地应用，如电子发动机锁，它使偷车贼无法下手；全球卫星定位系统使驾驶人员无论身处何处，都不会迷路。
7．载货汽车将改进现有的动力装置。使用一种更加有效的动力装置，可以使目前的载货汽车拉得更多、跑得更快。
8．前轮驱动汽车将有所增加，发动机横置技术进一步发展，将使汽车更省油、更为经济；一些大型汽车也将采用前轮驱动方式，如新奥迪AB 等。


2003年世界10款最贵汽车

第一名：法拉利Enzo（67万美元）

第二名：宾利Azure（38万美元）

第三名：PaganiZonda跑车（35万美元）

第四名：劳斯莱斯幻影（34万美元）

第五名：Maybach62（31万美元）

第六名：蓝博基尼Murcielago（27.3万美元）

第七名：保时捷CarreraGT（26万美元）

第八名：奔驰SLR（25万美元）

第九名：AstonMartin征服（23万美元）

第十名：宝马Alpina跑车（13.75万美元）


美国杂志选出2004最佳汽车

美国《金钱》（Money）杂志，选出今年十三种类型汽车中的最佳代表，有豪华车、辣车、多用途车、迷你车等。《金钱》是在测试过所有汽车后选出最佳汽车，评选的准则是根据汽车的设计、质素、采用的科技、安全程度和是否合乎经济原则而定的。

丰田Corolla被选为惠房车。是真正物超所值的房车，流畅性能和车厢空间，不比Camry等较高档次的汽车逊色。车厢装备质素高、手工精巧、省油、性能可靠，转售价高。

万事得Mazda6被选为最佳家庭房车。3,000ccV6引擎可为飙车一族提供飙车快感之余，大众化外形令它可作为平时家庭成员驾驶用。

宝马5系被选为最佳豪华车。五系蝉联最佳豪华车冠军；宝马七系的外形可能比五系有说服力，但五系的独特盘系统和滚动稳定装置，令它在山坡上发挥出极佳性能。

JeepLiberty被选为最佳小型休闲多用途车。粗中有细，集雄浑气势和美感于一身。它可以克服泥地和障碍物，车厢也宽敞。结实粗豪的车身令它耗油量不少。

丰田4Runner被选为最佳中型休闲多用途车。拥有一般休闲多用途车的优雅和舒适，以及卡车的拖拉力；四轮驱动，在凹凸不平的路上表现卓越，堂皇而雄赳赳的设计，加上丰田典型车厢装备，是休闲多用途车迷的极棒选择。

越野路华RangeRover被选为最佳大型休闲多用途车。单以价钱看已知它并非一般人所能负担。4,400ccV8引擎由宝马开发，在山坡如履平地；车厢也十分豪华，用上黑檀木制的装饰。

CadillacSRX被选为最佳豪华休闲多用途车。设有三排的自动折合座椅，最多可容纳七人；可配备3,600ccV6引擎或4,600ccV8引擎，但最可爱之处，是能够在运动驾驶和舒适中取得平衡。

日产InfinitiG35被选为最佳运动房车。拥有运动房车之王宝马三系的表现，但便宜四千至七千美元，而且比宝马三系更快、车厢更宽敞。比起同级对手，拥有更宽敞的后座座位，车厢设备只有豪华房车能超越。

MiniCooper被选为最佳双门房跑车。糅合英国品味和德国制造技术的新MiniCooper版本，载两人绰绰有余，也可坐四人。它易于操纵、有多个稳定控制系统选择、有多个保护气袋和车顶防撞装置，车厢设计品味高尚。

万事得RX-8被选为最佳跑车。属经济实惠的跑车。独特双引擎可提供每分钟九千转的转速，亦善于「拐弯」；外形不是特别出众，但后座可容纳两名成人。

丰田Sienna被选为最佳小型客货车。车身阔大，车厢内栊和座位非常宽敞；外形保守，但拥有一副省油的V6引擎。

奥迪A4Avan被选为最佳旅行车。这是一辆全面的旅行车，集优良款式、高级车厢装置和上佳路面表现于一身。它是四轮驱动，拥有旅行车用途广泛的优点。

福特F-150被选为最佳小型运货卡车。车头轮廓分明，车厢豪华得将其他小型运货卡车比了下去；行驶时，感觉轻松和宁静，可拖一千三百多公斤重的物件。车重二千七百多公斤，耗油量大。

顶级10名(不分车的类型)

1．土星双座跑车 2．凌志LS 400 3．凌志ES 300 4．大众· 捷达 5．无限G20 6．丰田Solara(并列) 7.沃尔沃S70轿车(并列) 8 绅宝9─5(并列) 9．宝马M3敞篷轿车(并列) 10．大众· 新甲壳虫


国外2004款新车大揭秘

北美三剑客比拼极速--国外2004款新车大揭秘

    雪佛兰C6——性能与速度的代名词

    ★3月2日，一名模特在日内瓦车展上展示通用汽车公司的新款雪佛兰科尔维特(美国跑车的经典代表)。第74届日内瓦国际车展于当天在瑞士日内瓦开幕。

    自从第一代的雪佛兰科尔维特(Corvette)上市以来，便成为了北美车市的性能与速度的代名词。而欧洲、日本等地车厂纷纷推出了系列超强性能跑车，令雪佛兰Corvette顿时逊色不少。通用汽车集团经过了8年的时间，对雪佛兰Corvette进行重新设计，推出全新2005年式第六代Corvette车款——2005雪佛兰C6。虽然被称作2005年式，但雪佛兰C6今年下半年就将正式上市。

    在动力系统方面，雪佛兰C6则依旧采用了C5车系的V8发动机，但由于经过多方面的修改，其动力性能有了较大的提升，其最大马力已经达到了400bhp。

    另一方面，由于采用了合成材料，雪佛兰C6的车身变得更加轻巧，其车重仅仅只有C5的85%。而为了尽可能的提升C6的速度，设计师们参考了C5-R的赛车概念，并对C6进行了多次风洞测试，令其风阻值仅为0.28。但雪佛兰C6具体的加速性能，通用公司还并没有公布。

    克莱斯勒ME——极速400km／h

    今年秋天，作为克莱斯勒历史上最先进的汽车，4涡轮、V12发动机驱动、中置引擎的克莱斯勒ME 4-12超级汽车将正式登场。

    克莱斯勒ME 4-12的心脏部分是全铝的，4涡轮，6升排量的V12发动机。配合顺序多点燃油喷注和9.0∶1的压缩比，以及无铅汽油，ME 4-12的发动机能在5750rpm的转速释放出625千瓦(850马力)的超大功率，并能在2500rpm到4500rpm的转速输出1150牛米扭矩。每升的燃油能转换成104千瓦(142马力)功率输出，加上整体质量仅为1310公斤，使ME 4-12的重量与功率比率达到3.4磅每马力，这些都创下了超级汽车的性能纪录。

    这一切，使克莱斯勒ME 4-12从静止状态加速到100公里／小时仅需2.9秒，0到161km／h也仅需6.2秒便能完成。它的极速，估计可达到400km／h。

    福特眼镜蛇——眼里只有速度

    “谢尔比.眼镜蛇”(Shelby Cobra)，是福特即将投入生产的最新超级概念跑车。在福特开发工程师的眼里，新款眼镜蛇的开发理念很明确：速度第一。

    谢尔比.眼镜蛇无论是外观设计，硬件配置还是整体布局，都是为了追求更快的速度。另外一点，所有的设计工作都充分考虑到量产的可能。眼镜蛇系列跑车有一个很明显的特点：大马拉小车，就是功率强劲的发动机搭配结构紧凑、质量轻的车架。新款眼镜蛇配备的6.4升V10发动机代表了福特发动机的最高水平，峰值功率高达605马力／6750rpm。在没有使用涡轮增压的情况下，谢尔比.眼镜蛇最高时速达到260mph，0到100加速只要4秒。


世界汽车之最

 100多年的汽车历史里，写着许多鲜为人知的小故事。 第一个开车的是女人，她的名字叫贝塔·奔驰，是汽车先锋人卡尔·奔驰的妻子。她和两个儿子于1888年偷偷地把卡尔·奔驰发明的车子从德国的曼·海姆开到普福尔茨海姆城里。她的目的在于向大众公开她丈夫多年来研究的新发明。结果证明，这辆车子改变了整个汽车工业的历史。 福特的T型车可以称得上这个世界里的成功汽车，也是汽车史上第一部可以在生产线上大量装配，让人人都买得起的四轮工具。这个简单但值得信赖和经济化的车型，诞生于1908年的美国市场。

世界上最贵的车－法国独立车厂生产的“布加堤”。这款车由一位美国人拥有。估计这部车的成本在100万美元。 美国加州拍帕尔玛的超级巨型客车公司设计了一辆约长50英尺，内有一个12英尺长的游泳池、鱼缸、四组电话机、一个微波炉和一个洗涤槽的汽车。

第一个最快卖到100万辆的“富翁”是福特汽车的“野马”，它在出厂后的第23个月又23天卖出了第100万辆车。

第一次的赛车活动起于1894年6月11日的法国巴黎。

第一个汽车展会开始于1899年的德国柏林，有10万名参观者前往2300平方英里的展示场，观赏134部汽车。

第一个汽车上使用充气轮胎的人是法国的米其林兄弟。米其林兄弟在1894年发明了充气式轮胎，给轮胎技术带来了新的革命。在早先，车子的轮子用的不是木头便是金属。米其林在1888年脚踏车上设计了充气式轮胎。 最早试制成功汽油汽车的是澳大利亚的德国人齐格菲·马克思。1875年他试制成功了汽油汽车，这部车现保存在维也纳博物馆。

最早发明汽车用的充空气轮胎的苏格兰人鲁医詹·博·邓禄普，发明于1888年。 主要资本主义国家的最大汽车公司有：美国的通用、福特、克莱斯勒，日本的丰田、日产、三菱，英国的英格利兰，德国的大众、载姆勒－本茨、奔驰，法国的褒齐渥、雷诺，意大利的菲亚特。

欧洲福特汽车厂制造了世界上最快最省油料的汽车，每加仑汽油可行驶3803英里。

在美国加利福尼亚州的一个展览会上，展出了一辆长达8.99米的轿车。据说是世界上最长的轿车。车内除了有一切的设备外，还安装了电话、彩电、一套八只扬声器的立体系统、并备有冰箱、餐柜、录音机、摄影机和保险箱，适用于外出作长途旅行。


汽车牌照趣史

德国最古老的牌照

德国慕尼黑警察1899年4月14日给巴尔特先生的“瓦尔特布克”汽车所发的牌照，是保存到现在最古老的汽车牌照，也是德国最早的汽车牌照。这个牌照是一块长方形金属牌，上面只写了一个“1”字。

美国最早的牌照

1901年美国纽约州实行牌照法规《纽约州汽车法规》。那时的牌照是一块铝制圆盘，和50美分的金币大小差不多，上面印有牌号，并注有“纽约州汽车法规”一行小字。到1956年美国联邦政府规定了标准尺寸的汽车牌照，长度为3048毫米，宽度为152.4毫米。

法国最早的牌照

1892年8月14日颁布的巴黎警察条例，使汽车牌照规则制度化，根据条例规定，所有汽车都必须挂上有车主姓名、住址以及登记号码的金属牌照，牌照必须在车左侧随时都可以看见的位置。

英国挂上第一号牌照的汽车

拉塞尔伯爵的纳维亚号汽车是在1903年圣诞节前登记的。伯爵为了使自己的汽车挂上第一号，他彻夜不眠，早晨很早就开车去登记，终以5秒之先取得了第一号“Ａ”牌照，当时英国牌照编号的方法至今仍被使用。

中国的第一号汽车牌照

光绪年间汽车传到上海，到1912年，上海共有汽车140辆。当时英国人把持的工部局利用人们的好奇心，对第一号牌照要价特别高。宁波巨商周湘云为领到第一号牌照，被敲去了一大笔钱。

依据牌照上税

科威特为了解决交通拥挤的现象，减少汽车的保有量，轿车的牌照税是随牌照的登记号而变化的。牌照号码越大，牌照税就越高。

禁用的牌照号码

英国警察部门曾做出决定，逐步取消带有“666”的牌照号码，据说这是因为这个数字在《圣经》里表示魔鬼。这一决定是英国警察部门应许多汽车驾驶员的书面要求做出的。因为驾驶员抱怨不吉利的牌照号码会使车祸经常发生。

论官职大小上汽车牌照

在波斯湾岛国巴林，汽车牌照号码是显示地位和权势的象征。1位数的汽车牌照为君主及皇亲国戚使用；两位数的汽车牌照为贵族显爵；3位数的则为政府官员及名门望族；一般官员及知名人士使用4位数的牌照；而平民百姓只好使用5位数的牌照了。以牌照号码来识别车主的身份、地位，则产生众多怪事。一些有钱人不惜重金购买低位数、小号码牌照的汽车，可以在街上畅通无阻，而其它牌号的车辆要为其让路。

电子牌照

美国试验一种电子牌照，以控制盗车犯罪案件。将电子牌照装在车上后，汽车在经过埋入公路的传感器时，它会读出电子牌照的编号，并将编码存入计算机。装上这种牌照，警察就能较快地发现被盗的汽车，甚至还能发现盗车者的隐匿处。


十大极品跑车

    世上有几人能抵挡它的诱惑？

    ——兰博基尼Ｍｕｒｃｉｅｌａｇｏ

    百闻不如一见。Ｍｕｒｃｉｅｌａｇｏ几近完美的色彩，富有内涵的外形，明锐的轮廓棱角，世上有几人能抵挡它的诱惑？

    Ｍｕｒｃｉｅｌａｇｏ的Ｖ12发动机，排量高达6.2升，最高时速达到330公里／小时，百公里加速仅需3.8秒。而且驾驶更简易，极速时更轻松、更省油、更舒服。这一切使Ｍｕｒｃｉｅｌａｇｏ成为迄今为止速度最快、最完美的超级跑车。

    Ｍｕｒｃｉｅｌａｇｏ全球限售400台，中国保有量不超过5台；而此次车展将有2台兰博基尼Ｍｕｒｃｉｅｌａｇｏ跑车同台亮相，其中黄色车型售价高达888万元，而中国独一无二的黑色珍藏版兰博基尼身价1000万元。

    轻松实现Ｆ1梦想

    ——法拉利Ｆ1－360Ｓｐｉｄｅｒ

    ＦｅｒｒａｒｉＦ1－360Ｓｐｉｄｅｒ是真真正正的纯种跑车，它的开篷设计源于Ｆ1赛车，是不妥协于实用功能或是向安全性低头之下的产物。

    车身整体结构采用浓纤合度铝合金设计。而引擎是法拉利所生产过最强悍的自然进气Ｖ8引擎，3.6公升的引擎可以爆发出惊人的395匹马力。变速箱则有六前速手排及移植自一级方程式赛车上的无离合器六速手排，车后的气动学导管亦有减低风阻的作用，悬挂系统的设计近乎完美，迅捷的降挡和出色的制动，即使是一般的上下班路上，所提供的驾驶乐趣也是毋庸置疑的，轻松让你体验Ｆ1感觉。

    据悉，本次参展的黄色法拉利为全国唯一一辆。

    “发烧级”的专业街跑

    ——宝马Ｍ3

    宝马以驾驶乐趣而闻名，其中操控性最佳的就是ＢＭＷ－Ｍ3。除了尾部右上方带有蓝、深蓝、红三

    条斜的彩色组成的Ｍ字母，Ｍ3没有任何值得炫耀的外型，但只要你发动引擎，刻意维持的引擎声浪将使你极度兴奋，Ｍ3所带来的跑车气息极为浓厚，直列6缸引擎拥有相当程度的精致度，怠速的控制极为精良，引擎转速的上升速度极快，在乡间小路和高速公路上都同样具有不可思议的巡航速度。

    相信其他的驾驶者见到Ｍ3都会放弃赶上它的念头。

    豪华跑车新贵族

    ——奔驰ＳＬ500

    “ＳＬ”简单的两个字母便足以让所有爱车者心动不已，如果能坐上驾驶座激活引擎驾车奔驰更是令人快意。

    奔驰ＳＬ500在内装方面，不论是中控仪表到空调出风口，甚至是门把上的小按键，均是量身定做绝无分号，处处显示出ＳＬ500的高贵与气质。

    轮胎可在爆胎的情况下以90ｋｍ／ｈ的时速持续行驶160公里，堪称考量安全的先进设计。ＳＬ500动力来源是一台5升Ｖ8发动机，峰值产生马力为306匹，自动排挡系统可转换为手动模式，从60公里到120公里在3挡时的加速在7.6秒内完成。

    一生中应该拥有的第一台保时捷

    ——保时捷Ｂｏｘｓｔｅｒ

    跑车的不朽巨人——保时捷的每一款车，每个零配件，即使是一枚螺丝，都是以赛车的标准来设计、制造的，目的就是在极端的情境中奔驰，仍能确保其功能及耐用性。

    保时捷Ｂｏｘｓｔｅｒ于1997年正式量产推向市场，性价比极高，因此被爱车族称为一生中应该拥有的第一台保时捷。2003年，保时捷赋予Ｂｏｘｓｔｅｒ更强大的引擎，改良的车身风格，新的带玻璃车顶等。

    设计的后尾扰流翼会在120公里时自动升起，在时速80公里时自动收回，达到增强高速稳定、低速时车身整体线条完美无缺。

    将力量、典雅和乐趣集于一身

    ——宝马330ｃｉ

    宝马3系列四座敞篷车是宝马公司继3系列四门轿车、双门轿车之后正式推出的新一代3系列的又一重要车型。这款车可以说是将力量、典雅和乐趣集于一身的车型。

    安全性是此款敞篷车非常重视的领域，它在该级别车中具有最好的安全理念：标准配置翻车安全系统，坚固的车身、座椅一体式安全带，当然还有正面和侧面安全气囊。毕竟，享受自由的前提是对安全的承诺。

    紧凑型敞篷跑车新标准

    ——宝马Ｚ4　ｒｏａｄｓｔｅｒ

    宝马Ｚ4以更为时尚的风格表露了所有经典敞篷跑车所具备的独特个性，长而宽的流线型引擎罩线条，长轴距，短悬垂以及低矮的座椅位置。该车的设计是全新的，用迷人的，相互影响的交错式线条和凹凸的表面，锐利的边角及曲线来刻画Ｚ4与众不同的个性。这样形成的相互作用的表面能够在每个角度都呈现出不同的光与影的效果，赋予Ｚ4绝对高的回头率。宽轮距，极低的重心，最适宜的50:50重量分布以及非常精确的电子助力转向赋予Ｚ4出众的敏捷特性。

    趣味十足的代步玩具

    ——大众新甲壳虫

    新甲壳虫最引人注目的就是它的外形，它的形状给予人的感觉就是一个以曲线为主的几何体。三个圆拱型结构——车顶和两个翼子板的交叉配合，巧妙地将整车轮廓勾画出来，线条简洁而又流畅。

    在车厢内的布置仍然继承旧甲壳虫的某些传统，让人感受到有一种甲壳虫时代的连续性：仪表板力求

    简单明确，一只大圆表记录着车速、温度和油量，收音机在仪表台中央的位置上。整个仪表板与仪表台的布置都体现一个原则——简单，而这正是甲壳虫车的精髓所在。

    保时捷2004款软篷跑车

    此款跑车为保时捷最新款跑车，与保时捷Ｂｏｘｓｔｅｒ的区别在于其带有软篷。这辆跑车在国外定货，近日在海关报关后便直接运抵长沙。

    传奇品牌　崇尚个性自我

    ——宝马ＭＩＮｌ　ＣＯＯＰＥＲ

    ＭＩＮＩ目前是宝马集团中唯一的、独立的品牌。外观造型古典中蕴涵新意，搭载了ＢＭＷ最新的科技，大大延展了其外延与内涵，使之成为原创风格和现代科技的最佳结合。

    ＭＩＮｌ引擎盖的造型，大又圆的头灯赋予ＭＩＮＩ原创风貌，短小的车尾与高置的尾灯让它看起来十分的精简灵巧。车内设计同样具有简洁、率直的现代气息，ＭＩＮＩ　ＣＯＯＰＥＲ的仪表板、开关、控制杆、按扭和刻度盘个性十足、一目了然。


世界汽车百年大事

１８０１年法国人勒本提出煤气机原理。

１８０３年法国工程师特利维柯１７７１－１８３３采用新型高压蒸汽机，可乘坐８人，在行驶中平均时速１３ｋｍ，从此，用蒸汽机驱动的汽车开始在实际中应用。

１８３８年英国发明家亨纳特发明了世界第一台内燃机点火装置，该项发明被世人称之为“世界汽车发展史上的一场革命”。

１８５９年法国著名物理学家发明了铅酸蓄电池，为汽车的用电创造了条件，被称之为“意义深远的发明”。

１８６２年法国电器工程师莱诺研制出二冲程内燃机。其他人开始研究四冲程发动机。

１８６７年德国工程师奥托１８３２－－１８９１研制成功世界上第一台往复活塞式四冲程煤气发动机。

１８８６年１月２９日，德国曼海姆专利局批准卡尔·本茨为其在１８８５年研制成功的三轮汽车申请的专利，这一天被大多数人称为现代汽车诞生日。

  德国人哥德利普·戴姆勒制成世界上第一辆四轮汽车。

１８８７年卡尔·本茨将他的第一辆汽车卖给了法国人埃米尔·罗杰斯，这是世界上第一辆现代汽车的销售。他成立了世界上第一家汽车制造公司——奔驰汽车公司。

１８８８年英国人邓禄普发明充气轮胎。

１８８９年法国人标致研制成功齿轮变速器和差速装置。

１８９１年法国人潘赫德和莱瓦索尔采用发动机前置、后轮驱动的结构型式，并设计了专用底盘。这一结构奠定了汽车传动的基本型式，在相当长的时间内被全世界广泛仿效。

１８９２年美国人杜里埃发明喉管型喷雾化油器。

１８９３年法国巴黎开始实行车辆登记、使用车牌并发放驾驶证。同年杜里埃研制出美国历史上的第一辆汽油发动机汽车。

１８９５年美国首次举行汽车比赛，获得冠军者用９小时跑完５０英里（８０．４５千米）的路程。

１８９６年美国出版物中首次使用“汽车”（Ａｕｔｏｍｏｂｉｌｅ）单词。同年，伦敦首次举办国际汽车博览会，展出了小轿车、客货两用车和电动汽车。

１８９７年英国成立了世界上最早的汽车协会——皇家汽车俱乐部，即现在的Ｒ．Ａ．Ｃ前身。同年，英国人乔治·史密斯成为第一个酒后开车被判有罪的人。

１８９８年美国人富兰克林研制出顶置气门４缸风冷式发动机。

１８９９年德国人西韦尔成为第一位死于车祸的汽车司机。

１９００年威廉·麦金莱（１８９７－１９０１年间任美国第２５届总统）成为第一个乘坐汽车的美国总统。 同年，纽约颁发第一份汽车驾驶执照，称“工程师证书”。

１９０１年纽约开始发放汽车牌照（带号码的铝制圆盘）。

１９０３年“交通安全之父”伊诺出版《驾车的规则》一书。

１９０４年英国希思发明液压制动系统。

１９０７年美国汽车制造商协会公布汽车功率计算公式，该公式后来被一些国家作为汽车征税的依据。

１９０８年福特“Ｔ”型车问世，福特流水式生产线建成，开始了崭新的汽车生产方式。

１９０９年美国印第纳州建成第一条高速赛车道，这是印地赛车的起源。

１９１０年美国出现消防车。

１９１１年美国底特律市的公路上首次标出中心线。同年，电灯被美国人用于汽车照明。

１９１３年四门桥车问世。同年，汽车销售首次采用分期付款。第一个加油站建成。

１９１４年底特律出现第一个管理交通的停止信号灯。

１９１８年美国人麦克姆·罗西德制成四轮液压制动器并获专利。

１９１９年高效制动器装车使用。


１０项汽车世界纪录

■■最高速度

１１９０千米／小时——１９７９年１２月１７日，一辆装有火箭发动机的三轮汽车“Ｂｕｄｗｅｉｓｅｒ火箭”在加州的爱德伍德空军基地创造了这项纪录，其与音速之比是１１．０１０６。

■■最长行驶距离

  １９３０８００千米——一辆１９５７年的奔驰１８０Ｄ汽车，在１９７８年８月转完了它的里程表。

■■最长的倒车

  全程１１５５３千米——查尔斯·克瑞哈顿和詹姆斯·哈格斯驾驶他们的１９２９年的福特Ａ型车，从纽约倒车到洛杉矶，再倒回去，历时４２天。

■■两轮行驶最长距离

  行程３１０千米——瑞典的本特·纳伯格驾驶一辆三菱ＣｏｌｔＧｔｉ汽车，以两个轮子不间断的行驶了７小时。

■■最远的拖车距离

  行程１６５７千米——为了赢得１０００美元的赌注，加拿大的兰克·伊利特和乔治·斯考特说服了１６８个不同的驾驶员，将他们的没有发动机的福特Ｔ型车从Ｈａｌｉｔａｘ拖到加拿大的太平洋海岸，历时８９天。

■■最长的车

长３０．５米——由加州的基·瑞伯设计，它可以作为一个整体行驶，也能以中间轴转动。车里的设施包括：大尺寸的水床，带潜水区的游泳池和直升飞机降落台。

■■最便宜的新车

  售价１５０美元——１９２２年的ＲｅｄＢｕｇ四轮车，由ＢｒｉｇｇｓＳｔｒａｔｔｏｎ公司制造。

■■最老的驾驶员

１０５岁——美国加州的罗伊·瑞林。罗伊一直自己开车直到去世，这一天刚好是他１０５岁生日的前一天。

■■最差的驾驶员

２０分钟１０张罚单——有记录的最差驾驶员是一个７５岁的美国男人，１９６６年１０月１５日他在德克萨斯的Ｍｃｋｉｎｎｅｙ得到了１０张罚款单，逆行４次、撞车驶离现场４次、６次交通事故，所有这一切都是在２０分钟内发生的。

■■最多的罚款单

２８９９张——在１９８５－１９８８年间，纽约的塞娃·马图斯共得了２８９９张罚款单，总共１５万美元。


中国汽车史的沧桑变迁

  座驾，意即有人坐有人驾驶的代步工具。

    每天迎着晨曦，眺望满街的车水马龙，汽车像蝗虫一样塞满了街道，开车的，乘车的满脸焦虑，汽车已经主宰了交通工具市场。现代文明带来的负面影响，在“车”的世界里都发挥得淋漓尽致。以车代步发展到如今，是否还可以激发起人们对车的怀旧情结？那些原始和落后的交通工具，伴随乘车人、拉车人那份怡然自得的心理却又是十分难得的。

    在所有的历史变迁中，车的变迁，可谓与人们生活息息相关，都具有时代个性，代表着一种文化背景和品位。从它的由简到繁、由人(畜)力到机械、由慢到快……我无法考证其“车”的沧桑巨变，据说在我国就有几千年的历史。

    古时英雄好汉驰聘沙场是骑马，留下了几多惊险神话。后来皇上出游或战争需要，人们发明马(或牛、驴)拉的两轮车，这可从兵马桶的出土和许多古迹壁画上可以证实。《苟子“解蔽》：“奚仲作车”。“奚仲，夏禹时车正。黄帝时已有车服，故谓之轩辕”。轩，就是古代一种前顶较高而有帐幕的车子，供大夫以上乘坐。“啸嗷东轩下”、“月上轩而飞光”的情境是多么令人景仰。杜牧《阿房宫赋》：曰“雷霆乍惊，宫车过也，辘辘远听。”“车骑塞巷，宾客盈座”，又是另一般场景。辒，乃古代兵车之一种，四轮车，上蒙以生牛皮，下可容十人，又能往来运土填堑，以攻城为主要任务。辒车，是古代一种卧车，据说秦始皇在外驾崩，就是用辒车运回宫的。辎车，则是古代一种有帷盖的大车，既可载物，又可作卧车。《后汉书》载：“云辎蔽路，万有三千余乘。”不由入想起杜甫《兵车行》里车辚辚，马萧萧的战争场面。总之，古人颇具聪明才智，发明车目繁多。且这些“座驾”多象征着权贵富豪的身份和地位。不过，这些车多为畜力拉车。

    到了汉代，四川民间出现了“鸡公车”系用硬木制造，长4尺，车架安设在独轮两侧，由一人掌扶两个车把推行，有时也可前拉后推，载人载物均可。车子虽小巧，载重量却可达二三百公斤。“鸡公车”因系独轮着地，所以无论平原山地，小道皆可畅行无阻，是一种胜过人力担挑和畜力驮载的既经济又实用的交通运输工具，是人类交通史上一项重要发明，“独”领风骚若干年代，至今还在发挥“余热”，在乡村，建筑工地仍有它的身影。据当代日本学者在研究自行车发展史时，认为“鸡公车”是自行车的始祖。

    到了三国时期，诸葛亮六出祁山时在陕西县黄河镇发明了“木牛流马”的交通工具。《三国演义》第102回交待此事，题作“司马懿占北原谓桥，诸葛亮造木牛流马。”它比“鸡公车”进了一大步，可以爬坡上坎。靠着它，成都平原出产的粮秣才得以连续翻越“猿猱欲渡愁攀援”的巍巍秦岭。至于“作一木牛，连仰双环，人行六尺，车行车步的“木牛流马”究竟属何形态，利用何种原理，仍是一个千古之谜。

    “鸡公车”的第二次变革是在宋代，变一人推动为前后两人把架、两旁两人扶拐，前用驴拉，称“串车”。第三次变革是在明代，在“串车”的基础上加拱形席作顶，用来拉客，称为“双缱独轮车”。第四次变革是在清代，增加了风帆，巧妙地利用风力。“鸡公车”后来跨江越淮，传到中原大地。在抗日战争和解放战争时期，“鸡公车”将粮草、辎重运往前线，可谓旷世奇功。

    到了20世纪初，城市里出现了双轮的人力黄包车，作为主要的“客运”工具。黄包车又分“路车”和“街车”两种。“路车”的任务是“长途客运”；“街车”专门在城内“行驶”跑“短途客运”，可以全城跑，但也设有“站口”，相当于现在工交车的车站。旧时黄包车夫地位低下，常受人欺负，宪兵、警察可以随意使唤坐车不给钱的。

    人力客三轮历史并不悠久，解放初期才出现的，它比黄包车又进了一大步，也可以说翻开了城市客运的新篇章，至今仍然是城市客运的一道亮丽的风景，通行便捷，观市井浮华闹市，比小汽车更悦目爽心，颇受旅游者青睐。看来，人力客三轮车，短时间内不会“绝迹”，还会“风光”一个时期。

    说起“座驾”掌故多多。世界上最早的一辆汽车“风力大车”，是1600年由荷兰工程师C．史文发明制造，顺风时速可达30km。世界上最早的一辆蒸气汽车，1769年法国陆军技术军官居诺花了6年时间制成，时速为4km。世界上最早的一辆汽油汽车，是1860年德国工程师卡尔·本茨和戈特利布·戴姆勒同时制造出了新车，用重量轻、转速快的汽油发动机做动力，这是现代意义上的汽车。这时的汽车很粗糙，性能差，往往车开出不久，就会有麻烦，上坡时还要下来推车。而1914年，美国福特先生创造第一条汽车生产线，10秒出一辆。1997年美国人又把汽车送上月球。汽车随着人类科技飞跃的发展而日新月异，花样翻新。

    我国的第一辆汽车于1929年5月在沈阳问世，由张学良将军掌管的辽宁迫击炮厂制造。张学良让民生工厂厂长李宜春从美国购进“瑞雪”号整车一辆，作为样车。李宜春将整车拆卸，然后除发动机后轴、电气装置和轮胎等用原车零件外，对其它零件重新设计制造，到1931年5月历时两年，终于试制成功我国第一辆汽车，命名为民生牌75型汽车，开辟了中国自制汽车的先河，终究是值得钦佩的。

    我国最早进口汽车是在1901年(清光绪二十七年)，是匈牙利人李恩时(Leine)将两辆汽车带人上海。一辆是凉篷式汽车，另一辆是折叠式软篷，前排为双轮座席，车轮是木制的，外面包上实心橡胶轮胎。采用转向盘、转向带和梯形结构控制行驶方向。照明用煤油灯，喇叭是手揿的。这两辆车在上海招摇过市，引起轰动。

    自1953年7月第一汽车制造厂动工兴建，1956年7月投产，1957年7月13日我国生产出第一辆载货的解放牌汽车，又于1958年5月，我国第一汽车制造厂自行研制设计生产了第一辆与当时政治风云起伏颠簸、荣辱与共的红旗牌轿车，被誉为“东方神韵”。几十年来，我国汽车工业得到了快速的发展。特别是改革开放以来，汽车生产采用了各种高科技及人性化的安全及便利设施，汲国外汽车科研之精华。不仅秉乘了传统的坚固造型，更具时尚汽车的柔媚风貌，线条流畅，驾乘舒适的“座驾”新宠不断诞生。


汽车行业的一些历史之最

你了解吗? 汽车行业的一些历史之最

    世界上第一条汽车装配线

    1913年美国的福特公司在底特律建成世界上第一条汽车自动流水装配线，首次实现汽车的批量生产。将当时蓍名的T型车的组装时间从12.5小时缩短到1.5小时。

    世界第一辆流线型车

    1934年克莱斯勒公司造出的气流牌汽车是世界上第一辆流线型车，是汽车造型史上的重要创举。

    世界上第一辆在月球上行驶的汽车

    1971年，美国“阿波罗－15号”宇宙飞船把三名宇航员连同一辆“巡航者－1号”登月车送上月球，这是人类历史上行驶在月球表面的第一辆汽车。

    世界上最特殊的车

    法拉利400I是世界上最特殊的跑车。是一位沙特王子为了让自己在欧洲时能驾驶一辆与众不同的超级跑车而请蓍名汽车设计大师米凯洛蒂专门设计的。水滴型的车身、纤细的风窗支柱，并装有排量为4.823升的V12发动机，极速245公里／小时、功率可达315马力。该车设计出来仅生产了一辆。

    世界上最贵的轿车

    劳斯莱斯公司1907年生产的银鬼被认为是世界上最昂贵（估计价值2000万英磅）、最著名的车。曾是英国女王的“坐骑”，也是著名影星的爱车。1925年该车停止生产。

    世界上最豪华的车

    “鬼怪VI”是取代“银鬼”的劳斯莱斯的级品车。大部分零件不仅用手工打制，且都打上工匠的名字，如其车身就打有劳斯莱斯蓍名车身工匠姆利纳·帕克·沃德的名字。

    世界上最重的轿车

    自1924年来美国历届总统用的都是林肯牌轿车。美国前总统布什的林肯车是1989型，深蓝色6人座，长17.7米，排量7．5升的防弹车,重达7．5吨，是目前有资料可查的总统座驾重量之最。

    世界上第一次机动车大赛

    1894年在法国举行了首次机动车大赛，参赛的21辆车中有德国奔驰、法国标致等，是对早期汽车的一次大检阅。

    世界上第一次汽车大赛

    1898年在巴黎举行的从巴黎到波尔多的行程为1200公里的汽车比赛.。法国人著名汽车设计师勒瓦颂用了48小时驾车第一个到达终点。

    世界上第一本《交通规则》

    1903年，美国的波斯特·伊诺在所著的《论交通规则》一书首次提出要设立带状人行通道，并指出车辆应靠右行驶等规则，在这些原则指导下，道路法规逐步建立起来。

    世界上第一条高速公路

    1925年，横跨整个美国大陆，从纽约直达旧金山的林肯高速公路贯通，这是世界上第一条高速公路。


帝国的荣耀--翻开罗孚的历史

    曾经是帝国的荣耀，也曾几经转手，当“罗孚”这个品牌再次回到英国的时候，距他的诞生已经整整一百年了。而今，我们翻开罗孚的历史，也就翻开了帝国当年的荣耀。

    1588年加莱海战让英国正式称雄于西方，18世纪发源于英国的工业革命也使英国第一个成为了现代工业国家。从时间上讲，汽车的发明属于第二次工业革命时期，他的制造水平一直是一个国家工业水平的标志，但有意思的是，当我们谈论汽车及其相关历史的时候却很少提及仍然是工业强国的英国。这种现象也许是英国现在汽车工业的窘迫局面造成的，疲软的英国汽车工业让人们已经淡忘了它的历史，但实际上，英国的汽车工业曾提供给世界一大批优秀的车型和品牌，比如劳斯莱斯、宾利、阿斯顿·马丁、捷豹、摩根以及今天我们要讲述的罗孚(Rover)。

    最早的Rover是一个自行车制造商和品牌。在19世纪中晚期，考文垂成为英国工业的核心地带，当时，自行车作为一种便捷有效的交通工具风靡欧洲。在这种背景下，考文垂的周围出现了多家大小不一的自行车工厂。大概在1884年首次在自行车上出现了“罗孚”(Rover)字样，他的意思为流浪者或领航员。1877年，约翰·坎普·斯达雷和威廉姆·苏顿共同出资建立了罗孚公司。，不久以后，苏顿撤资，斯达雷独自掌控公司并一直持续到1903年他去世为止。在此期间，罗孚开始生产后轮驱动的“安全自行车”(当时流行前轮大、后轮小，前轮驱动的自行车，人在骑行这种自行车的时候会坐得非常高，他的转向也不灵活，因而很不安全)，这种自行车设计到现在仍然被沿用。1888年，他还研制了试验性的电动自行车。

    1903年，罗孚公司开始研究自动交通工具，不久以后使用普通汽油发动机的帝王牌摩托车诞生了(英国捷豹公司最早就是也是做摩托车的)。公司的业务并没有局限在摩托车上而是向更远的目标发展。1904年，Edmund Lewis为罗孚设计的第一辆8马力汽车，这是在英国设计制造的最早制造的汽车之一(1896年，一些英国的汽车曾买下过戴姆勒的生产权，并在考文垂进行生产)，也是在这一年，劳斯莱斯的创始人罗伊斯也制造了他的第一辆汽车。1904年成为罗孚汽车正式诞生的年份，也注定成为英国汽车工业大事纪要中一个重要的年份。

    虽然罗孚的第一辆汽车的诞生时间比最早的四轮汽车晚了18年，但他的起点的是非常高，属于汽车的许多重要元素都已经包含在这辆汽车上，并且这辆车使用了最早的带中央骨架的底盘，应该说他是一个比较成熟的产品，销售达到了2200辆。罗孚公司之后的选择并不是提高汽车马力，而是使汽车更加轻巧，于是带齿轮齿条转向器的6马力车型诞生了，他的销量到达到了2296辆。

    1907年，罗孚推出了两种四缸发动机汽车，包括10/12型和16/20型，其中16/20还赢得了在曼岛进行的Tourist Trophy比赛。从这时起一直到一次大战爆发，罗孚汽车进入高速发展的一段时期，在这段时间里，罗孚制造了各式各样的汽车，其中比较著名的是Owen Clegg设计的2.3升12马力车型，他成为了罗浮从1912年到1924年的主力车型，同时也是第一个销量突破两万的车型(24687辆)。

    一次大战是人类第一次大规模运用机械的战争，汽车也首次替代了马匹成为主要的交通工具。一次大战一开始，罗孚就停止正常的汽车生产而转回摩托车生产。他生产的摩托车不但提供给英国军队，甚至提供给同为协约国的俄国军队。十月革命让英国支援俄国的摩托车打了水漂，但英国还是靠着与他们有“特殊关系”的美国人赢得了战争。战后，罗孚又重新开始汽车生产。

    这时推出的8马力车型使用了装在三轮摩托车上的平置双缸发动机。然动力不强，但是对于小巧的车身来讲还是足够的，更主要的是他仅售145英镑，这使得他成为当时英国市场上最抢手的车型，这一优势一直延续到了奥斯汀推出他的四缸7型车为止。为了应对奥斯汀和莫里斯的竞争，罗孚在9型车上也使用四缸发动机，并且进入高档车市场。同年推出的14/45型车从技术上非常先进，他的发动机使用了顶置气门技术，这辆车为罗孚赢得了Dewar Trophy奖，但车体沉重和动力不足让这辆车的市场表现很糟糕，于是在随后推出的16/50型上弥补了这些缺陷。

    从1928年开始的经济危机让整个西方陷入一片混乱，罗孚在这个时期推出的一系列车型注定不会有良好的表现，这一窘势一直延续到了1933年。在这个时期罗孚推出了他的第一个6缸发动机车型(原型车是1923的3.5升车)。1928年2升顶旅行轿车的发动机采用顶置气门技术，售价为410英镑。1930年推出的“亮6”型车使用一样的发动机和更短的底盘，但价钱卖得更便宜。1930年推出的6缸车型被命名为很酷的“流星”，但正如我们前面所说，这些车型都被经济危机湮没了。

    1931年，罗孚计划完成他们的车型系列，其中有使用后置发动机的Scarab车，这款小车在伦敦车展上展示过，并且计划中的售价仅为85英镑，但这款车最终被放弃了。真正付诸实现的是一款名为“飞行员”的1.4升时尚小车，他拥有小巧的6缸发动机和轻便的变速器，这款车帮助罗孚初步扭转了经济萧条带来的颓势。

    1933年罗孚公司迎来了新的领导，威尔克兄主管节约成本工作，矛瑞斯主管机械和设计工作。他们用一段简短的话表明了他们的目标：“做一辆英国的好车”，他们将努力让罗孚代表英国汽车的质量。1934年，相继推出了10马力和12马力四缸车型，改自“飞行员”的14马力6缸车也紧锣密鼓地跟进，最终罗孚又推出了相类似的16马力和20马力车型，这些岁月成为罗孚最难忘的岁月，从1933年到1939年，罗孚的年销量从5000辆提高到了11000辆，净利润从7500英镑猛增到20万英镑。

    罗孚在二战中也转为了军工生产，主要生产航空发动机，而且他接过了罗尔斯-罗伊斯停止研究的Frank Whittle喷气发动机发动机项目。这一研究为而后的一个汽车奇迹打下了基础。

    战后早期的罗孚系列由10马力、12马力、14马力和16马力轿车和运动型轿车组成。1948年罗孚带来了第一款真正战后设计的汽车：四缸1.6升60型和6缸2.1升75型车，二战中的技术积累一下子都用到这款车上。他的发动机采用全新的顶置进气门侧置排气门技术，底盘使用最新的独立前悬架。这就是世界闻名的罗孚P3型车。同时罗孚也试制了一款名为M1的小车，双座，700毫升排量。1948年，罗孚在60型轿车的基础上增加了4轮驱动和多功能车身，这就是世界闻名的越野车品牌——路虎(Land Rover)的第一辆车。

    1949年的车展，罗孚展示了全新设计的P4型车，他除了沿用75型车的6缸发动机以外，其它的地方完全不一样。他的造型受到了美国宽大车身的影响，并且水箱格栅的造型也没有延续罗孚的传统，而是在格栅的中央设计了一盏雾灯，这为他赢得“独眼巨人”的绰号。P4曾衍生出了许多车型，其中比较著名的是“姑妈Rover”，因为他的形象非常贴近刻板的英国。1964年P4停产的时候，这个系列的车型一共生产13万辆。

    这时罗孚做了一个惊人的尝试。1950年，他们把战争年代为喷气机研制的空气涡轮发动机安在了P4车，这不但为罗孚第二次挣来了Dewar奖，而且创造了汽车时速超过240公里的记录，这就是我们前面提到的奇迹。随后一些年，罗孚仍然坚持研制使用空气涡轮发动机的汽车，比如1956年的T3，他不但使用空气涡轮发动机，还使用碳纤维车身和四轮驱动。1962年的T4来自没有公布的罗孚2000型，在与BRM公司合作以后，罗孚的跑车在1963年和1965年完成了勒芒24小时耐力赛并且平均时速超过了160公里。很遗憾的是，罗孚最终还是放弃了这个计划，因为没有合适的车身和底盘能匹配如此强大的发动机。不要说当时不行，40年后的今天仍然很困难，可以说罗孚做了一次耗费大量金钱的悲壮尝试。

    为罗孚赢来真正辉煌的是他们的P5型车，这是一款宽大的豪华轿车，1958年上市，配备罗孚的3升6缸发动机。这是罗孚第一辆拥有整体车身的轿车。除轿车之外，P5还发展出潇洒的双门敞篷跑车。并且在1967年这款车改配了别克生产的全铝3.5升V-8发动机。配备这两款发动机的P5成为了达官显贵们的最爱，包括英国首相哈罗德?威尔逊，撒奇尔夫人，以及英国女王都把这款车最为他们的私人用车。

    当一个事物发展到它的巅峰，就必然走向衰落，这是历史惯性。也许会有所谓长盛不衰的事物，但把它放在一个更长的时间轴上看，它一样会走向衰落，只是来的早晚不同。1967年P5车型把罗孚品牌推向了最高峰，遗憾的是衰落紧接着就到来了。

    到底是什么原因呢？现在普遍把矛头指向了英国政府。1955年英国汽车产量为124万辆，基数并不低，但到了1968年英国的汽车产量却只达到了222万辆。反观从废墟起家的日本，从1963年到1968年的5年间产量从100万辆猛增到400万辆。那么为什么英国的汽车厂不提高产量呢？主要因为英国政府的经济政策造成了本国的汽车产业无利可图。

    二战结束后，政府对自己汽车工业实行关税保护，由于这一原因，英国加入欧共体的努力多次受挫。最终英国政府对外做出了妥协，取消了关税壁垒。英国的汽车工业虽然没有面临本质上的动摇，但却开始面临外国产品的竞争。从1952年起英国开始实行分期付款赊销政策，但英国是个进口国，为了改善国际收支平衡，英国政府经常会采取降低国内经济增长速度、限制国内需求鼓励出口的政策。从1952年到1973年，分期付款法案修改了18次，因而造成国内需求起伏不定。英国的汽车厂家因为摸不准国内需求的脉搏都不敢贸然提高产量。比如1961年英国汽车厂的生产能力是300万辆，而实际只生产100万辆。在英国的汽车转向出口的时候，英国政府却在60年代末出台保英镑的政策，这就使得英国汽车出口无利可图。在内需和外需都疲软的情况下，英国汽车工业的产量和销量只能保持在一个较低水平，这样就影响了英国汽车业的创新能力，进一步加剧了英国汽车工业的落伍。

    为了应对严峻的形式，英国的汽车厂开始走向联合。1968年，利兰(Leyland)汽车集团成立。在利兰集团中，罗孚、凯旋(Triumph)和捷豹合并。在本来是一个不错的态势，英国政府为了支持国内汽车企业，开始实行减税促进消费的政策，但没想到这却是对英国汽车工业最致命的一击。衰落的英国汽车满足不了消费者猛增的消费需求，价廉物美的日本车却乘机蜂拥而入，从次，英国的汽车工业就在也没有了还手的余地。1977年，为了挽救利兰公司，在Michael Edwardes爵士的领导下，利兰开始与日本的本田合作，在英国开始生产本田汽车。

    日本是靠造廉价车起家的，利兰和日本人的合作本来是想靠制造经济型轿车从而迅速崛起，但他们却没有想到，这个做法让他们丢掉了英国汽车的最后一张王牌——品牌。1986年，Graham Day爵士开始领导利兰公司，他卖掉利兰旗下诸多子公司，比如捷豹。罗孚被英国航空买下，所有出品的新车都可以使用罗孚(Rover)标志。原本想靠罗孚的品牌拉动消费，但实际却大大抵消了罗孚的品牌价值，罗孚从女王座驾变成了随处可见的经济型轿车。

    英国航空在掌控罗孚公司6年后将其卖给宝马公司，宝马公司曾经试图恢复罗孚的高档品牌价值。于是相继有罗孚75、罗孚25和罗孚浮45型问世，在他们的身上能清晰地找到宝马的痕迹。不久宝马发现，罗孚的品牌号召力并不一定强于自己的宝马7系列，引进越野品牌Land Rover又让自己亏损严重，随着皮舍茨里德的下课，宝马对罗孚彻底失去了耐心，于是Land Rover被卖给了福特而“罗孚”倒贴给了英国凤凰财团，与另外一个古老的英国跑车品牌MG共同成立了MG-Rover公司。

    罗孚的故事到这里就结束了吗？希望还没有。最近听到的消息是英国人正在力图恢复这个已经100岁并象征帝国荣耀的品牌，但也很难说这个品牌在什么时候会被再次出售。但不管谁掌控这个品牌，只要仍能看见罗孚车在跑，对爱车人来说，还是能感到一些欣慰。


法兰西的浪漫--雪铁龙史话

雪铁龙创始人

    安德鲁.雪铁龙，1878年在法国巴黎出生的时候，他的家人无法预见在几十年后，他所开创的雪铁龙汽车品牌使家族的名字家喻户晓。1900年，安德鲁从Polytechnic技术学院毕业。1912年，他开办了“V形齿轮厂”，当时他生产了一批双螺旋齿轮。

    第一次世界大战期间，雪铁龙应征担任炮兵队长。当他发现弹药不足时，主动请缨组建工厂生产炮弹。在这里，他的组织管理才能得到了极大的发挥，不仅使炮弹日产量创下5万枚的纪录，而且由于组织得当，使妇女也可参与工作，从而让更多的男人可以抽身参战。

    战后，安德鲁审时度势从亨利.福特的成功看到家庭汽车的未来，并于1919年建造以自己名字命名的汽车工厂“CITROEN”，而厂标的双“V”形图案就是为了纪念当年的齿轮厂。安德鲁精心打造雪铁龙这个品牌，他梦想着有一天能达到日产千辆的水平，真正使一般家庭都拥有经济、舒适的小轿车。就这样，安德鲁踌躇满志地开始了自己日后叱咤风云的汽车产业。

    最早的雪铁龙

    1919年5月，雪铁龙公司的A型车在法国魁德扎瓦投产，拉开了雪铁龙汽车的生产序幕。虽然当时年产量只有2810辆，但雪铁龙A型车仍然开创了法国的多个第一：第一条欧洲引入的大批量、低成本、全装备的生产线；第一辆左舵驾驶车；第一款面向大众消费群的汽车，在当时创下仅售7950法郎/辆的记录。事实上，A型车自身的性能当时也是非常先进的：动力系统配有1327cc四缸发动机，百公里耗油仅7.5升。三挡变速配置，最高时速可达65km/h。三厢四座的结构非常受欢迎。很快雪铁龙公司于当年底在原有的A型车基础上又推出了一款商用车：载重300kg的拖车式小卡车。从1919年5月到1921年1月，雪铁龙A型车的总产量为2.4万辆。

    腾飞的雪铁龙

    1920年，雪铁龙车在法国勒芒举行的一次车赛上获得“省油冠军”的称号，使雪铁龙威名远扬，直接促进了雪铁龙的销量增长。截至当年年底，有1.5万辆雪铁龙奔驰于法国的大街小巷。

    1921年，雪铁龙公司着手开拓海外市场，当年有3000辆车销往海外，全年产量达到10,933辆。该年底雪铁龙公司从克莱蒙特.伯亚德手中租下了巴黎区内的勒弗拉斯工厂，并于1922年投产著名的 5CV经济车、半履带车，以及车身配件和滚珠轴承。同年，雪铁龙成立会员购车体系，提供12～18月付清全款的购车服务。之后又趁热打铁成立欧洲第一家会员公司SOVAC，以期在全法普及家用小轿车。

    1923年，安德鲁.雪铁龙在美国会见了亨利.福特，带回来了福特汽车的流水线生产方法和机床，此后雪铁龙工程师总是定期访美。当年，“雪铁龙旅行车队”成立。当车队开始横贯全法的跋涉为车型提高声望时，魁德扎瓦工厂新建的流水线正以每天100辆、每月3,500辆的效率，源源不断地向用户提供雪铁龙新车。而伦敦分公司的建立，更把其业务进一步向欧洲扩展。值得一提的是，雪铁龙半履带车在横贯非洲撒哈拉沙漠的壮举中第一次留下现代汽车轨迹。

    1924年，位于巴黎区的圣.安工厂生产的雪铁龙B12型车首次采用全钢车身。安德鲁.雪铁龙顺应汽车国际化的发展趋势，建立了涵盖布鲁塞尔、阿姆斯特丹、科隆、米兰、日内瓦和哥本哈根等多个城市的国际性售车网，当年就创下了17,000辆的出口佳绩。巴黎的出租汽车网也被安德鲁一举收入囊中，开辟了城际高速长途服务。

    1925年，雪铁龙连锁店由1919年的200家发展到5000家。5CV车型到这时也突破了8万辆的总产量。1926年，雪铁龙成立了专门的技术研究实验室进行技术支持。同年推出一整套标准服务，还发行了维修手册。至于海外的业绩则首推在布鲁塞尔第一家装配厂投入运营，开始装配5CV，B12和B14，而在英国斯洛的第二家分厂开张也投入5CV的生产和装配。

    1925年7月4日，巴黎世博会给安德鲁机会，把由上千霓虹灯组成的“CIIROEN”字样展示在巴黎埃菲尔铁塔上。这耀眼的光芒在巴黎的夜空显得格外明亮。当年闻名全球的驾机独自穿越大西洋的查尔斯.里本，更是凭借着这耀眼光芒的导航，平安登陆法国，这一时被传为佳话。

    1927年，雪铁龙的规模发展到国内外厂房建筑面积76.2万平方米，员工3.1万人。在当年的巴黎车展上，隆重推出了B14G车型，这是雪铁龙在短短几个月实现B14向B14F转型后又一次快速转型。而之后安德鲁.雪铁龙成功组织了公众参观雪铁龙工厂，这使得雪铁龙更具人气。

    1928年，雪铁龙的日产能力达到1000辆，车型达14个之多。5000个遍及全国的办事处销售网，10家海外分公司和4个生产厂构成了雪铁龙一个良好的国际性销售市场。当年的海外销售业绩更达到了全法出口小轿车数45%。当年主打车型由C4替换原来的B14G。

    1929年，雪铁龙年产量突破十万大关，达10.2万辆。当年新款C6E车在巴黎车展上也隆重登场，仅从4月到12月，该款车就生产了5090辆。

    1931、1932年，雪铁龙的年产量均保持在7万多。

    1931年，雪铁龙赞助了号称“黄色旅途”的一次远征，由40人、14辆半履带车组成。当年4月从黎巴嫩贝鲁特出发，于次年2月历时10个月途径喜马拉雅山、戈壁滩，克服重重困难到达中国北京。

    1933年，受世界经济危机的影响，法国汽车工业滑坡，汽车产量大降。安德鲁坚持“多产降低成本”的原则，要求日产量保持1000辆。这一策略失误为雪铁龙日后陷入困境埋下了隐患。

    1934年，雪铁龙面临严峻的财政困难，这个法国乃至欧洲一流、世界第二大汽车制造公司在生死攸关时，得到了法国政府授意下当时最大信贷公司米其林的财政援助，从而起死回生。但同时8000员工被裁，当年产量仅为56,123辆。

    1935年之后，在世界时局动荡的背景之下，雪铁龙如同狂暴海域里的一叶扁舟，一次次遭受风浪。先是安德鲁.雪铁龙于1935年7月3日暴病辞世，当年产量猛降到30,759辆。

    1938年，雪铁龙年产量达68109辆。当年推出的新车型Traction Avant，由于其性能极佳被誉为“公路皇后”。

    二战爆发后，雪铁龙魁德扎瓦工厂被炸毁。雪铁龙在比利时的工厂部分遭毁。由于战时特殊情况以及公司管理层对德国当局的抵制，1940～1945年雪铁龙年产量逐渐下降。

    1946年，雪铁龙年产量从战争结束前的最低的2000多辆一下提升到了24443辆，而且一半为商用车。1947年，雪铁龙又在海外市场积极拓展，分别在阿根廷、瑞典建立了新的代理销售点。当时70%的雪铁龙车用于出口。

    1948年10月巴黎车展上，雪铁龙新款2CV车以其夸张的造型，完美的设计，多重的用途引起了极大的轰动。从1949年10月到1990年7月，这款车共生产了3,87百万辆。

    雪铁龙经典车

    “女士之车”5 HP C2(即5CV)

    1922年，第七届巴黎车展上，一架喷气式飞机冲上蓝色天幕，在万人注目之下留下“CITROEN”巨型喷气字样。而在此车展上雪铁龙隆重推出5CV型即第一辆“女士之车” 5 HP C2。选用灵秀靓丽的黄色做车身主色调，这种车被亲切地称为“亮美人”。该款车配置了856cc发动机，2100转/分时产生11马力，三挡变速箱，最高时速60km，百公里耗油5L。这款经济车的出现吹响了轿车大众化进程的号角。而该车由于易驾驶和保养备受女性消费者的青睐，被称为“女士之车”。

    “法美风情”C6

    1928年，又一次借势巴黎车展，推出的一款美国设计，法国风格的C6装配了6缸发动机，使动力提升到45马力。三挡变速箱，最高时速105km，百公里耗油14L。

    “公路皇后” Traction Avant

    1938年，巴黎汽车展上，推出15-Six型 Traction Avant车。它是世界上第一辆前轮驱动车1934年Traction的升级版。除了继承了前驱动的种种好处外，它的自身装备也很强大，2867cc六缸发动机，最大功率为77马力，三速变速箱，每百公里油耗13升，最高时速135公里，被誉为“公路皇后”。

    “世纪传奇”2CV

    具有夸张造型的2CV在1948年巴黎车展上一亮相就引起轰动。尽管外表古怪，然而2CV的实用性不得不让人们叹服。2CV诠释了一种全新的设计理念。新型空气制冷发动机375cc，9马力，四挡，最高时速65公里，百公里耗油仅4.5升。2CV是真正的经济型轿车，非常适合一般工薪阶级，又满足了人们对汽车文化的时尚追求，因此一推出就大获成功，后来又派生出许多新的版本而长久不衰。

    今天的雪铁龙

    战后30年间，雪铁龙快速壮大起来。到1975年，雪铁龙的年产量近70万辆，其中有55%销往海外。这时，公司创始人安德鲁.雪铁龙的汽车大众化的理想早已变为现实。不仅如此，除了经济型轿车，雪铁龙公司还积极开发概念车等多种车型。在多元概念下设计的雪铁龙在世界车坛中却也独树一帜。

    1976年，雪铁龙公司有较大变动。法国标致公司掌控了雪铁龙89.95%的股份，兼并了历史悠久的雪铁龙公司。自此雪铁龙成为法国标致—雪铁龙集团(PSA)成员之一，但它仍然有很大的独立性，其经营活动仍然由自己把握。1991年雪铁龙和中国二汽合资兴建神龙汽车公司，开始在中国生产轿车。


艰难的复兴--奥迪战后复兴史

在战争中生存下来需要的是运气，在战后生存下来需要的是勇气，不论是对个人还是对集团恐怕都是这样。当我们开始解读奥迪战后历史的时候，对这一点感受得更为清晰。除此之外，纷繁复杂的政治、社会、经济纠葛也为那个时代上演了一幕又一幕的悲喜剧。

    工厂在战争中一般都会处于尴尬的境地，一方面要被迫停止正常生产转而为国家机器“尽职”，一方面又要时刻提防遭到对手的破坏。战争一旦失败，工厂还会因帮凶的身份遭到清算，而这种清算往往是毁灭性。二战之后，包括奥迪前身“汽车联盟”(1933年由奥迪、霍希、漫游者和DKW公司联合成立)在内的所有德国工厂都遭到类似的清算。

    俄国人对德国人的仇恨使得这种清算尤为严厉，汽车联盟的厂房苏军被炸毁，28000台设备几乎被全部拆除并运回苏联，当然随车押走的还有图纸和工程师。俄国人的目的很明确，他们要让德国的机器永远停转，不管这机器是生产军火还是生产汽车。1948年，在开姆尼斯市登记名册上汽车联盟的名号被删除了，就这样，曾经是德国第二大汽车制造企业并叱咤车坛16年的汽车联盟消亡了。

1、新汽车聪明1000S型轿车和DKW Junior小型车，后者是新汽车聪明加入戴姆勒-奔驰后出产的车型
2、1950-1953年新汽车聪明出产的两汽缸DKW F89敞篷车
3、1964年新汽车聪明并入大众后出产的DKW F102车型
4、由于预见了“石油危机”的爆发，1973年出产的奥迪80型轿车以低油耗赢得了市场
    转机来自于政治天平的变化，战争中的宿敌成了救世主。战后，美国复兴西欧的“马歇尔计划”出台了，大批援助涌向刚刚诞生的联邦德国。美国人的慷慨自然不是出于同情，想当初美国也曾与英、法联合制订出过枷锁式的《凡尔赛条约》，但时代变了。面对红色“帝国”的步步紧逼，美国不得不改变自己的战略。当然一个依靠自己复兴的强大西欧可以成为自己的忠实盟友，也可以成为下一次战争的缓冲地带。不管美国人是怎样设想的，德国的汽车工业却因此得到了转机。

    一部分从浩劫中侥幸逃脱的汽车联盟旧部辗转来到西部巴伐利亚省首府慕尼黑，他们想在这里恢复汽车联盟，但慕尼黑政府却不予支持。这并没有让他们灰心，在布鲁恩和哈恩博士的带领下，他们又来到了地处巴伐利亚中心地带的英戈尔斯塔特市，并且依靠他们个人的信誉获得了贷款。第一步是在英戈尔斯塔特市成立了“汽车联盟零部件供应中心”，这个中心一方面为西部占领区幸存下来的6000余部汽车联盟车辆提供配件，另一方面为重建汽车联盟创造基础。1949年9月3日，新汽车联盟在该市成立了，公司起名为(Auto Union GmbH)以区别老汽车联盟(Auto Union AG)，公司的宗旨就是恢复在萨克森州被毁坏的基业和品牌。

    由于当时西德国内经济困难，人们的购买力水平很低，公司最初只生产2冲程发动机DKW摩托车和汽车，这一情况一直持续到了1954年。1954年8月9日，巴伐利亚金属加工业爆发的大规模的工人罢工，罢工持续到8月31日，最终通过仲裁，劳资达成了协议，工人的工资增长了4%多一点。罢工让新汽车联盟多支付了92万马克。尽管如此，1954年公司还是首次实现了盈利(大约40万马克)。就在这一年，钢铁巨头Friedich Flick收购了新汽车联盟的部分股权。

1、1969年奥迪100LS型轿车，诞生于65年的奥迪100系列轿车是了奥迪品牌复兴道路上的转折点
2、1981年奥迪200轿车
4、基于quattro技术的奥迪全时四驱车在拉力赛中屡获佳绩
    1955年，新汽车联盟开发出50年代德国市场上最受欢迎的P94型轿车。在这个时期，新汽车联盟开发了全时四驱技术，并为联邦国防军生产了小型越野车MONGA。两年之后，新汽车联盟成为继大众、戴姆勒-奔驰、欧宝、欧洲福特之后的第5大德国汽车制造企业。就在这时Flick提出了一项大胆的建议，他建议戴姆勒-奔驰收购新汽车联盟股权，当时他本人既拥有新汽车联盟40%的股份，又拥有戴姆勒-奔驰25%的股份。他的建议得到了新汽车联盟的另一大股东瑞士富豪Ernst G?hner的支持，当时他拥有公司41%的股份。1958年4月24日，并购开始实施，戴姆勒-奔驰出资4100万马克收购了新汽车联盟88%的股份，一年之后，戴姆勒-奔驰收购了剩余的股份。这次并购让戴姆勒-奔驰成为西德最大的汽车制造商。那么并购又为新汽车联盟带来什么好处呢？现在看来，主要是使新汽车联盟有了新的生产基地。

    并购之初，新汽车联盟仅在英戈尔斯塔特生产摩托车和DKW速递货车，汽车的总装厂设在杜塞尔多夫。50年代中期，公司一直进行“DKW Junior”小型车计划，但一直受制于资金不足而一再推迟计划。并购使项目的资金有了保证，但工厂生产能力不足的问题又暴露出来，于是筹建新生产基地成了必然。当时有两个选址，一个就是英戈尔斯塔特，另一个是佐恩斯，这两个地址都靠近原有的生产基地杜塞尔多夫，但相比之下，英戈尔斯塔特拥有更多的熟练工人，这促使了公司最终选择了英戈尔斯塔特。从1959年到60年，公司先后出资共1.27亿马克兴建了新的生产基地，这也是当时欧洲最大，最现代化的汽车工厂。

    经过了乔迁之喜，一切本应该顺利起来，但事实上却正好相反。自从并购以来，新汽车联盟与母公司的关系一直没能协调，到了1962年，戴姆勒-奔驰出现了销售高峰，可新汽车联盟却出现了严重的财政危机，这促使戴姆勒-奔驰最终放弃了新汽车联盟。从1964年起，戴姆勒-奔驰把新汽车联盟股权分阶段出售给大众汽车股份公司，整个并购花费了2.97亿马克。到1966年，大众公司正式成为新汽车联盟的新东家。

    大众的收购避免了新汽车联盟的破产，同时大众的甲壳虫轿车也成为新汽车联盟的救命稻草。从1965年5月开始，英戈尔斯塔的工厂开始组装大众甲壳虫，到1967年7月共生产了34.8万辆。1965年8月，新汽车联盟的奥迪100轿车问世了，这款以轿车全新的4冲程发动机、经典实用的造型和精细的工艺质量获得巨大的成功。原计划生产10万辆的奥迪100最终卖出了80万辆，同时这款轿车也奥迪的品牌重新得到恢复。新车型使新汽车联盟慢慢走出困境，但好事多磨，1967到68年经济危机突然降临德国，新汽车联盟遭受重创，这促使另一桩并购案出台。

    1969年3月，新汽车联盟与NSU汽车公司合并，新公司取名为奥迪-NSU汽车联盟股份有限公司(Audi NSU Auto Union AG)，公司总部位于内卡苏姆。公司通过一些列经营和扩张运作渐渐走出了良好的态势。由于预见到了石油危机的到来，1972年克劳斯博士设计的奥迪80轿车在省油上下足了功夫，1974年到1975年，石油危机终于降临了，公司依靠他的这种前瞻性设计使石油危机爆发的影响降至了最低，奥迪80轿车总共销售了100万辆。奥迪品牌名声日盛，1977年3月，最后一辆NSU R80汽车下线，从而宣告着公司统一成奥迪品牌。

    进入80年代，公司开始重新重视在技术上的创新，一系列新技术使公司重归一流汽车制造厂的行列。其中最为轰动的是奥迪独家技术quattro全时四驱系统，1983年，Hannu Mikkola驾驶一辆奥迪全时四驱汽车赢得了世界汽车拉力赛冠军，从此奥迪汽车声名雀起。同时在中型轿车上，著名的第三代奥迪100轿车被设计出来，他的风阻系数仅为0.30，次年这款轿车获得了全球年度最佳轿车的称号。奥迪NSU汽车联盟股份有限公司的董事长哈贝尔博士也被誉为了德国“最佳经理人”。

    1985年1月1日，奥迪-NSU汽车联盟股份有限公司正式改为奥迪股份公司。从1945年二战结束到1985年，奥迪经过三次并购，历经三十年时间，终于完成了这场艰难的复兴。


狮子的故事--标致品牌故事

品牌象征

    它已是一个众所周知的形象。一百五十年来，这只呈现在汽车发动机罩与散热栅板上的狮子，一直是标致的标识，无论是过去或是现在出产的产品，都配有这个标记。

    狮子的历史起始于1847年一个美丽的清晨，儒勒和艾弥尔标致两兄弟一起，委托蒙特博利地方最好的铸铁匠为自己制造的工具设计一个标识，使之成为以钢锯为首的工具产品的品牌。他们要设计一个狮形，因为在他们的理念中，这代表了标致刀片的主要质量：锯齿的坚固-像狮子牙齿，刀片的灵活性-像狮子的脊柱，刀片的速度-像狮子腾跃。在众多设计方案中，两兄弟选择了行于箭上的狮子侧影。1850年，狮形首次出现于标致牌锯条产品上。1858年11月20日，狮形标识被陈列于法国皇家艺术与技能博物馆。

    最初专门为锯条设计的狮子，随后逐步出现在标致兄弟公司生产的各种工具产品上。这个标识首先被标致兄弟公司指定为高级钢产品(又称铸钢)质量的等级象征。其他钢产品的质量等级由不同的标识代表：弯月代表二等质量淬火钢，手形代表三等质量半淬火钢，星形代表较低级质量。此外，有一定数量的工具还拥有自己的标识：1860年打造出的钢刨、长柄叉、泥刀均由鹿作为标识等等。直到1880年中期，狮子才成为标致产品的唯一象征。1882年，狮子标识出现在自行车上，1901年进一步用于摩托车。然而在1890至1905年生产的第一批汽车上却没有使用，因标致汽车公司的创始人阿尔芒·标致偏爱以“标致汽车”的字样作为标识。这之后的1905至1915年间，箭上的狮子侧影又继续出现于标致兄弟之子公司所生产的“狮子标致”汽车上。

    1910年两家公司合并后，在自行车与汽车领域中，标致汽车与自行车股份有限公司使用简单的旧式PEUGEOT字样作为标识，20年代又开始用于摩托车。

    1920年年中，新的狮形出现了：铜制的狮子咄咄逼人，置于水箱盖上端，增添了标致汽车的独特个性。

    1933年，标识又有了新的改进：这次是一只吼狮的头像，置于发动机罩顶端。这个形象在1930年至1950年一直使用。

    1957年出现了纹章图案，狮身直立于两条后腿，是现在所使用标识的前身。这款狮形纹章用于标致203车型，也使用于弗朗什—孔泰地区的武器徽章上。1955年，这个标识以三角形为底，上端带有旧式的“标致”字样，被新车型403采用。这个标致一直使用到1968年，并且在战后第一次彻底脱离盾牌底衬。1975年，镀铬的剪影型镂空标识第一次出现，并使用于标致的所有车型。5年后，即1980年，我们现在看到的狮子标识被确定并在96年重新设计。独特的外形与多棱的线条，出现在全部的标致产品与销售店的门面上。

    狮子——标致品牌的象征，从铸铁匠最初的设计到今天，经历了无数变化。最初象征刀锋质量的标致形象，现在成为一个无限追求高质量的企业的象征。


自行车起家 罗孚历练百年沉浮

  英国，催生了很多迄今仍赫赫有名的车厂和品牌，诸如美洲豹、迷你、本特利、劳斯莱斯、伏克斯豪尔和英国汽车工业最后的幸存者罗孚(MG-ROVER)。

    豪华车以做自行车起家

    罗孚公司创立于1877年，7年后率先推出安全型自行车，当时的广告语“罗孚让世界充满时尚”激发了众多消费者的购买。

    1904年世界上第一辆拥有中央底盘的8马力汽车在罗孚公司诞生。1919年，改进后的12型车推出，不久被称为14型车投入市场。同年罗孚购买了由Ariel公司设计的小型汽车，即日后的“罗孚8”，其曾以145英镑的低价抢占了大部分市场。

    “罗孚9”1924年被推出，四年后，新型“罗孚9”取代了平凡的10/25型车。

    资本主义经济危机过后，1933年至1939年罗孚公司的年产量从5000辆增至11000辆汽车，年生产能力达到了1.1万辆，纯利润猛增到20万英镑。

    英国女王曾选为私人坐驾

    1936年罗孚在伯明翰的AcocksGreen和Solihull建立工厂，考文垂的老厂逐渐被Solihull取代。

    1948年，罗孚推出了成功的1.6升四缸“60”和2.1升六缸“75”，即经典的P3车系。同年，第一款4×4越野车型陆虎(LandRover)推出。次年罗孚展示了全新六缸技术的P4,并赢得了“独眼龙”的昵称。但P4的真正成功已为期不远，当其隔栅改回传统造型后，英国人对它的热爱也与日俱增。P4总共制造了13万辆。

    真正为罗孚奠定声望和品牌的是1958年推出的P5型豪华轿车，配备罗孚经典的3.0升六缸发动机。P5开始作为英国皇室、首相及罗马教廷所钟爱的坐驾，甚至女王也选其作为私人驾乘，罗孚开始和劳斯莱斯等名车并驾齐驱。

    1963年，罗孚开始研制P62000,这是一款紧凑运动型行政车。此后V83500的推出让罗孚彻底进入到超级豪华车的行列。

    转手数次34年后重新独立

    罗孚公司先被卡车制造商利兰公司收购(1966年),在1968年英国汽车公司联手美洲豹、利兰成立利兰汽车集团后，罗孚与凯旋、美洲豹合并为专业高端汽车制造厂。

    罗孚P8比前辈更加豪奢，但因为与美洲豹XJ6产品冲突，命中注定不能长久。面临同样境遇的是P6BS跑车，其甚至都没有被放到生产线上。公司于是调整战略，1970年成功推出RangeRover(揽胜),“陆虎”得以确认在四轮驱动车中的豪华地位。

    1975年利兰集团被收为国有，8年后奇迹般地出现盈利，但好景不长，1986年的赤字高达25.5亿英镑。此后包括美洲豹在内的许多子公司被出售。

    1988年利兰集团被英国航空公司买下，次年利兰正式更名为罗孚(ROVER)集团。在被英国航空经营六年后，罗孚又被德国宝马公司接管。当时集团的产品分为越野车、轿车和MG跑车三类。“罗孚75”是宝马接管罗孚后的第一辆全新系列车型，“75”型车的生产被放在牛津工厂，并于1999年6月开始销售。接着公司又推出了罗孚25和45型。

    宝马公司同样管理了罗孚六年，2000年3月福特汽车公司向宝马集团支付30亿欧元，以购买其旗下陆虎越野车系，包括揽胜、发现者、自由人、卫士，同时新的MG-Rover集团成立，罗孚终于可以作为一家英国公司而独立经营。目前，MG－Rover集团在长桥的生产线上生产Rover25、45、75、75Tourer车型以及MGZR、ZS、ZT、ZT-T和英国最畅销的MGTF跑车。

    2003年，罗孚开始投产新的CityRover车型。

    2004年，罗孚准备庆祝自己的百年华诞。


侦察机到豪华车 宝马-豪华背后沧桑曲折

  BMW(宝马)在1916年3月7日成立，最初以制造流线型的双翼侦察机闻名于世，至于这家公司的名字叫BFW(BayerischeFlugZeug-Worke)，“巴伐尼亚飞机制造厂”，公司始创人名吉斯坦·奥托(GustanOtto)，其父是鼎鼎大名的四冲程内燃机的发明家。

    吉斯坦在航空的高度成就，使他怀着很大的野心制造汽车，他后来这一决定，为汽车历史写下其中光荣的一页，那就是受到今天万千车迷爱戴的德国BMW车厂了。

    1922年，BMW研制了第一台的摩托车发动机，虽然不被采纳，但已为车厂定下了重要的方向，之后在纽伦堡的Victoria-Worke厂房重新制造了摩托车发动机和R32摩托车，正式展开了他们的业务。

    1925年，BMW开始研制汽车，雏型也同时建成，它为日后进军汽车市场打下了基础。

    1929年7月，BMW推出首辆汽车，是将年初生产的Dixi3/15转名来的，但专家不同意DiXi3/15是BMW第一辆汽车，他们认为303才是真真正正属于BMW的。无轮如何，BMW的3/15一直生产至1932年末，历时近6年。

    1933年，在德国的柏林车展上，BMW展示了他们最新的303型，它是由工程师费迪拿(FritzPeidler)协助下完成，车款是从3/20演变过来，配用一台并列6气缸、双化油器，气缸容积1173ml，制动功率可发出22kW的高性能双门四座位轿车，车头盖占了车身的一半，两边通风隔设计相同，以中线分开，前后轮距2365mm，车厢空间充足和舒适。

    1937年，人们看见BMW开始制造旅游客车，也就是今天统称为三厢式四门房车，并获得成功，这款车共生产了1.6万辆，在二战前是一个难能可贵的数字。

    战前，BMW的生产线是在艾逊力士的厂房，而慕尼黑是写字楼，只负责设计及机械研究工作。如果说到BMW的轿车鼻祖，要算是315型和319型，BMW车系中的十位数字往往反映其气缸容积，例如315代表1.5升，319则代表1.9升。

    1939年的夏天，325型跑车推向市场，使“年青”的宝马更声名大噪，可惜人类史上最残酷的战争在欧洲大陆正在上演，雄心壮志的宝马在大战前一年成立了科技中心，利用他们在飞机工程学上的优势，准备将此带进汽车工业里，他们正努力扩展在空气动力学(Aerodynamic)上的研究工作，他们根据Kamm教授的理论发展出一台极为流线型汽车的雏型，事实上，那雏型被世界公认为第一辆真正符合空气动力学的汽车设计，令当时BMW汽车设计傲视同群，可是一场无情的战火，什么都被摧毁了。

    1945年，二战结束，德国接受无条件投降，又再加上战败国的身份，土地惨遭分割，分裂成东西德两国，艾逊力士成为东德的一部份，自然是管辖范围；至于在慕尼黑的研究中心，所有设施都遭受盟军炸得支离破碎，这次重创下必须好几年时间才能复原，第二度经历过战争的BMW，但这次的复原期要长达7年之久，方能再次投入生产，其时BMW的生命力仍显得很脆弱。

    1952年10月，BMW终于再投产汽车，制造的汽车是战前的501系四门房车，沿用那台6汽缸2升发动机，单化油器，功率48KW，至于其他设备则是全新，其性能和耐用性获得一致好评。

    1954年，BMW推出由501型改良的502型四门车，沿用一台全新V—8汽缸发动机，是车厂战后的一次突破，复原后的宝马立志要在豪华客车、轿车和摩托车上创一番事业。BMW振兴工业行动终于又泛起一片曙光来……


丰田汽车发展史

由棉纺厂到汽车帝国--丰田汽车发展史

    1930年，63岁的丰田佐吉去世。他留给子女的是一家拥有近万名员工的欣欣向荣的棉纺厂。19世纪末，佐吉利用其发明的新型织布机创建了这家企业，同时创造了一种不间断供货、避免库存的工作方法，将生产率提高了50％，大大降低了纺织成本，这种方法现在被称为“适时工作法”。那时候Toyoda公司从棉纺厂到汽车老车田看准未来的产品已经大量出口到世界各地，所以佐古及其生于1894年的长子喜一郎对日本以外的世界兴趣十足。喜一郎曾对欧洲和美国进行了考察，欧美轰轰烈烈的工业革命使他受到强烈震撼，而汽车更使他热血沸腾。他认定汽车必然是未来举足轻重的交通工具。

    当时日本还是个不太富裕的国家，只有3家小规模的汽车制造厂，年产量仅区区几百辆，而美国福特公司每天下线l万辆T型轿车。佐吉父子决定涉足汽车制造领域，等经济状况好转便投入生产。
    佐吉去世过早，没来得及见到第一辆丰田汽车诞生。儿子喜—郎于1933年月仅投资l3万美元成立了汽车部。设计出AA样车后1933年5月第一辆命名为AA的车问世。1年后，A1开始小批量生产。这是一款大型轿车，外壳呈流线型，很美观，模仿当时的克莱斯勒Airflow车型，配备6缸3.4升发动机输出功率为62马力(46千瓦)。但日本当时汽车保有量极小，市场特别需要的是客货两用车，所以Toyoda在开发客货两用车方面投入的力度最大。

    1937年，Toyoda公司共生产汽车4013辆，其中AA型轿车和AB型敞篷车只占577辆。也正是在这个时期，公司决定把名称改为Toyota (丰田)。据传，是一位女占卜师建议这么改的，因为在日语中Toyota的书写符号和外形更优美，而且有8个字符，8在日本是个幸运数字。当传说比现实更美好时，人们总相信传说。

    1940年，丰田生产了约l5000辆汽车，其中98%是客货两用车。当年它推出了一款较为紧凑的新型轿车，配备4缸2．2升48马力发动机，在外形上更接近瑞典的富豪PV60。女巫师建议更名车田靠模仿起家，丰田公司虽然在汽车方面没有多少经验。但却坚守一个信条：模仿比创造更简单，如果能在模仿的同时给予改进，那就更好。喜一郎与其父亲的理念一脉相承，他知道首先必须生产安全、牢固、经济、传统的汽车，而不是创新性的产品。所以在很长一段时间内，所有的丰田车都具有这样的特点。

    l945年，日本战败。整个日本列岛满目疮痍，经济遭到毁灭性打击，道路被摧毁，原材料奇缺。不过丰田公司很快从战争的废墟中振作起来。由于战后道路状况极差，公司将生产重点放在客货两用车和四轮驱动车上，而不是轻型轿车。直到1955年，丰田才推出一款设计精巧、排量1．5升的小轿车。命名为皇冠RS，两年后又以Toyopet的名称将其出口到美国。其实该车极为传统，没有使用任何现代技术，只是做得十分精巧而已，加上配置齐全，结实牢靠，价格也不贵。确实比大众甲壳虫车有魅力，在美国市场也取得了不错的业绩。皇冠车促使丰田公司迅速在美国、委内瑞拉、泰国和南非等国设立了销售网点，其后又在上述国家建立了工厂。价廉物美丰田车风行全球大市场。1962年，丰田开始进军欧洲。这一年，丰田汽车产量首次突破了百万大关。20世纪60年代是丰田大发展的时代，其汽车产量1961年还只是20万辆，10年后便猛增至200万辆，翻了10倍，一跃成为世界第三大汽车制造商。

    同其他制造商相比，丰田更早地明白世界才是它的市场。为此，丰田在世界上许多国家都开设工厂。继在美国、秘鲁、南非、泰国设厂之后，丰田1991年在中国办厂，1993年在英国办厂，最后是2001年在法国办厂。目前丰田在全世界开办的汽车制造厂总数已达56家。当然，丰田的产品也是可圈可点的。1966年。丰田推出了排量l000毫升的Corolla轿车。该车类以德国欧宝Kadett，但除了车身美观之外，并没有什么特别之处，设计非常传统，仍采用前置式发动机、后轮驱动、车轴硬朗、鼓式制动器。这种设计几乎已经过时，因为丰田的竞争对手已经在应用前轮驱动、碟式制动器和车轮独立悬挂等新技术。但重要的是Corolla禀承了1950年已退休的创始人喜一郎的价值理念 即汽车应该秉承先人的理念实用之上求完美操作舒适、配置齐全、做工考究、价格具有竞争力。所以，虽然Corolla没有什么神奇之处，但它给购车人的感觉却是物有所值。就像丰田公司当时的新口号“我的丰田很神奇”那样，Corolla很快就在全球风靡一时。现在，对丰田公司来说，Corolla是个幸运的名称。1997年诞生的第8代Corolla，产量即将达到2500万辆。当然，目前的款型除了名称以外，同1966年的原型车已有了天壤之别。正因为如此，许多车迷不承认Corolla破了大众甲壳虫的销售纪录。丰田公司利用这个为公众所熟知并承认的名称，取得一个又一个成功。1970年底推出的双门跑车Celica，产量约为400万辆；陆地巡洋舰(Land Cruiser)300万辆皇冠500万辆；更为惊人的是四驱车Hi Lux，产量竟达1000万辆。

    丰田公司一共开发了50多个车型，形成庞大的丰田车系。但是公司发现，丰田车虽然受到大众普遍欢迎，却缺乏高档品牌的形象。当然，历史上丰田也曾推出过标志性汽车，并赢得了尊敬。例如，20世纪60年代末推出的2000GT、后来的豪华版CenturyV8和Vl2，这些高档名车均为日本名人所收藏。为了同奔驰及宝马竞争，丰田公司决定创立一个新的高档品牌，并将它命名为凌志。第一辆凌志是1989年在底特律车展推出的，其设计灵感来自弃驰。这就是凌志V8，它稳重、豪华、精细、高档，创高档品牌形象车田再写春秋章售价却比同级的奔驰便宜30％。美国人很快就喜欢上了凌志车，尤其欣赏其无与伦比的性能价格比和令人惊讶的低噪音。但是凌志在欧洲始终受到冷落欧洲人更看重历史悠久的品牌，而不仅仅是产品的内在质量。目前，凌志系列在不断扩大，增加了6缸的凌志30D、2升的凌志200以及大受欢迎的RX型豪华四驱车。2000年凌志车总产量为26万辆，仅在美国就销售了21．1万辆。这个业绩使得凌志在美国高档车的销售中排名第一，超过了奔驰和宝马。事实证明丰田的选择是正确的。现在，这家日本公司已经在瞄准世界第二大汽车制造商的交椅了。同当年喜一郎的渴望一样，也许这个目标并非异想天开。


奥迪历史概述

四环标志代表四个公司——奥迪历史概述

  奥迪的前身——汽车联盟股份公司（Auto Union AG）于1932年由老奥迪、DKW、霍希和漫游者四个独立的汽车制造公司合并而成，四环标志就代表这四个公司。对于今天的奥迪来说，它们是奠基石。

    霍希公司

    19世纪末，德国已经出现一些汽车制造商，其中一个就是于1899年11月14日在科隆（Cologne）建立的 霍希公司。奥古斯特·霍希是汽车工程方面的先驱者，他在自己创办公司之前，在曼海姆（Mannheim）的卡尔·奔驰公司担任了三年汽车制造部经理的职务。

    1904年，奥古斯特·霍希将公司迁至茨维考（Zwickau），并将其转为股份公司。1909年，奥古斯特·霍希从这家自己创办的公司中撤出了股份，另成立了一个新公司，取名“奥迪”。

    老奥迪公司

    该公司由奥古斯特·霍希于1909年6月16日在茨维考（Zwickau）创立。当时为避免侵权，新公司不能再以霍希的名字命名，霍希想到其名字的德文词义“听！”在拉丁文中的对应词为“Audi”，遂将新公司命名为“Audi”（奥迪）公司。1910年4月25日，霍希又在茨维考（Zwickau）将该公司改造成为奥迪汽车股份有限公司（Audi Automobilwerke GmbH）。

    漫游者公司

    1885年，两位名叫约翰·巴珀提斯特·温克霍芬和理查德·阿道夫·杰尼克的机械工在开姆尼斯（Chemnitz) 开了一家自行车修理行。不久，他们看到自行车需求量很大，就开始自己生产自行车。他们生产的自行车取名为“漫游者”。1896年，公司改名叫“漫游者有限公司”。

    漫游者公司1902年制造出第一辆摩托车。造汽车的想法虽由来已久，但直至1913年方成为现实，其较早推出的双人汽车取名叫“巴比辰”（Puppchen），正是这辆车开辟了一个跨越几十年的新时代。

    DKW公司

    DKW公司1902年在开姆尼斯成立，最初名叫莱斯穆森与恩斯特公司（Rasmussen & Ernst）。1907年，该公司迁往厄茨格博格（Erzgebirge）地区的佐鲍（Zschopau）。莱斯穆森与恩斯特公司起初是生产和销售尾气分离器、挡泥板、照明设备、硫化设备和离心分离设备。

    公司的创始人约根·斯凯夫特·莱斯穆森于1916年开始试验一种蒸汽驱动的汽车，并将该车商标注册为“DKW”。1919年，改名为佐鲍尔汽车有限公司的该公司转而生产小型二冲程发动机，从1922年起，这种发动机成功地安装于DKW牌汽车。第一辆DKW牌汽车1928年投放市场。

    开姆尼斯的汽车联盟（Auto Union AG，全称：汽车联盟股份公司）

    1932年6月29日，在萨克森国家银行的主导下，奥迪公司、霍希公司、DKW合并成立了汽车联盟。同时，它们与漫游者签订了购买和租赁合同，将漫游者公司汽车部纳入到汽车联盟麾下。新公司的总部设在开姆尼斯。

    合并后，汽车联盟成为德国第二大汽车生产厂家。公司的四环标志象征着四个创始公司之精诚团结。它们各自的品牌名称---奥迪、DKW、霍希和漫游者予以保留。在集团内部，这四个品牌定位在四个特定的市场：DKW负责摩托车和小型轿车，漫游者生产中型轿车，奥迪生产高档轿车，霍希生产顶级豪华汽车。

    英戈尔斯塔特的新汽车联盟（Auto Union GmbH，全称：汽车联盟股份有限公司）

    1945年，第二次世界大战结束后，汽车联盟被苏联占领军没收，公司的精英遂转移到巴伐利亚，并于1949年在英戈尔斯塔特（Ingolstadt）建立了新汽车联盟，以复兴四环标志所代表的生生不息的传统。新厂生产的第一批车是DKW的两冲程摩托车、小型轿车和小型厢式货车。

    1965年，新汽车联盟的一款新产品战后生产的第一辆四冲程汽车投放市场。为纪念这一历史性的时刻，人们煞费苦心地琢磨着给新产品取个好名字，于是传统品牌——“奥迪”开始重新闪亮。不久，最后一批DKW在英戈尔斯塔特下线，之后，公司便以生产四冲程的“奥迪”为主了。1965年，新汽车联盟被大众公司收购，并从此开始了一个新的时代。

    NSU公司

    NSU于1873年在多瑙河畔的瑞德林根（Riedlingen）成立，创始人是两位斯瓦比亚（Swabian）的机械师，一位名叫克里斯汀·舒米特，另一位叫海因里希·斯特尔。七年后公司迁至内卡苏姆（Neckarsulm）。该公司在成立后的最初20年里一直生产编织机。

    1886年公司开始生产自行车，自行车的生产在企业后来的发展中起到决定性作用。1901年NSU开始生产摩托车，5年后又生产出第一辆汽车。1929年公司停止生产汽车，集中精力生产自行车和摩托车，之后于1958年恢复汽车生产。

    1969年3月10日，新汽车联盟与NSU汽车公司合并。新公司定名为奥迪-NSU汽车联盟有限公司，总部设在内卡苏姆。公司成立日定为1月1日。

    奥迪股份公司（ AUDI AG）

    最后一辆NSU汽车于1977年3月下线。之后，公司仅生产奥迪轿车。这时候，公司的决策者们开始考虑简化公司的名称。为了让公司和产品名称一致，1985年奥迪-NSU汽车联盟有限公司的名称被简化为奥迪股份公司（AUDI AG）。同年，公司总部由内卡苏姆迁往英戈尔斯塔特。


吉普车的由来

汽车历史故事--吉普车的由来

  全轮驱动汽车最早于1902年首次出现在荷兰。它是一辆四轮驱动的竞赛用 车，采用了敞篷式车身，有两个座位，是当时赛车中性能最好的一种车型。

    此后，美国四轮驱动公司于1909年设计生产了“战船”四轮驱动汽车，与现代小 轿车结构相似，在市场上作为商品车出售，是一种真正的轻型越野汽车，是现代轻型越野汽车的先驱。

    吉普车这个名称是在第二次世界大战期间出现的。为了对付希特勒的闪电战术，美国陆军后勤部小型侦察车研制委员会向美国至少135个厂家发出承制招标，要求研制轮式1／4吨级通用车辆。最后班塔姆公司第一个制出样车送交政府审验，于是赢得首份合同。威力斯公司和福特公司基本上是抄袭班塔姆公司的样车，也揽到了合同。 由于威力斯公司拿到的订单数量最多r所以通常称 为威力斯万能车GPW，亦即Jeep， 它的全名叫“载重1／4吨的4×4指挥、侦察车”。

    关于“吉普”这一名称的由来，有人说是把“P。Peye"连环画中的一种既不是鸟也不是四脚兽，但知道所有答案，也能做更多的事的寓言性动物称为“吉普”。


保时捷魅力

    “保时捷”是香港人取意译的叫法，透着一种“稳当发财”的心态。北方人则习惯以英文Porsche音译称为“波尔舍”，为的是好听又方便记忆。保时捷汽车公司曾于1996年公开宣布其“Porsche”的中文译名为“保时捷”，因为香港有大量的保时捷用户，他们对“Porsche”的称谓是公司确定中文译名的依据，尊重客户利益当然是商家必须遵循的永恒宗旨，这样“保时捷”就成了“Porsche”正式的中文名称。在中国大陆，保时捷的数量极为少，据说北京仅有两辆所以真正见过保时捷的人并不多，但是与崇拜意大利的艺术精品法拉利一样，这款由日尔曼人严谨风格创造的德国汽车工业杰出代表作品，仍然有众多狂热的追随者，我就是其中一个。几年间，工作上的方便条件使我有机会不断地接触到保时捷，不知不觉中我与它之间形成了一种丝丝相扣的情愫。

    1994年初夏，晴朗的下午清风拂面，一款前来参加第三届北京国际汽车工业展览会的保时捷911Carrera样品车，从天津口岸入境，沿着海关人员的指定路线，按照规定的时间准时到达故进门前，这是保时捷跑车第一次亮相京城。那年月，象这样高关税高价格的进口高档跑车，只能端放保税仓库内监管或特许批准的保税商行展出，一般不准随意出行。不知保时捷公司高层有何魔法，竟然疏通海关，将中国人未曾见过的保时捷911Carrera直径开到了北京市中心地带“炫耀兜风”！闻讯而来的只有路透社、法新社、共同社记者和少数几位中国同行。保时捷公司方面没举行仪式，也没有任何新闻发布内容，甚至当时我并没搞懂，在天津海关人员监控下的这趟“911Carrera”津京之间短途旅行的真正目的是什么？！故宫午门前人头攒动、熙熙攘攘，却没有人围观第一次出现在北京街头这款奇怪的小型轿车，因为那个时候人们没有必要去关心与自己毫不相关的事情。只见许多身着黑色西装的德国人从车中走出来高声交谈，显然是保时捷公司先遣人员特意选择这种具有特殊意义的地点，与德国总部来的高层官员在此相聚。他们人人脸上洋溢着抑制不住的微笑，表情似科在告诉周围的人们，梦想已成现实。

    我一句德语也听不懂，忙着在现场拍照，但却被那些人的情绪所感染着。日落前，阵阵清风中，夕阳透过云霞斜射出的红光将保时捷911Carrera蒙上一层神秘色彩，在宏伟高大的故宫城墙映衬下，现代高科技“产品”与悠久历史文化“象征”的对比，使我预感到一种强烈的碰撞即将迸发。果然，两上月后，中国政府颁布了发展“家庭轿车”的产业政策。在此之前，德国保时捷公司是最积极寻求与中国合作的国外汽车公司之一，他们声称要设计制造出适合中国人的家庭轿车，甚至提出将在“珠海特区投资建厂、将珠海赛车场作为亚洲的试车基地”等等。尽管保时捷公司最终没有实现上述愿望，我却因这次采访对保时捷跑车留下了深刻印象，日后的笔记本和照相机中不断出现它的记录和身影。

    保时捷是赛场上的强者，它几乎是为速度而诞生，让我真正从心眼儿里喜欢它，应该说是亲眼看到它在1994年珠海国际汽车大赛中的出色表现。那年是珠海第二次在城市街道中举办国际汽车大赛。改革开放蒸蒸日上的中国，吸引着世界各地众多赛车好手前来参赛，一时间珠海城里到处都是花花绿绿涂满各种颜色的跑车、赛车呼啸着飞奔而过。而长焦距镜头捕捉高速运动中的赛车是一种挑战，只有极短的判断时间，必须牢牢抓住冠军赛车的精彩镜头是记者的职责。从那一刻起86号“金美女”保时捷911GT2赛车不时地重复着出现在我的镜头里，它战胜众多著名车队的赛车，率先跑完3小时GT耐力赛全程而荣获冠军，我也心满意足顺利完成了自己的采访任务。赛车在弯道减速和加速过程中，不同的发现机会产生不同声音的变化，这种变化给了我提前判断选择拍谁与不拍谁的机会。如果将法拉利比作小号吹奏出那高昂清脆的“马刀舞曲”、麦拿伦好似长号般深厚雄浑的吼声、朗伯基尼恰以铜鼓乐敲击出“非洲森林”震颤之间的话，那么86号“金美女”保时捷发动机传递到我耳朵里则是铜管乐奏出坚韧刚毅的军乐进行曲，这是冲锋的号角，它激荡人心、勇往直前，滚滚而来的鲜明节奏永远铭刻我心中，因为那是我第一次听到最高水平GT耐力赛冠军赛车所发出的声音。

    几次采访活动，保时捷已经成为我精神上的跑车偶像！对于偶像的崇拜能保持博大胸怀、包容与忍耐是一种享受，这样才能在不断追寻探索中加深自己对偶像的了解和认识，使它在我心目中更加完美。尽管我与保时捷跑车之间总存在一段鸿沟无法直接相处，这种鸿沟产生的距离似乎形成了我对它单相思般的眷恋之情，令我时时刻刻关注它一举一动的表现。每当见到它时，我手中的镜头既会将它与我远远的割裂开来，又一再将我们之间的距离拉近，使我从放大的镜头中观察它在赛道上充满力量狂奔的细节，因而得到一种愉悦感，这种感觉甚至能够代替或抵消了不曾拥有它的沮丧。偶像毕竟是偶像，也许它永远不能为我所拥有，也许我根本用不着向任何人诉说或表达什么。但是这种物质上不能占有的绝望，促使我如痴如幻、不顾一切地让它完全占有了自己精神上的空间！也许这才是一种满足，在一种只有自己才能体会得到的自由自在的幻觉中，任意的完全的拥有所崇拜偶像的满足，这种感觉永远不会消失！

    1995年，由于法拉利、麦拿伦、丰田、莲花等车队纷纷调兵谴将加强实力，86号“金美女”保时捷911GT2仅仅取得珠海国际汽车GT耐力赛第4名的成绩。车手与上年一样仍然是两位法车人，赞助者还是法国著名“金美女”牌烟草商，只是车身颜色由白色换成了深兰色。“难道是因为换了颜色便跑了运气？”我大失所望地在想……看见心中偶像失败如同自己遭遇失败一样痛苦万分？不过汽车比赛不仅比的是车手和车技，还要比资金投入和改装研制能力。失败乃成功之母，来日方长！1996年，为了报一箭之仇，保时捷公司卧薪尝胆，加大资金投入，重新设计改造出超大身材的保时捷911GT1赛车，它一出现就象狂风扫落叶一样席卷全球赛场，与敌手们一争高低。尽管麦拿伦车队在世界GT耐力锦标赛前面比赛中所得积分，已稳获当年车队总冠军，但最后一役是在珠海国际汽车大赛中进行的，保时捷决心教训一下自己的对手。那年是第一次在新建成的珠海赛车场举办国际赛事，白底兰花纹的36号大保时捷911GT1焕燃一新，不仅排位赛取得第一，而且以远远地超过两圈优势领先第二名麦拿伦赛车夺得冠军，一解心头之恨！当然这一胜利使我这个保时捷迷欣喜若狂，镜头中也记录了它尽显辉煌的一刻！

    喜爱跑车和赛车的朋友都知道，每年一度的法国勒芒24小时汽车大赛(LEMANS)是汽车厂商的直接对抗，在跑车阵营中，只有保时捷家族的品牌形象能长期与法拉利抗衡。几十年间保时捷凭借917原形赛车，908运动型赛车和以量产车为基础的935GT赛车，在勒芒24小时耐力赛中曾取得过多次冠军头衔。1998年，我有幸赴法国采访巴黎国际车展，在回顾百年汽车业历史的众多展厅中，我终于寻找到了心中的偶像——勒芒原型版保时捷GT1赛车。新的设计中采用了碳纤维车身，全新的悬架和6速顺序变速器，对3.2升/水冷/双涡轮增压的平置6缸发动机也进行了重新设计。911GT1在刚刚结束不久的1998年大赛中不负重望，力克群雄，为保时捷赢得此项赛事中的第16次胜利，使其成为勒芒大赛历史上获胜次数最多的车队，同时也给保时捷公司50周年纪念送上了一份厚礼！面对如醉如痴贪婪观望它的人们，鬼怪模样的911GT1似乎是个神灵般傲视一切，它是那样的尊贵而不可一世。

    保时捷是个心中的偶像，保时捷是一种莫明的思念，对它的向往没有时时冲动的强烈愿望，平静如水一般，因为它不在身边，也不能时时看到，它只是我幻想中的一种安慰。记得有一次，在北京著名的三里屯“酒吗一条街”路口红灯下，看见一辆银灰色的保时捷嘎然停在白线前，我急忙跑上前去掏出名片欲与车主交换，想籍此与这辆保时捷车主取得联系，以便日后能够再次欣赏它。驾车的是一位西装笔挺、戴金边眼镜精干的年轻人，他歪头瞟了我一眼，没动声色。当绿灯亮后，在熟悉的发动机轰鸣声中保时捷象一道银色闪光离我而去……

    没有关系，我并不感到失望，因为我承认我与保时捷之间存在的这种距离。但是，我也可以告诉喜欢保时捷跑车朋友们一个好消息：当您看到这本车王杂志的时候，在中国北方第一座保时捷展厅已落成开业，她座落在北京长安街上，面对著名的贵宾楼饭店……


林肯车之父

    人们都知道卡迪拉克车和林肯车是著名的豪华车，但不是很多人都知道亨利.马代恩.利兰－正是他创造了卡迪拉克和林肯两种车型，被誉为美国汽车工 业界的“精密生产大师”。

    利兰早年在马萨诸塞州一家军工厂工作，先后从师学艺，干过许多工种，学到了精密生产的手艺。后来，他和一个学枪炮制造的师兄弟罗.法尔考纳搬 到底特律去，那时的汽车工业正如日中天,他们开了一家机加工作坊,直到1900 年都在向奥斯莫比尔汽车厂供应发动机和变速器，并由此财力壮大了起来。

    这时，福特公司陷入困境，银行家要利兰出手帮助，但一向和利兰不睦的士亨利. 福特对此不买帐，并愤然离开公司。利兰毅然将公司接管过来，并改名为卡迪拉克公司，这是一个法国传教士兵名字，是他创建了底特律（底特律被誉为美国汽车城）。1908年，利兰由于使零件能够互换而获得英国杜瓦奖，1914年，利兰开发出第一台大量生产的美国V8发动机。

    第一次世界大战爆发时，利兰组织起卡迪拉克公司最出色的工程师成立了一家生产飞机发动机的新公司，他以林肯来命名这家新公司，在30多年前，利兰是林肯总统的支持者。这时，利兰又把注意力转向汽车，利兰相信夹角为60 度的V8发动机比卡迪拉克公司生产的夹角为80度的发动机运转更为平稳。事实证明利兰是对的，人们对60千瓦、113公里时速的林肯L型车大为赞赏。

    谁知天有不测风云，林肯L型车竟成了战后经济衰退的受害者，销量狂跌近半，林肯公司因股东抽走资金和税务方面的法律纠纷陷入困境，绝望之余，利兰唯有找 亨利.福特求救。老福特开始对林肯公司不感兴趣，但他的儿子埃德赛说服了他的老子，在1922年福特以800万美元收购了林肯公司。 开始是由利兰父子留任总裁及副总裁，但不久利兰父子就和老福特发生争执，老福特不客气地炒了利兰父子的鱿鱼。老利兰愤愤不平，毕其余生不断地在报纸和法庭上和福特争吵不休，直至他于1932年逝世。

    福特虽则在经营上与利兰反目，但林肯车却秉承了精湛制作的传统。在其后的70多年中，林肯不断创新，一直是豪华车家族中的佼佼者，以总统姓名命名的车也成了名副其实的总统车。


MPV风雨20年

汽车历史故事——MPV风雨20年

    1983年年底，一款创新性的车型———MPV在克莱斯勒（Chrysler）问世了，并开始了在汽车市场的神奇之旅。在过去的20年里，作为MPV的开山鼻祖，克莱斯勒集团在世界各地销售的MPV已经突破1000万辆，并获得了150多个奖项。

    ■从空白到老大

    1925年成立的克莱斯勒公司，是美国著名的三大汽车制造商之一，也一直在世界汽车史上占据重要位置。尽管其历史比不过通用和福特，起步也较晚，但是在全球最成功的职业经理人艾科卡的领导下，锐意进取，以超高速发展，终于后来居上，占据了世界汽车市场的一片江山。

    20世纪90年代末，克莱斯勒与德国梅塞德斯·奔驰完成了汽车史上最大的合并。这是一种强强联合，也是一种双赢战略。这使得戴姆勒-克莱斯勒汽车公司在销售额上达到全球汽车企业第三，资本额更是上升至全球第二。

    对于克莱斯勒对品牌价值的执着追求，在全球汽车工业百周年纪念会上，曾有人这样总结道：“不管周围一切如何改变，创新求变和深究精神一直是克莱斯勒永远不变的终极动力。”

    而MPV，正是克莱斯勒创新求变精神的真实写照。MPV,是MiniPassengerVan的缩写，本意是小型乘用厢式车，后来有人把它改为Multi-purposeVe-hicle，强调其多功能性，是集轿车、旅行和商务于一身的车型。时至今日，大凡MPV车，一定是厢式的，但又和我们俗称的面包车不尽相同。因为它在为乘客提供更大空间的同时，还具有轿车般的安静、舒适。

    其实早在1977年，当时经营状况不佳的克莱斯勒就秘密启动了“T-115工程”，开始厢式旅行车的研发，直到1983年11月克莱斯勒第一款、也是全球第一款厢式旅行车现身市场。当时这款车被分别命名为普利茅斯·捷龙和道奇·卡拉万(Caravan)，在北美的广告中克莱斯勒将其称之为“神奇旅行车”。此后的第一个销售年度里，捷龙和卡拉万的销量达到了21万辆，远远超过了预先的盈亏平衡估计点。在那个经济低迷的年代，厢式旅行车为克莱斯勒的扭亏为盈作出了巨大贡献。

    当厢式旅行车问世之时，通用和福特等对厢式旅行车的前景并不看好。但是这种集更大空间与轿车的舒适性、操控便捷性于一身的创新产品，市场反应却出奇的好，更将强劲的MPV旋风从北美延伸到了全球。而直到数年之后，其他厂商才追加了MPV车型。其中较成功的车型有雪佛兰·卢米娜(Lunina)和丰田大霸王(Previa)。

  20年前MPV还是一片空白。20年后，MPV已是繁华一片。在20年不懈的坚持中，克莱斯勒集团已经成为了MPV市场名副其实的老大。以美国市场为例，克莱斯勒集团MPV的总销量是通用和福特的两倍，是本田的3倍。而这些，只是克莱斯勒MPV对全球汽车工业发展深远影响的缩影。

    ■MPV让克莱斯勒更丰满

    如果说克莱斯勒最早的大捷龙开创了一个新兴汽车市场的话，那么克莱斯勒1990年推出的最豪华“城市与乡村(Town&Country)”小型厢式车，则是这类汽车迅速发展的一个推动器。直到今天，“城市与乡村”依然占据价格在30000美元以上小型厢式车市场68％的市场份额。它们的成功在带给克莱斯勒骄人业绩的同时，也提高了克莱斯勒品牌的价值体系。

    值得一提的是，克莱斯勒在开发MPV过程中创造的“驾驶室前移”的设计理念。它将引擎盖的长度缩短，加大风挡玻璃的前倾角度，并且让四个车轮更接近车体的边角，在同样的车身长度上营造出更宽敞的驾驶室空间。看看今天得到极高赞誉的克莱斯勒君王(Concorde)、纽约豪客(NewYorker)、卷云(Cirrus)等车型，莫不是这一设计理念的受用者。

    当我们沿着MPV的发展轨迹搜寻时，我们发现即使在今天，在北美市场占据主导地位的MPV仍然是大捷龙，其他车系皆以其马首是瞻。自1983年第一代捷龙问世至今，已发展到第三代。新一代大捷龙车身宽敞硕大，造型时尚，局部精巧，给人一种高贵典雅、亲和脱俗的艺术美感。在豪华、实用、先进的配置方面，大捷龙更是创造了MPV领域50多个“世界第一”。对于越来越多人关注的人性化理念方面，在大捷龙身上也得到了充分展现。其豪华型大捷龙首先应用了电动滑门防夹障碍探测系统，这种文雅的开/关门方式远远胜过其他MPV那种手动推拉式“撞门”，将人性化关怀渗透到一点一滴。

    或许，当大捷龙诞生时，没有人想到它会受到如此的尊重和重视。克莱斯勒大捷龙的空前成功，成就了汽车工业史上一段经典传奇，也促成了克莱斯勒以领航者的姿态在MPV市场一路飞驰。从某种意义上说，大捷龙的成功推出成就了克莱斯勒20年的MPV情结。

    从另一方面来看，大捷龙的辉煌也提升了克莱斯勒在全球市场的影响力和美誉度。无论是车型、风格还是内涵，大捷龙让克莱斯勒变得更加丰满厚实，也让克莱斯勒成为“创新、科技、豪华”的代名词。

    ■克莱斯勒的未来之路

    历史告诉我们，一个拥有着激情，流淌着进取与创新血液的生命是不会甘于平庸的。克莱斯勒正是这样一个企业、一个生命。

    克莱斯勒除了是MPV开山鼻祖之外，它也是目前在中国车市大红大紫的SUV车型的始作俑者。包括一些名震车坛的经典车型都是克莱斯勒的佳笔良作，像拥有强大的V10引擎的蝰蛇(Viper)超级跑车，造型光怪陆离、极具攻击力的猎兽(Prowler)敞篷跑车，引领复古潮流的漫游者(PTCruiser)等等。

    同时在完成与德国戴姆勒·奔驰公司的历史巨作之后，戴姆勒-克莱斯勒在资本市场上的动作依然没有停止，陆续将日本三菱汽车和韩国现代汽车纳为自身发展的重要战略伙伴。到目前为止，戴姆勒-克莱斯勒集团旗下已经拥有包括克莱斯勒、道奇、JEEP、梅赛德斯·奔驰、精灵（Smart）在内的众多知名汽车品牌。

    谈及未来戴姆勒-克莱斯勒的世界战略时，戴-克集团董事JurgenHubberrt说道：“克莱斯勒今后将转向豪华车领域，并致力于持续保持其在商用车市场的优势地位。”

    ■前进的大捷龙

    在MPV市场叱咤风云的大捷龙，在辉煌的同时，前进的脚步依然没有停息，尤其是在成长迅速、拥有巨大潜力而又处于启蒙状态的市场上。

    2002年，前进的克莱斯勒大捷龙正式进入中国市场，在中国开始继续它的辉煌之旅。

    随着中国交通设施、基础建设的迅速改善，汽车市场的迅速发展，原本还很陌生、高高在上的商用车正越来越受到市场的青睐。在这个启蒙迅速的市场，全球众多汽车厂商都希望成为中国MPV市场的风向标和头魁之选。先入为主的通用汽车，以别克GL8一直把持着中国MPV市场的重要份额。而大捷龙的到来，将使这种别克GL8单手独大的局面经受剧烈冲击。

    不过，也有人认为大捷龙40多万的价位似乎有些阳春白雪之味，尽管这款进入中国市场的大捷龙堪称克莱斯勒MPV车系中的顶级旗舰和典范，但似乎醉翁之意不在酒。业内人士认为，大捷龙更为看重的是中国前景广阔的未来市场。也许，克莱斯勒诠释的是中国公众所熟谙的“一份价钱一分货”的销售理念和购买观念吧！

  “大捷龙的进入，进一步细分了国内MPV市场，加剧了MPV市场的竞争，实现了中国高端MPV与国际的接轨。”对于大捷龙的进入，业内人士这样分析道。而戴-克公司（中国）克莱斯勒部有关负责人则表示，大捷龙正式进入中国，是迄今为止戴-克集团除奔驰品牌外的其他进口品牌车第一次在中国大规模投放。他们希望，大捷龙不仅要在中国MPV市场有更大的作为，同时也要承担推广MPV文化这一责任。


菲亚特百年史

    19世纪末期欧洲和美国工业革命时期，科技创新活动十分活跃，新产品新发明层出不穷。爱迪生发明了电灯，贝尔发明了电话，马可尼发明了收音机，马克辛发明了机关枪，卡尔·奔驰发明了汽车……

    新公司如雨后春笋般的出现，预示着人类的生活方式将有一个大的进步和改善。1899年7月11日，9名意大利的企业家和皮埃蒙特贵族以8万里拉的社会资本创建了“意大利都灵无名氏汽车制造厂”，简称FIAT(菲亚特)汽车制造厂。同年，菲亚特的第一辆汽车4HP问世，这种外形近似马车的轿车在第一年生产了8辆。

    在菲亚特的股东之中，曾任骑兵军官的乔瓦尼·阿涅利工作勤奋，他推崇进步、创新和技术，是一个具有远见卓识的人。在1902年他被选为常务理事，他领导企业开始向两个方向发展，即生产的多元化与把握具有远大前景的市场动态。在短短的几年里，菲亚特公司得以迅速发展壮大，员工人数由150人增加到2500人，推出了12HP、60HP、100HP、130HP轿车和菲亚特的第一辆卡车。1907年生产的130HP轿车的最高速度达160公里／小时，这在当时是一个了不起的成就。与此同时，菲亚特开始生产公共汽车、轮船和飞机发动机，产品远销到美国和澳大利亚。1914年第一次世界大战的爆发迫使菲亚特不得不转产为战争服务，生产飞机、机关枪、航空发动机等军工产品。1919年战争一结束，菲亚特就推出了501、502、510等紧凑型轿车和菲亚特的第一辆拖拉机：702。

    1920年11月，乔瓦尼·阿涅利当选为菲亚特董事长。1923年，采用了美国福特公司的生产流水线思想建设的菲亚特林格多工厂竣工落成，它当时是欧洲最大的汽车生产厂，采用了新的管理模式，是当时意大利的工业象征。在20年代经济的复兴中，菲亚特开发出了一系列豪华轿车和超级跑车，公司兼并了OM和SPA等公司扩大了生产规模和产品种类。在20年代初，菲亚特为意大利军队设计生产了FIAT3000轻型坦克，他是第一辆意大利的国产坦克，一直服役到第二次世界大战。1923年，菲亚特以转让生产许可证的形式在新兴的社会主义国家苏联投产制造卡车和轿车的合作项目。

    在30年代，菲亚特生产了518、527豪华轿车和508、500型紧凑型轿车，500型轿车是意大利首批面向普通老百姓的家庭轿车，他小巧，便宜，性能良好，广受大众的欢迎，一直生产到1955年。1936年菲亚特研制成功带燃气发生器的635RGL诺斯腾公共汽车，用木柴作为燃料。

    1939年爆发了第二次世界大战，菲亚特再一次全面转产为战争服务，战争使意大利的经济受到了沉重打击，菲亚特的生产设施受到严重的破坏，战争结束后，整个意大利百业萧条。

    战后50年代，意大利的经济飞速发展，菲亚特成为最大的受益者，从汽车制造、农机产品到航空产业都得到迅速发展，1955年问世的FIAT600微型轿车宣布高大利普及汽车时代的到来，在15年里，共有超过400万辆FIAT600驶下生产线。

    60年代，菲亚特的FIAT124和FIAT125是欧洲最出色的家庭汽车之一。FIAT124在意大利总共生产了400万辆，苏联还引进了该车的生产线生产拉达牌轿车，一直生产到90年代中期，在80年代末、90年代初的最终型号拉达2105还曾向我国大量出口。波兰引进生产了FIAT125。随着实力进一步增强，菲亚特开始兼并国内的其他汽车生产企业，在1969年，菲亚特兼并了蓝旗亚汽车厂并购买了法拉利车厂50％的股份，把世界跑车业的第一品牌法拉利归到了自己旗下。1984年收购了阿尔法·罗密欧，1993年收购了玛莎拉蒂，成为一个经营多种品牌的汽车公司。为方便经营，1979年菲亚特汽车成为菲亚特汽车集团中一个独立经营的公司。菲亚特集团中各个品牌均保持传统特色菲亚特经济实惠，安全可靠。有贵族血统的蓝旗亚汽车保持一种高雅、尊贵的格调。阿尔法·罗密欧则是现代运动轿车的标志。玛莎拉蒂展现着意大利轿跑车的精华。法拉利更是世界跑车中的极品。

    1980年，菲亚特生产了由乔治亚罗设计的熊猫微型轿车，创立了小型多功能车的概念，目前该车仍在生产之中，1983年面世的乌诺轿车投产之后就获得广泛的瞩目，被评为1984年的“最佳轿车”。为其他国家的汽车厂设计适销对路的轿车，为南斯拉夫的红旗汽车厂设计了幽谷轿车，该车在80年代曾大量向美国出口，为西班牙的西亚特汽车厂设计了依比扎轿车(即现在南京的英格尔轿车)，拓展了业务领域。进入90年代，全球汽车工业竞争变得更加激烈，菲亚特集团面对这个严峻的挑战果取积极的对策，一方面，对技术创新进行大量投资，另一方面采取全球化的商业策略，旨在加强与潜在的汽车市场发展地区合作共同开发市场。在这期间，菲亚特不断向国外市场扩张，出口收入占了总销售额的60％，向市场提供了一系列受欢迎的产品，1993年的“鹏托”，1995年的“布拉瓦／布拉沃”和1996年的“阿尔法·罗密欧156，”都是现时欧洲轿车市场上的主流车型，1996年4月推出的面向世界轿车市场而开发的“帕里奥”系列轿车在波兰、巴西、阿根廷等国生产，产量超过了100万辆。

    如今菲亚特已经走过了102年的坎坷道路，他渡过了艰难的岁月，已发展成为意大利工业的栋梁型企业。在新世纪中，他正继续拼搏，朝着成为一个国际化的企业的目标迈进，以占据未来世界汽车世界的主导地位。


汽车发明100年史话

汽车改变生活--汽车发明100年史话

  1885年，德国机械工程师卡尔·本茨发明了世界上第一辆实用的内燃机汽车， 被称之为自动车。当时，本茨在自己的院子里手扶车把，驾驶着这辆木制的、装有辐条的三轮汽车神奇地开了起来。这辆车用单缸发动机驱动，时速4英里，最后撞到了砖墙上。

    从这辆笨拙的木制汽车问世开始，汽车在人类社会中逐渐成为像电灯 、电话一样的生活、工作必需品，成为不可缺少的交通工具。在世界发达国家，人们外出旅行，汽车几乎同鞋子一样必不可少。今天，美国拥有13亿辆轿车，平均每户1.5辆。美国人口占世界总人口数的 5%，但却占有世界汽车总数的1/3，每辆车每年平均行驶12500公里。

    汽车既是工农业生产和商业交通的必要运输工具，也是众多的传奇故事和娱乐活动的描写对象。它给人们以速度，机动性和自由自在的印象，这在100年前是不可设想的。现在汽车直接或间接地成为人们就业的媒介，美国每9个工人中就有一个与汽车的制造、驾驶或维修业务有关。

    指汽车为能自动推进的滑动装置这一思想曾使得几百年来的工程师、艺术家和哲学家着过迷。达·芬奇就曾画过一张略图。英国思想家、实验科学的先驱者罗吉尔·培根则在13世纪就写道总有一天我们会赋予运输车以难以置信的速度，而毋需求助于动物!然而他却因此被视为宣传异端邪说而投进监狱。在过去那众多的自动车构想中，应数卡尔·本茨的制造方案最佳，自从本茨于1885年发明了世界上第一辆实用的内燃机汽车后，人们的生活就发生变化了。

    在本世纪初，汽车还十分稀罕。当时美国著名的巴纳姆·贝利马戏团在广告栏上赫然将怪物汽车列在巨人、大象和奇异侏儒模特儿之上，汽车又是如此令人害怕。当时在纽约，需要一位壮年男子在汽车前鸣锣开道。他手挥红旗，令围观者匆忙退闪。

    汽车最初出现时，美国的各大城市总共只有数百公里的硬质路面。而如今，为适应交通的需要，已修筑了611万公里长的公路，总面积约达120000平方公里，相当于整个密西西比州的面积那样大!汽车改变了原野和城镇的面貌，改变了人们的思想。

    在20世纪50年代，家庭汽车使得城市郊区鲜花盛开，住户日益增多，呈现出一派繁荣兴旺的景象。因为汽车的大发展使得人们可以方便地来往于城乡之间，他们可以扭过脸去，不再理会棘手的城市问题。

    为了满足对汽车的需要，美国的亨利·福特发明了汽车生产线。为刺激更高的需求量，雪佛莱汽车公司构想出人为商品废弃法(即汽车厂故意制造不耐用车辆，使它快速坏掉或过时)。销售商为放弃其旧车而购买新车的顾客给予5美元的优惠，而且劝导他们说：大锤和镐是拆车的理想工具。

    如今，汽车不仅是交通工具，而且被人们视为文化教养的偶象，成为人们的玩物和艺术品，更是文学作品和影视片经常着意渲染的活动场景，它载着人们的理想，奔驰在广袤无垠的原野、城镇，让人们纵情享受大自然的奇异风光。现在已经有可以通话和自动调节悬挂以适应不同路面的汽车问世，装置录像监视器以替代反光镜的汽车即将付诸实用，利用卫星导航的汽车也已经诞生。1985年秋，最轰动影坛的新片之一是《背向未来》，其中有独具特色的秘密武器--能以跨越时间的速度飞驰的汽车。我们完全有理由让幻想驰骋飞腾，因为当今汽车的发展本身就是如此充满着幻想的活力。


探寻奔驰百年基因

探寻奔驰百年基因--斯图加特奔驰总部采访手记

    奔驰就要在北京造了，这款豪华车一时间受到了异乎寻常的关注。9月24日至29日，本报记者应邀赴德国斯图加特的奔驰总部，与奔驰的设计、生产、管理和公关等部门的高层人士进行了交流，从中感受到奔驰品牌历经百年而弥久常新的奥秘。

    辛德芬根-

    豪华汽车的“梦工厂”

    在斯图加特市中心的火车站钟楼顶端，竖立着一个巨大的奔驰三叉星徽标，这个全球著名的品牌已成为斯图加特这个城市的标志。奔驰品牌的全球公关总监自豪地告诉记者，在斯图加特市，奔驰轿车的占有率高达27％，在德国它的占有率为12％，而在全球的汽车市场，奔驰仅占有2.5％的份额，由此可见奔驰在斯图加特市的重要地位。而奠定这个地位的原因，就是奔驰轿车的生产基地——辛德芬根工厂就设在这里。

    辛德芬根，它在汽车界的地位就好比电影界的好莱坞，它是世界上最大的豪华轿车生产基地，目前共有员工31000多人，其中光它的技术中心就有8000多名工程师与设计师。每天从这座工厂里开出650辆奔驰C级轿车、1200辆E级轿车和300多辆S级轿车，其他还有CL、SLK等车型。记者参观了辛德芬根的冲压、焊接、总装三条生产线和设计中心，真切地感受到奔驰生产工艺的先进。它的冲压和焊接已实现了全自动化，每一个生产环节都由机器人完成，车间里工人的主要工作就是监视仪表，工厂里居然可以看到有工人在抽烟聊天，这让我们这些中国记者大感意外。据介绍，它的总装线目前95％的工序仍由人工操作完成，但汽车玻璃、中控台总成、发动机与底盘的安装都是由机器人来进行的，机器人安装的精度可以达到0.01毫米以内，从而确保了奔驰轿车的高质量。

    奔驰老爷车-

    流动不息的传统

    在斯图加特采访的几天中，给记者印象最深的就是奔驰对传统的悉心呵护。奔驰不仅有一个专门收藏展示奔驰“老爷车”的汽车博物馆，向世界各地的车迷展示各个历史时期奔驰制造的名车与制造技术，而且还设有一个经典车中心，除展示外，最主要的功能是修复老旧的奔驰车。记者参观了它的修复车间，看到一辆几乎成了一堆废铁的老爷车，奔驰经典车中心的主任介绍说，它是西班牙国王的藏品，正在这里修复，整个修复工作将持续5年，耗资在百万欧元以上。他还领我们参观了经典车的一个仓库，里面存放的车都已经过修复，有一辆老爷车的售价据说高达2500万欧元，超过了任何一辆新车的价格。经典车中心的主任说，旧车修复其实并不赚钱，奔驰设立这样一个中心的目的，主要是为那些热爱奔驰汽车的人们提供一个实现梦想的机会，奔驰品牌百年来形成的那种高贵优雅的高品质形象，正是通过这些经典的老爷车来维系的。

    这位主任还介绍说，由于在德国有许多老爷车迷，许多人都喜欢将老爷车修复后开着玩，所以德国这个对汽车排放极为严格的国家却有一条法律规定，30年以上的老爷车，对它的排放不作任何限制。有了这样的法律作尚方宝剑，奔驰才可以大大方方为各国记者安排一次老爷车的试驾活动。当我们坐进只有在电影里才能看到的老爷车，挂上已经不那么好使的挡把，将车徐徐开动，一个由十余辆老爷车组成的奔驰车队驶过斯图加特的大街小巷时，我们才真切地感受到，奔驰的传统并没有成为只放在博物馆里的死物，在今天仍流动不息。

    传统与创新的结合-

    奔驰的基因组

    奔驰公司的品牌经理史奈德先生一语道破了奔驰百年长盛不衰的秘密：“我们把传统与创新结合起来，这是我们的基因组。”传统是品牌已凝固的价值，而不断的创新才能为品牌注入更多的新价值，这样才能保持品牌的核心竞争力与持久的生命力。

    据奔驰乘用车部副总裁普瑞格尔先生介绍，从1883年戴姆勒和迈巴赫两位先生发明世界上第一台排量为176毫升、功率为0.25马力的单缸四气门发动机开始，120年的光辉历程中，奔驰在汽车工业史上创造了许多个第一，成为技术创新的摇篮：1885年，发明世界上第一台摩托车；1908年，发明世界上第一台电子打火发动机；此外，如今广为人知的ABS(电子刹车防抱死系统)、EPS(电子稳定系统)、PRE-SAFE(安全预警系统)，还有刚刚推出的7速变速箱，都是奔驰的技术创新对世界汽车业的贡献。

    奔驰以其不断的技术创新巩固了自己的领先地位，又以不断的产品创新吸引了一代又一代的奔驰车迷。奔驰的设计中心有500多名来自世界20多个国家的设计师，他们不仅在设计中传承了奔驰汽车的风格与优雅，而且还为汽车设计加入了情感、动感、与众不同等新的元素。据设计中心副主任波尔先生介绍，一款车的生命周期约为25年，而从设计到量产就需4到5年，所以设计必须要有一定的超前性。目前奔驰推出的两款最新的概念车SLR-麦克拉伦和VISION CLS就体现了个性化的汽车设计的最新理念。


福特汽车百年大事记

    １８９６年６月４日，亨利·福特将他的第一部汽车——一部手推车车架装在四个自行车车轮上的四轮车开上了底特律大街。

    １９０３年６月１６日，亨利·福特和１１个初始投资人签署了公司成立文件。这是亨利·福特开创汽车制造业务的第三次尝试。

    １９０８年１０月１日，推出了Ｔ型车，在１９０８到１９２７年间生产了１５００多万辆Ｔ型车，１９２７年公司停止了Ｔ型车的生产。

    １９０８年１０月１日，公司在法国巴黎建立了第一个海外销售机构。

    １９１１年，在北美以外的第一家工厂在英格兰罗彻斯特落成。

    １９１３年１０月７日，创立汽车装配流水线。在海兰园设立了第一条总装线，几乎使装配速度提高了８倍。最终使每工作日每隔１０秒钟就有一台Ｔ型车驶下生产线。

    １９１４年１月５日，亨利·福特宣布公司八小时工作制的最低日工资为５美元，是当时工资水平的两倍以上（取代了９小时２．３４美元的日工资标准）。

    １９１８年１月４日，开始建设庞大的汽车制造联合企业——荣格（Ｒｏｕｇｅ）工厂。

    １９１９年１月１日，埃德塞尔·福特接替亨利·福特任公司总裁。

    １９２２年２月４日，收购了林肯品牌。

    １９２５年２月１７日，日本公司成立。

    １９２７年１０月２７日，开始在荣格工厂生产Ａ型车。

    １９３２年３月９日，成为历史上第一家成功铸造出整体Ｖ８发动机缸体的公司。

    １９３５年，开创了水星Ｍｅｒｃｕｒｙ品牌，填补福特产品和高档林肯产品间的市场空缺。

    １９４３年５月２６日，埃德塞尔·福特去世，年仅４９岁。１９４３年６月１日，亨利·福特重新担任福特汽车公司总裁。

    １９４５年９月２１日，亨利·福特二世任福特汽车公司总裁。

    １９４８年１月１６日，生产了第一部Ｆ——系列皮卡，这在汽车史上是最成功的汽车系列。

    １９５４年１０月２２日，推出Ｔｈｕｎｄｅｒｂｉｒｄ车型。这是美国历史上迄今为止最成功的小型运动车。

    １９５６年１月１７日，福特第一批普通股票出售。

    １９５９年８月２０日，汽车信贷公司成立。至今已成为全球最大的专业汽车金融公司。

    １９６７年６月１４日，欧洲公司建立。

    １９７０年８月１７日，亚太汽车业务部建立。

    １９７９年１月１日，获得了马自达２５％的股权。

    １９８７年１２月３０日，获得赫兹（Ｈｅｒｔｚ）汽车租赁公司股权。在１９９４年，赫兹公司成为福特全资子公司。

    １９８９年１２月１日，收购捷豹汽车。投入重金振兴这一英国名贵轿车品牌，终于使捷豹的年产销量突破１０万辆。

    １９９４年２月２８日，中国业务部成立。

    １９９６年１２月８日，成为首家全部生产厂取得ＩＳＯ １４００１世界环境标准认证的汽车公司。福特汽车拥有江铃汽车股份有限公司３０％的股份。

    １９９９年１月１日，亨利·福特的曾孙比尔·福特成为福特汽车公司董事长。

    １９９９年１月２８日，购买沃尔沃全球轿车业务。

    ２０００年６月３０日，从宝马汽车集团正式购得陆虎公司的所有权。

    ２００１年４月２５日，长安福特汽车有限公司成立，双方各拥有５０％的股份。长安福特投产的首辆轿车－福特嘉年华已于２００３年１月１８日正式下线。

    ２００３年６月１６日，福特汽车公司庆祝百年华诞。（


四款Volvo汽车的诞生

对于Volvo汽车公司来说，2004年是个充满喜庆日子的年份。这一年，公司将庆祝两款轿车的60华诞，一款轿车诞生50周年，另一款车问世30周年。这四款车都是公司在战后推出的著名轿车，型号分别为PV60、PV444、Sport(采用塑料车身的运动型轿车)、和240型，后者在上个世纪七十至八十年代成为Volvo品牌的标志性产品，受到所有人的钟爱。

    这四款车都各自有着鲜明的特征：PV60型轿车的外观厚重而保守；PV444型轿车的设计优美而超前；双座位的Sport型车属于敞蓬型运动车，车身采用美国新发明的塑料制造；而240型系列轿车则在二十年里一直保持着Volvo汽车公司创收冠军的头衔。这些轿车确实值得我们怀念和回忆。下面让我们简要介绍一下它们的诞生过程。

    1944年：艰难岁月中传出的喜讯

    1944年9月1日，周五，Volvo汽车公司在瑞典首都斯德哥尔摩的皇家草坪网球大厅内举办一场大型车展。当时，二次世界大战的硝烟仍然弥漫全球，这自然给车展带来诸多不确定因素。不过，车展也为世界提供了一丝对美好未来的希望。在这次车展上首次亮相的有两款车。第一款车正是对汽车情有独钟的瑞典人所急切盼望的轿车，而第二款车的外形虽然有些出人意外，但体现了与以往的Volvo汽车一脉相承传统。

    在三十年代，Volvo公司只生产搭载六缸发动机的轿车。其中最著名是TR系列轿车。TR两个字母是“出租车”的简称，而Volvo也确实是瑞典出租车行业中的著名品牌。当时的出租车通常都是体积庞大，往往可乘坐七八个人。事实上，不少形体光洁而流畅的PV53型和PV56型轿车都是在战争期间制造的。

    PV型轿车的外形设计在很大程度上属于大战前的理念，而且受美国汽车的强烈影响。这张照片是在哥德堡的一座著名建筑物的外面拍摄。

    PV60型车：一款在瑞典制造的美国轿车

    早在1938和1939年期间，Volvo的一批技术人员就着手开发一款新车，其体积应介乎PV53/56型和PV800型出租车系列之间。到1939年8月，他们已取得重大进展，并决定于1940年4月推出两款PV60型车，一款为双门型轿车，另一款为四门型轿车。但是由于战争在1939年9月爆发，几乎每家瑞典企业都被迫改变原先的生产计划。就Volvo公司而言，民用汽车的生产几乎被全部取消，因为来自瑞典军方的定单数量急剧增加。

    在此后的七年里，欧洲的局势不堪回首。但是，这并不能阻止Volvo公司的部分技术人员去研究具有未来商业价值的轿车设计。PV60型轿车的一辆原型已于1939年9月完成试车过程，在1942/43年期间，公司又制造了四辆原型车。这些原型车的设计极其清晰地体现了美国轿车的设计灵感，其后车门都连接在车身的后部。最初的草图和模型设计可以明显地找到现代福特水星型和林肯型轿车的痕迹。但是，过了一段时间之后，通用汽车公司的特征占据了主导地位。事实上，这些车上的尾灯与1938年款的奥兹比尔(Oldsmobile)和1939年款的雪佛兰车完成相同。Volvo PV60型车的前端则在一定程度上抄袭了1939年款的通用庞迪亚克(Pondiac)轿车，即使在保险杠的中间镶嵌一块小型Volvo铭牌的做法也与庞迪亚克车相同，只不过后者的铭牌是一个印第安人头像。

    美国轿车的影响在其他方面也清晰可见。车上的制动主缸与美国Studebaker型轿车上的属于同一类型，并与后者一样采用带超挡并具有自动啮合和脱离功能的三速变速箱。虽然当时的汽车工业发展尚处于初级阶段，但是不同的制造商已经在大量采用由供应商来提供零部件的做法。当时Volvo所采用的转向管变速系统，也明显受美国设计的影响。

    Volvo在开发PV60型轿车的同时，还开发了一款体积较小的大众化轿车。因此，这两款车有着许多相同特点，例如车门都带内外把手，牌照灯都固定在行李箱的盖子上。

    坚实而可靠的机械性能

    Volvo PV60型轿车从一开始就有着齐全的设施，但是还算不上特别现代化。车上搭载的是老式的带侧置式气门的六缸发动机。这种发动机在三十年代就开始生产，体积很大。发动机排量为3.67升，输出功率为90马力。该车采用独立式现代前轮悬架系统和带驱动桥和板簧的底盘后部结构。这种结构尽管不先进，却可提供宽敞的车内空间，长途旅行时相当舒服。

    PV60型车于1946年开始上市，但是到1950年就停止生产，总共才生产了3006辆。

    这张装备齐全的早期PV444型轿车的照片采用手工着色。该车在四十年代后期制造，当时瑞典人在道路上开车时都靠左行驶。

    PV444：Volvo开发的第一辆小型轿车

    尽管Volvo公司在三十年代的生产规模不大，但是已经引起国人的关注，即使当时公司从未想过要推出一款真正面向广大群众的轿车。事实上，Volvo早就有研制小型轿车的设想，不过在三十年代，公司把所有的时间和精力都用在生产卡车和出租车上。在二次大战初期，制造小型轿车的课题再度在Volvo提出，到1943年，终于开始扎实的研制工作，从而诞生了Volvo在战后推出的第一辆小型轿车。大量的初期研制工作似乎由海尔曼·佩特森完成。他原先在美国的一家摩托车制造厂工作，在战争初期，就显示出设计煤气发动机的非凡才能。

    Volvo汽车公司自1927年创立以来，就一直遵循着美国轿车的设计理念：秉承传统、外观简洁、材料上乘、体积庞大、性能耐久。小型轿车的设计也基本上遵照了这些原则。不过有一个例外。这款新车不是采用单独的车架和车身，而是采用一体化设计。这种观念在当时尚处于创新阶段。为研究这种新的设计方法，Volvo买了一辆德国制造的Hanomag 1.3型轿车，因为该车就是根据同一理念制造的。

    不久，公司内就有40名设计人员投身这个项目。因为，对于Volvo来说，这不仅是一个全新的领域，而且也寄予改变未来前途的美好希望。在1943/44年冬季，研制工作进入高峰，到1944年春季，就制造出全尺寸的木制模型。模型漆成黑色，并配以银色“车窗”，而内部设计则尚未开始。到当年3月，模型才全部制作完成，并交给Volvo公司的两位创始人审定。在对木模型仔细审查了两次后，他们终于下令生产这款车。

    从根本上说，这项决定为Volvo公司后来发展成为轿车制造商奠定了基础。到1944年夏末，第一辆真正的原型车终于制造成功。尽管在当时这辆车还无法驾驶，但这并不重要。重要的是，这辆车终于在1944年9月1日开幕的Volvo车展上首次亮相。

    在车展的头一天，人们就意识到，Volvo PV444正是整个瑞典所翘首期待的小型轿车。在展览会上，虽然PV60大型轿车的周围也不乏大量观众，但是大多数观众却似潮水般不断涌向这款黑色而圆润的小型轿车。PV444型轿车真正让所有148,437名观众砰然心动。

    当时，即使Volvo公司也无法确定PV444型轿车在何时上市。不过，公司在车展结束后不久就制造出可行驶的原型车，并开始实地试驾驶工作。到1945年春季，尽管持币待购PV444型轿车的客户还没有获得试驾驶的机会，却已收到2500份定单。这就无可置疑地说明，计划生产的8000辆轿车的销售完全不成问题。于是，公司的两位创始人毫不犹豫地下达生产命令，并大胆地确定生产指标。在此之前，没有一款Volvo汽车的产量超过2000辆。而在PV444型和544型轿车投产的二十年期间，总产量却达到44万辆。这一事实说明，墨守成规就很容易失去良机。

    PV444型轿车所搭载的全新设计的四缸发动机，是Volvo专门为轿车研制的第一款顶置式气门发动机。排量为1.414升，最初的输出功率为40马力，后来增加至44马力。原本想采用前轮驱动，因为在三十年代生产的著名DKW型和Alder型小型轿车都采用前轮驱动。但是Volvo公司创始人之一的古斯塔夫·拉森最终决定采用后轮驱动。这是因为他认为，既然这款新车的外观设计没有脱离传统做法，那么在主要部件方面应该有独到之处。

    从1927年开始，汽车制造商所遵循的一项基本原则，是主要部件尽可能地以来自供应商，而且主要部件的数量应该尽量减少，也就是说，崇尚简洁的设计。当时的车轮悬架系统已相当现代化。前悬架为独立式结构，而后悬架采用带驱动桥的支撑臂和强有力的螺旋弹簧。

    最初确定的8000辆生产指标最终接近50万辆

    1945年，公司决定PV444型轿车的总产量为12,000辆。有意思的是，在第一辆轿车于1947年2月3日投入形式认证试验之前，轿车的销售数量就已经达到10,181辆。而12,000辆这个数字是公司最后一次人为地确定的生产指标。此后，Volvo公司采取了明智的做法，按照市场需求来确定产量。Volvo PV444型轿车的生产一直延续到1958年，在这期间进行了多次大大小小的改进。1958年8月25日，公司推出了高度现代化的PV544型轿车。该车采用整体式前窗设计，并加大了尾灯尺寸，不过其与前身的渊源却清晰可见。1965年10月，最后一辆PV型轿车下线，这是一辆黑色的PV544运动型轿车，功率输出达95马力。尽管公司当初只决定生产8000辆PV型轿车，但最后一辆车的编号却已达到第44万辆。这最后一辆车现在作为纪念品摆放在Volvo公司设在其家乡哥德堡市的公司博物馆内。

    采用玻璃纤维车身的Volvo Sport型轿车的寿命不长。它有着五十年代跑车的典型特征，可惜未能获得顾客的青睐，总共只生产了67辆。不过，其中大多数至今仍然存在。

    Sport：带塑料车身的敞蓬式Volvo汽车

    五十年代初，Volvo已确立在汽车界的地位，并以制造结实而经久耐用的汽车而享誉世界。不过，诸如“动感”和“时尚”这样的字眼可能与该品牌无缘。因此，当1954年春季Volvo在主要报纸刊登大型广告，宣布计划采用添加玻璃纤维的塑料来制造敞蓬式运动型轿车时，读者肯定会惊讶不已。

    发布这条消息有着以下背景。Volvo公司的另一创始人艾萨耳·格布里森在美国作商务旅行时，听说了这种新型而神气的塑料。他还看到美国人对欧洲制造的运动型轿车十分着迷。当然，他也注意到雪佛兰推出的一款以Corvette命名的运动型轿车，其车身就采用玻璃纤维材料。于是格布里森奔赴加里福尼亚州，去拜访一家名为Glasspar的公司，因为这家公司以率先采用新型材料制造船身和车身而闻名。格布里森做事向来果断，从不犹豫，马上就向该公司订购了一个运动型轿车的车身。而Glasspar公司办事也同样利索，在艾萨耳·格布里森离开美国之前就提交了新型车身的图纸。这样，剩下要做的事情就是设计出适合该车身的底盘。

    由于PV444型轿车采用整体式结构，无法应用在新车上。而445型车的车架也不适用。于是，艾萨耳·格布里森赶紧打电报给自己公司要求设计新的底盘。当他最终从美国返回哥德堡时，设计人员的工作已经取得相当大的进展。新的管型车架采用横向加固结构，其设计特点是可采用与PV444型车相同的机械部件，包括车轮、制动器、转向系统、离合器、变速箱和后车桥在内的部件都可直接沿用。而发动机的功率却增强了许多。发动机的型号为B14A，在转速为5500 rpm时超过70马力，而压缩比也从6.5增加至7.8。进气门经过加大，而凸轮轴的强度也有所增加。

    发动机采用双SU水平化油器。变速箱同PV444型车一样采用三速变速机制，其操纵杆非常长。由于瑞典的汽车爱好者并不热中开飚车，不喜欢让车速超过150公里/时，因此，这款定名为Volvo Sport的跑车原本打算在境外销售。正当公司即将为该车掀起一场促进出口的活动时，另一项活动却改变了公司的想法。1954年6月2日，该车首次向公众亮相。三辆Sport型车排列在哥德堡郊区的Torslanda机场上供人们参观。后来又同公司的两款新型卡车一起参加巡回展览。因此，人们对这款由瑞典人设计的运动型轿车显示了非同寻常的兴趣，似乎一点也不在意这样的事实：当时公司并没有制造和销售这款新车的计划。

    1955年，开始对新车进行极其严格的试驾驶考验，并根据试车结果对该车的设计进行无数次的修改和改进。到1956年，已作好投产的一切准备。同时，决定将Volvo Sport型车的市场定位在瑞典国内。不幸的是，购买者却寥寥无几。1956年只生产了44辆车，而在1957年，生产的数量也仅增加23辆。这一切充分证明，Volvo Sport跑车对当时爱好运动型轿车的群体缺乏商业性吸引力。

    不久，甘纳·恩格劳就任Volvo的新总裁。他在一个周末驾驶一辆Sport型车作了一次亲身体验后，就下达了终止生产的决定。除了四五辆试验车外，这款车总共只生产了67辆。Volvo公司在经过四十年后，才推出另一款敞蓬轿车，这就是C70型活顶轿车。C70型车采用先进的钢制车身结构，并用高强度硼钢进行加固。

Volvo 240型轿车充分体现了Volvo公司的安全理念
    Volvo 240：以安全性能著称的生产型轿车

    Volvo P120大众型轿车的后继产品，就是因为卓越的安全性能而获得广泛关注的140系列轿车。这款新车很快畅销各地，最终的产量达到130万辆，超过P120型车一倍以上。

    1974年8月，Volvo公司认为推出新一代轿车的时机已经成熟，于是240系列和260系列轿车就应运而生，这两款车已成为全世界名副其实的安全性能典范。它们的外观在情感上有着强烈的冲击力。车的前端与140系列相同，但是出于安全角度的考虑，加长了13厘米。为了符合新的美国安全标准要求，还加粗了240型车的保险杠。这一做法同时也为车辆增添了几分新的外观特性。

    Volvo 240型车有着鲜明的时代特征。对于汽车产业来说，七十年代初期是极其艰难的岁月。汽车的未来前途成为人们谈论的焦点。事实上，有些人甚至对今后汽车是否能够存在产生怀疑。全球的汽车销售量在下降，而汽车生产成本却持续上升。因此，Volvo公司像所有其他制造商一样，着眼于节省每一分钱，只关注轿车的功能性和安全性。当时，Volvo公司在世界汽车市场所占的份额仅为0.8%，在这样艰难的日子里，人们甚至把这样的低占有率看成是一种优势。

    当时，Volvo推出了六款240型车和两款260型车。以增加人们对安全型轿车的选择余地。这些新车的最主要特点，是行驶性能明显改进，并降低了对侧风的敏感度。在引进齿条-齿轮传动机构后，转向精度也达到新的高度。转弯圆的直径几乎与著名的伦敦出租车相同。内部配置也有若干不大然而却颇令人愉快的改进。例如，为前排座椅上的安全带锁配备了照明设施；手刹车位于两个座椅之间，从而可避免在不意间触动。车内搭载的是一台排量为2.1升的B21型发动机。其中，采用化油器模式的发动机的功率输出为97马力，而采用连续燃油喷射式的发动机的功率输出可达123马力。

    Volvo 240型车采用当时最流行的14英寸车轮。车身有三中颜色：浅绿、铜色和银色。

    集非凡的安全性和动感于一身的240型轿车

    1976年，美国道路安全机构(NHTSA)将Volvo 240型车列为安全典范。Volvo公司在获得这项殊荣之后还获得过一连串其他荣誉称号。很少有其他型号轿车获得如此多的奖项。同时，Volvo 240型车又是一辆杰出的跑车，在砾石路面和沥青路面上的行驶性能都异常优秀，曾经在1985年的欧洲冠军赛中，在A级标准车比赛中夺冠。

    Volvo公司自推出Duett型轿车以来，一直以生产宽敞而耐久的旅行车而享誉全球。这个传统在240型车上也得到延续，所生产的所有240型车中，几乎三分之一属于旅行车。

    Volvo 240系列车最终变得十分稀罕。人们对它的热情似乎永远也不会消退。只要是240型车，无论新旧都受到欢迎。事实上，Volvo公司就曾经在1983年刊登广告，收购保存完好的240型车。几年来，曾经对这款车不断进行改进，并进行了多次重大的修改。

    这款车在走向生命终点的过程中，还经历了一次新生。九十年代初期，它成为意大利爱好旅行车人士心目中的时尚潮流领引者。在经历整整二十年之后，这款Volvo汽车于1993年5月7日停止生产，其总产量达到280万辆。

    Volvo汽车公司为这四款车安排的庆祝活动之一，就是将参加世界上规模最大的经典车回顾展示活动，这项活动定于2004年3月31日至4月4日在德国埃森市举行。届时展出的车辆包括由瑞典国王卡尔·古斯塔夫十六世所保存的经过翻新的一辆PV60型轿车、由Volvo博物馆提供的几辆PV444、Volvo Sport和240型轿车。这些尊贵轿车还将在今年8月6-8日在哥德堡Volvo俱乐部会议大厅内展示。


汽车旅馆的由来

汽车史话--汽车旅馆的由来

   1923年，美国加利福尼亚州一位名叫哈利·埃利奥特的商人因生意繁忙经常驱车行驶在圣迭戈至旧金山之间的国家公路上。一次他看着道路上行驶着的 旅行汽车，突发奇想，这些汽车中的旅客有很多是长途旅行的，而沿途中旅客却没有停车休息的地方。带着这个想法，埃利奥特拜访了建筑设计师阿萨·海因曼，请他设计一幢汽车旅客客栈。

    1924年春，由阿萨·海因曼设计的具有西班牙古典样式的汽车旅客客栈开始动工。1925年冬季，客栈在奥比斯竣工并挂牌营业，吸引了不少路过的汽车驾驶员和游客来此投宿，这便是世界上最早的 汽车旅馆。由于汽车旅馆设在交通流量大的黄金地段，一天来此投宿的汽车有几十辆，给埃利奥特带来可观的营业收入。


自动变速器简史

汽车史话--自动变速器简史

随着城市车辆密度的加大，自动变速器已逐渐成为汽车的必备装备，而不仅仅是豪华的标志。因为有了自动变速器，改变车速变得轻松自如，且不必频繁地踩踏板。

如今，几乎所有的现代汽车厂家都生产配备自动变速器的汽车，原因之一是自动变速器可以帮助发动机降低对环境的污染。自动变速器可实现最佳转速比，即使发动机低速运转，也能保障车辆随驾驶者的意愿正常行驶，油耗降低了，污染也就受到控制。

1908年，福特T型车最早采用一种两个速比的自动变速器。其构造是采用多组齿轮，并且分成中央齿轮和周边齿轮，最外边则是一个转轮，随着中央齿轮从发动机引入的扭矩不同，齿轮组相机行事，从而得到高低不一的转速，包括倒车档的反向旋转。

从那以后，自动变速器的构造原理并无大的改变，但材料技术的进步与润滑油性能的提高，使这种变速器的速比更为丰富。ZF公司于1999年推出了首台6个速比的变速器，与此同时，液压控制技术的发展，还可使驾车者通过制动踏板直接改变车速。

美国在第二次世界大战之前就生产过一种3个速比的自动变速器，只要把变速杆推至D的位置上，便可由油门踏板随意地改变车速。传统的离合器由一个涡轮转换器所取代。每当制动踏板被踩下或抬起时，由一个液压泵干预速度的变化。这套简单的系统后来回增加了“Kickdown”，使性能更加完善。后来，又有人发明了涡流转换器的锁止机构，消除了加速时打滑的感觉，从而大大地降低了油耗。

转轮式自动变速器存在一个缺点，即起步加速时令人有一种车轮打滑的感觉，于是驾车人会猛加油门，但车速又并不随即增高。目前已有一些厂家，如日产和菲亚特，求助于电子装置来设法消除这一缺点，日产Primera的6速变速器与菲亚特Punto的7速变速器便是这番努力的结果。驾车者根本无需扳动手柄，便可以轻松自如地改变车速。

虽然自动变速器不断地演变进步，但始终有缺点，即车速的反应与踏板的动作之间总有一定的差距，驾驶中缺乏直觉的印象。1969年出现的电子控制系统及1982年出现的数字技术对此作了改进。

随着发动机燃油喷射与点火装置的不断完善，自动变速器也有新的花样，如设置了“运动式’或“雪地行驶”等不同的操控方式，有的在仪表盘上设有一个印有S字母的按钮，可以在加速时变得格外迅捷；或者印有雪花图案代表雪地行驶的按钮，可避免在起步时打滑。更有甚者，新一代“随机应变式”变速器还可以顺应驾车者不同的习惯、相应的反应、使驾驶变得更加得心应手。

近年，保时捷公司又发明了一种“手控／自动变速器”，凭靠一组复杂的电子装置，可以使驾车者在自动与手动变速之间任意选择。例如，在市内行驶时，由于需要频繁地变换速度，使用自动变速器便显得非常方便；而一旦来到高速公路或其它开阔的地方，则又可将自动变速的功能关掉，转为由手控制，以此来领略驾车中的多种乐趣。这一点已逐渐成为高档车的特性。

将自动变速器智能化，并且普及到大众化的汽车上，这是法国人的功劳。1997年标致206与雷诺Clio率先采用了最先进的电脑控制技术及被称为“fuzzylogie”的原理，即“模糊逻辑”。这样的汽车可以依据驾车者的性情、路面的状况、车身的负荷乃至周边环境等多种因素，在9种程式中挑选最适合的功能，实现智能化驾驶，以充分发挥车辆的性能，降低油耗，确保安全。

自动变速器的发展使汽车好像有了人的智慧，甚至比人更善于思索。它根据外界路面的变化，经过计算，代替人作出准确聪明的决断。


未来的轿车大灯

轿车大灯（前照灯）有两种功能，一种是照明，一种是装饰。过去和现在，大灯的主要功能是照明。在将来，相信它的主要功能仍将是照明。但是在近十几年中，大灯的外形不断得到改造，与车身嵌装组合为一个整体，越来越显露出它的装饰作用。在今后几年内，您可能会发现，大灯的内在结构也将发生一次重大的技术革命，灯具将会装上“脑袋”变成“聪明”的灯。

传统的大灯有两组灯丝，分别射出远和近的光束。远光束亮些，照得远些，主要用于高速行驶；近光束暗些，照得近些，主要用于会车。何时用远灯或近灯皆由驾车者操纵，而且前大灯的每组光束强弱是不可调的，角度也是在安装的过程中就调整好了。随着轿车的行驶速度的不断提升，传统大灯的照明巳经日益显示出它的痹端，在转弯、会车、雨雾天及在高速公路上行驶，两光束的大灯会使驾车者不易看清路面，视野狭窄，也容易造成对方驾车者眩目。

在20世纪90年代，欧洲开发了AFS灯光系统的前大灯，日本开发了ILS智能灯光系统。在AFS灯光系统中，每只大灯组件内有8个反射器，在转弯、高速行驶及雨雾天气等不同情况下受控生成能适应各种驾驶环境的灯光模式。但由于其体积较大，存在装配上的局限性，且灯泡更换不方便，因此推广困难。而ILS正在向自动控制光线的方向发展，为驾车者提供比较理想的光束模式。这需要引入微电子技术，必须装入先进的电控元件。虽然当前的技术还无法做到这一点，但人们预测在今后三年内，这些技术难题将会得到解决，智能化灯光系统将会陆续面市。

智能化灯光系统能使汽车大灯随行驶状况的变化而实时变化，将会出现具有10－15种不同光束的大灯，相对行驶速度和路面而“随机应变”。例如在高速公路上，汽车大灯会照亮前方不宽的区域，要远一点。当汽车行驶在弯道上，在车辆的转弯时外侧要亮度大些，使司机看清楚弯道情况，而内侧要暗些，为的是不要使对面会车的司机眩目。

目前有一款法国人搞出来的样品，大灯组件内装置了3组灯泡，其中1组是活动的，其它2组是固定的。活动的部分由电脑操纵随行车状态灵活变化。例如当方向盘转向时，会有传感器立即探明车辆要转弯，电脑接到信息后立即发指令指挥大灯内的活动组灯，随方向盘的角度变化来更改灯光的投射角度。


红绿灯是谁发明的

汽车史话--红绿灯是谁发明的

   19世纪初，在英国中部的约克城，红、绿装分别代表女性的不同身份。其中，着红装的女人表示我已结婚，而着绿装的女人则是未婚者。后来，英国伦敦议会大厦前经常发生马车轧人的事故，于是人们受到红绿装启发，1868年12月10日，信号灯家族的第一个成员就在伦敦议会大厦的广场上诞生了，由当时英国机械师德·哈特设计、制造的灯柱高7m，身上挂着一盏红、绿两色的提灯——煤气交通信号灯，这是城市街道的第一盏信号灯。在灯的脚下，一名手持长杆的警察随心所欲地牵动皮带转换提灯的颜色。后来在信号灯的中心装上煤气灯罩，它的前面有两块红、绿玻璃交替遮挡。不幸的是只面世23天的煤气灯突然爆炸自灭，使一位正在值勤的警察也因此断送了性命。从　此，城市的交通信号灯被取缔了。直到1914年，在美国的克利夫兰市才率先恢复了红、绿灯，不过，这时已是“电气信号灯”。稍后又在纽约和芝加哥等城市，相继重新出现了交通信号灯。

    随着各种交通工具的发展和交通指挥的需要，第一盏名副其实的三色灯(红、黄、绿三种标志)于1918年诞生。它是三色圆形四面投影器，被安装在纽约市五号街的一座高塔上，由于它的诞生，使城市交通大为改善。

    黄色信号灯的灯的发明者是我国的胡汝鼎，他怀着“科学救国”的抱负到美国深造，在大发明家爱迪生为董事长的美国通用电器公司任职员。一天，他站在繁华的十字路口等待绿灯信号，当他看到红灯而正要过去时，一辆转弯的汽车呼地一声擦身而过，吓了他一身冷汗。回到宿舍，他反复琢磨，终于想到在红、绿灯中间再加上一个黄色信号灯，提醒人们注意危险。他的建议立即得到有关方面的肯定。于是红、黄、绿三色信号灯即以一个完整的指挥信号家族，遍及全世界陆、海、空交通领域了。

    中国最早的马路红、绿、灯，是于1928年出现在上海的英租界。

    从最早的手牵皮带到20世纪50年代的电气自动化控制，从采用计算机控制到现代化的电子定时监控，交通信号灯在科学化、自动化上不断地更新、发展和完善。


各国轿车普及年份

    日本称1966年为其普及轿车元年，也即轿车进入普通家庭的起始年，日本当年的基本情况是：人均国民生产总值1000美元，人均国民生产总值与一辆小型或微型轿车价格之比为1比4，全国年销轿车达74万辆，其中约一半为私人购 买，该年轿车普及率达28辆／千人。从此以后，日本即进人高速普及轿车时期。

    韩国称1987年为其普及轿车起始年。该年人均国民生产总值为3110美元，人均国民生产总值与轿车价格之比为2比1，全国年销轿车25万辆，平均每千人 购买轿车6辆，其中由私人购买的比重占80%，该年轿车普及率达20辆/千人.也与日本一样，从此以后，即进入高速普及轿车期。

    再更远一点，看看美国、西欧等国家的情况。美国是在20世纪10年代中期, 西欧各国是在二战后轿车开始大量进入家庭的，其共同特征为：一是当时一名工人一年左右的工资可买一辆比较便宜的T型轿车或微型轿车；另一个是所销售的轿车主要为私人购买，轿车普及率普遍达2000辆/千人以上。

    参照国外经验，结合中国轿车需求预测表明，从全国来说，2010年前尚达不到普及轿车元年的水平。而要到2010年以后，可能是2015年~2020年间，人均国民生产总值达2500美元~3000美元，轿车普及率达20辆/千人以上时，才有可能达到普及轿车元年的水平。但是，中国幅员辽阔，各地区经济发展不平衡， 对一部分发达地区，如珠江三角洲、长江三角洲、环渤海湾等地区，2010年左右，人均国民生产总值有可能达到约3000美元左右。因此，对这一部分经济发达地区来说，届时轿车有可能先行进入普通家庭。


世界汽车普及率前九位的国家

１．美国 平均每１．３人就有一辆汽车，每１．８人就有一辆轿车。

２．加拿大 平均每１．６人有一辆汽车，每２人就有一辆轿车。

３．澳大利亚 平均每１．７人有一辆汽车，每２．２人有一辆轿车。

４．法国 平均每２人有一辆汽车，每２．４人有一辆轿车。

５．瑞士 平均每２人有一辆汽车，每２．２人有一辆轿车。

６．日本 平均 每１．９人有一辆汽车，每２．９人有一辆轿车。

７．英国 平均每２．１人有一辆汽车，每２．３人有一辆轿车。

８．瑞典 平均每２．２人有一辆汽车，每２．４人有一辆轿车。

９．奥地利 平均每２．１人有一辆汽车，每２．１人有一辆轿车。


马自达转子引擎的进化史

    马自达ＲＸ－８是继日产350Z后，另一部有世界级叫座力的日本跑车。它可以真正坐4人，轻松慢开可当一部代步车来用，快跑起来一至四档也可让你感受8千转以上的疯狂，内外设计细致优雅，又有正宗跑车驾驶味道。这里并不是介绍它这款车的性能，而是着重介绍它的引擎－－世界上著名的转子引擎！

    罗马不是一天造成的

    我一直在想，MAZDA这颗RX-8用的转子引擎说穿了依旧是从RX-7改良过来的，如果直接讲这中间的改良会有几个问题。首先就是差异不大，不管MAZDA如何宣传，说真的，要在一代的间隔内让转子引擎有突飞猛进的进展，你我都知道不可能。第二就是篇幅太短，如果不加上一些打混摸鱼的虚字，可能连一页的版面都充不了。第三个问题就是：“看不懂！”，直接讲RX-8的转子引擎改良了哪些东西，除非你原本就对RX-7那颗转子引擎滚瓜烂熟，要不然本篇文章将会像中文天书一样，大家有看没有懂，那除了表示该编辑好像很厉害外，对读者一点意义都没有。所以，我们还是从基础讲起吧！

    ▲ 由于转子的转速只有驱动轴的1/3，所以转子转一圈，飞轮要转三圈（1080°），而四冲程活塞引擎只要两圈（720°）就能完成一次循环。

    转子引擎基本常识

    我们都知道，一般车辆使用的是四行程活塞引擎，引擎要上下各两次才能完成一次循环，所以被称为四行程引擎。而转子引擎并没有活塞，有的是一颗三角弧型的转子。当然也没有汽缸壁，而是一个8字型的气室，而转子就是在这8字型的气室内咕噜咕噜的转动。

    是的！转子在气室内不是规规矩矩的绕著同一个轴心转动的，如果转子真的是绕著固定轴心转动，那气室的形状将会是圆形，进气、压缩、动力、排气的内燃机四大基础动作将不存在，所以转子的驱动轴是偏心的，也就因为驱动轴是偏心的，所以转子才会忽上忽下忽左忽右的旋转，因此气室才会形成8字型。

    这时气室就被三角弧型的转子分成了三份，而且大小会有变化，这大小的变化量就是转子引擎的排气量。这时只要在气室的腰部上下开孔，孔就会因转子膨胀或压缩气室内的空间而变成进排气孔，而没开口的腰部，空气就会被压缩及膨胀，这时只要有火星塞就可以引爆汽油混合气，这样转子引擎就有了进气、压缩、动力、排气四个基础行程而可以运作。

    而且因为转子是三角形的，所以有三个独立运作的空间，于是转子转一圈就会有三次的动力行程，媲美三缸活塞引擎。除了8字型气室与三角型转子外，转子引擎还有一个很重要的比例，那就是转子齿与驱动齿的齿比绝对是‘2：3’。于是，这又带出一个转子引擎的绝对现象，就是转子转1圈驱动轴转3圈。等等！齿比不是2：3吗？怎么转速比不是3：2而是3：1。

    原因很简单，当转子转1圈时，驱动轴除了被带动的自转外还有公转运动，所以转子转1圈驱动轴不是转1.5圈，而是两倍的3圈。这也讲到转子引擎容易高转速化的优点，例如引擎转速9000rpm时，转子才3000rpm而已，不像活塞引擎在9000rpm时，活塞每分钟上下9000次共18000行程！

    ▲ 这张图看起来很复杂，但请注意Secondary Auxiliary Port，这就是MAZDA最早的两阶段三进气孔设计的滥觞。

    知道转子转速与驱动轴转速的比例后，我们就能比较转子引擎与四行程活塞引擎的相对关系，当转子转1圈的时候驱动轴转3圈，驱动轴转3圈就代表飞轮转了3圈，而转子转一圈有三次动力行程，也就是说飞轮每一转就有一次动力。而四行程活塞引擎要运转两圈才有一次，若要达到每一转就有一次动力则需要两缸，也就是说相同的转速下，一个转子相当于两缸。不过，MAZDA一直对外宣称双转子相当于6缸引擎又是怎么一回事呢？这就要看动力时间了。

    四行程引擎由于每两转完成四个行程，所以动力行程为半圈180°，而转子转一圈驱动轴转了三圈，所以动力行程为3/4圈270°，每次动力行程较四行程活塞引擎多了50﹪，再加上同转速下一个转子相当于两缸，就变成动力时间长度相当于3缸引擎，所以双转子就拥有与六缸引擎等长的动力重叠时间，等于运转平顺度同于六缸引擎。但这个270°的动力行程也成为转子引擎的致命伤，相对于四行程活塞引擎的180°，转子引擎多了1.5倍的燃烧时间，使得平均压力降低了约18.76﹪，说白点就是扭力只有同排气量活塞引擎的81.24﹪。

    算到最后可以得知转子引擎的动力相当于1.625倍同排气量的活塞引擎，可是同时间的耗油量却是两倍，注定了转子引擎耗油的宿命。综合来说，转子引擎有著很小的体积、很轻的重量、简单而扎实的结构，有著同排气量活塞引擎1.625倍的动力、2倍的油耗，动力平顺、震动与噪音都较活塞引擎低，具有超高转速的潜力等，如果油耗不是问题的话，转子引擎几乎都优于活塞引擎。

    ▲ 利用前后转子的时间差，就能多出一些进气压力来增加动力，这也就是为何RX-7的进气管都做成U型的原因。

    转子引擎进步史

    接下来讲转子引擎在MAZDA这家车厂手上到底做了哪些改良，才能继续沿用至今日的原因。扣除初期研发的困难外，转子引擎到了70年代跟所有的车辆用引擎一样，都面临了环保的问题。转子引擎由于燃烧时间较长的原因，并不会有高温产生NOx的问题，但却因排气孔设置在气室壁上，而有HC较多的问题，这个问题在当时的解决方法为，用空气帮浦将空气强行打入排气管头段与触媒转化器之中，使多余的HC燃烧掉。

    在70年代，除了环保问题之外，中东危机导致油价上涨，也使得油耗变成严重的问题，而油耗又正好是转子引擎的致命伤，为了让转子引擎能继续存活下去，MAZDA展开了‘凤凰计划’，计画提高20%的燃油效率，这计划的相关成果，也造就了目前转子引擎的风貌。‘凤凰计画’的成果就是大家所熟知的第一代RX-7，与计画前转子引擎最大的差异点为，进气口变成了三个，而且还有一个是会关闭的，这套设计若对比于活塞引擎来说，相当于HONDA的VTEC设计，再配合上倾斜燃烧技术，使得转子引擎的油耗降低了40%，马力也获得提升，成功的让转子引擎存活了下来，而两阶段三进气孔的设计就一直沿用到RX-8上，也是自然进气的”RENESIS”引擎能发出250匹马力的远因。

    除了凤凰计画的两阶段三进气孔设计外，MAZDA在转子引擎的进气岐管上还有一项巧思，那就是动态增压系统。这设计很有创意，MAZDA的的转子引擎多为双转子设计，于是在1983年时，MAZDA发现可以藉由调整两颗转子的时间差，使得即将关闭进气孔的转子施加压力给进气岐管，透过动态空气室后，对另一颗正在进气的转子进行微增压的动作，这设计也造就了现今MAZDA转子引擎都有U型进气岐管的面貌。除了上述普见于MAZDA转子引擎的设计外，RX-7第二代的单涡轮增压器也是很特别的，MAZDA将它命名为Twin-Scroll Turbo。

    这颗涡轮有一个控制阀两个气室，当引擎低转速时，控制阀关闭，让所有的排气进入狭小的P室，使得流速加快以减轻涡轮迟滞，当引擎转速高时，控制阀打开，让排气平均的进入涡轮，降低排气阻力与增加涡轮效率。不过到第三代RX-7就不这么麻烦了，直接采用序列式双涡轮，低转速用一个，高转速用两个，也是达到低速涡轮迟滞少，高速涡轮增压强的境界。

    ▲ RX-8的引擎到底有那些特色，且听我一一道来。第一张图上讲到这颗引擎完全没有进排气重叠的时间，就不会有进气跑到排气管造成污染与浪费。第一张图下讲到多阶段进气系统可因转速制宜，因此增进了油耗与动力表现。第二张图说到进气口增加了30%的进气口径，这使得RX-8的转速

    进入二十一世纪

    大家都知道目前MAZDA的转子引擎已经传承到RX-8身上，那这颗RENESIS又有哪些进展呢？首先是进气孔面积加大了30%，使得这颗引擎的进气量足以应付到10000rpm的需求。但大家都知道，这样低转速会变得很糟糕，于是MAZDA将原本的三进气孔两阶段式设计，再进化成三进气孔三阶段式设计，尽量避免低转速域的无力现象，而为了高转速化，破天荒的将转子制成搂空状，大幅降低转子的重量，使得自然进气的RX-8可以藉由拉转速的方式，达到250匹马力的水准。但RENESIS引擎最创新的地方在于排气口，以往转子引擎的排气口都是作在气室壁上，往往一些未燃烧的油气与些许的润滑油就会在此被刮入排气管，造成污染问题。

    但在RENESIS上，排气口与进气口一样设在前后侧壁上，当场解决掉以往HC的污染问题，也顺带使得进排气完全不重叠，不会有进气漏到排气管的问题，也可在前后侧壁各开一个排气孔，让引擎排气孔变两个提升排气效率，以达成高转速化的目的。(听说在280ps的RX-7上就已经是了) 经过前述说明，相信大家都能了解RX-8为何能以1.3L的排气量，而且还是在自然进气的状态下，却能够产生250匹马力的原因。MAZDA的转子引擎成就不是一蹴可及的，是不断透过一点一滴的修改，才能造就目前的RX-8的！


带有传奇色彩的大众5气门发动机

虽然事隔多年，但VW 5气门的故事仍然可以作为有价值的历史教材在今天提起，它让我们从一个侧面了解到了解到一家世界级的厂商在看似普通的民用车辆出厂之前的巨大投入。

故事要从1986年说起……可以回想一下您那年在做什么？

1986年在阿拉巴马州塔垃德加环形赛道上，一团黑影高速掠过，很快达到了起飞时速，奇怪的是这架机械并没有起飞。不久后一个世界纪录诞生了，以平均时速332.806公里跑了1000公里。

这是一辆Audi 200 Quatto试验车，仅仅配备了一台2.2升5缸涡轮增压发动机，与众不同之处在于这台发动机每个气缸配备了5个气门，3进2出，总共25个气门。本次打破世界纪录是Audi对5气门技术的测试成果，也是5气门技术将投入大规模生产前一些列严格测试中的一项，在汽车界，将一项高科技投入大规模民用生产还需要很多努力和巨大的投入……

等等等等等……这一等就是10年！

十年之后，首次应用了5气门技术的Audi A4终于问世了。这是欧洲厂商首次在民用常规产品上使用如此前沿的技术。在这之前，类似的革新技术仅出现在不计成本和不计耐用性的超级跑车产品上。

5气门技术祥解

5气门技术提供快速有效的的点火过程，因为3个进气门可以让理论上最大量的空气流入气缸，进气量取决于气门碟的尺寸和升程，5气门技术虽然进气面积很大，但每个进气门都很小，所以气门可以短升程高速运转，这允许发动机以更高的转速运行。另一个特色，由于有3个进气门，火花塞的位置就可以被安排在3个进气门中间，火花塞的这一位置变化缩短了点火行程，减小了爆震的可能性，从而使压缩比进一步提高，高压缩比使经济性和动力同时提高。5气门的优势在不增加排量的情况下提供高扭矩和最大功率。从工业设计上来说，5气门的尺寸和布局设计几近完美，对于燃烧室，活塞等部件的优化设计也极有帮助。美国随处可见的VW 1.8Turbo发动机的180hp和210nm扭距平原是传统2.3发动机都难以做到的。

而单纯增大排量的坏处是显而易见的，同时增加发动机重量和燃料消耗。当然这种双重费用的增加对于那些奢华品牌（如Benz）并没什么影响。

正如同您所看到的那样，今天的5V是在十多年前就投入研发的，期间用掉的白花花的银子不计其数，您今天所乘坐的5气门发动机的研发费用是之前的车主投入的（很划算是吧？），您买车的花费一部分也去了诸如1升车，W12发动机，D1，DSG传动系统研发等等未来领域。有些技术和产品您今生都未必能用到，这就是汽车工业。


VR6—六项世界纪录W引擎的基础

    2001年10月14日在FIA国际赛事组织的见证下，一举打破了三项世界记录和六项量产车的速度记录。Volkswagen W12概念跑车在连续24小时以超过295KM/H的速度巡航。2002年2月23、24日于义大利的Nardo赛车场上，W12概念跑车再度以平均时速322.89km/h的高速成功于24小时中飙完7,749.4公里，再一次验证为世界最快跑车。

    目前拥有6项在速度和耐力上的世界记录和12项国际记录的Volkswagen W12概念跑车所搭载的W引擎，就是以Volkswagen VR6为基础所发展出来的高性能引擎。

    1993年开发出来的VR6，历经10年的市场考验、调教、修正，除了另外发展出W引擎之外，本身的优势也更加突显，引擎体积简洁紧凑及轻量化、车室空间大小不受到动力系统影响、优越的动力性能、绝佳的静肃性就是它的特色，兼具了V6引擎的平顺、安静，也保留了直列6缸的扭力表现，随著驾驶节奏，反应格外轻快；宁静运转中，强劲动力源源输出，调教之后，性能上有了更强的提升，最大马力200hp/6200rpm，最大扭力26.9kg-m/3200rpm，中低转速时，仍能涌现绝佳扭力值，这具引擎早已成为以性能著称的VW GTI所钟情，尤其调教之后的VR6更是美国有史以来VW GTI所搭载之最强大动力。另外，从M-Benz 顶级休旅车 V280也搭载这一款引擎看来，德国福斯极具代表性成就的VR6在欧洲早已深受肯定。

    梦幻跑车w12

    这是一辆装有梦幻般12缸发动机的地地道道的跑车。它鲜红耀眼，闪闪发亮。W12完美地将一个12缸发动机与汽车本身完美结合。

    此款双门敞篷跑车以传统的跑车造型为基础，发动机安放在后轴前面中央的位置。顺序排列的6挡变速箱位于其后，它可将动力直接传递到后轮上。

    W12双门敞篷跑车的车身是由意大利Ital—Design设计室设计的、第一辆高尔夫、第一辆帕萨特和Scirocco车型同样诞生在这里。

    这款宽1.92米，高仅1米的车，底盘非常低。它的这种规格之所以能使它并不显得粗壮笨拙。完全是由于它优雅而精巧的设计：发动机罩开始缓缓隆起，19英寸镁质前轮上方的巨大拱形圆弧，逐渐与延伸至整个车身侧面的上升形线条融为一体。结实的车尾象征着力量和果断，车前脸仍象大众汽车目前的各系列车型一样，显得柔和而优美。最引入注目的是，双门敞篷跑车看上去没有任何侵略性。它的张力不是由于它的运动性特征，而是来自于它的比例。这包括设计得很靠前的双座驾驶舱、带进风口的光滑侧翼和结实粗壮的车尾。两个运动型座椅把汽车的动感要求带到了内部空间。靠背上方由曲线优美的不锈钢防翻滚支架保护，几乎构成了该车的最高点、因为它们只比弧线形前挡风玻璃矮一点。前挡风玻璃的形状是由风自然吹成型的，几乎是自然而然地过度到侧面的车窗，只有一道细小的金属接缝让人看出，这本是两块玻璃。

    根据整体制造原则，W12要更多的使用大众汽车品牌现有系列车型的各种部件：高尔夫车上的前大灯和路波车的驾驶座以及帕萨特的尾灯等等给该双门敞篷跑车划上了意犹末尽并完美的句号。

    W12双门敞篷跑车就象一个装满贵重饰品的首饰盒，展示着它的各个零配件和发动机。

    W12是大众汽车的第一个12缸发动机，也是未来发动机的雏形。

    W12发动机构成其实是两个VR6发动机与4气门技术的连接，呈72°角。它的截面是排成W字型的4个汽缸组，所以称之为W12。轻便紧凑的12缸发动机星任何一个相同汽缸数的发动机都无法与之相比N。它还是高科技的象征和形象代表。与W12景亲密的是她的姊妹车一W12双门硬项跑车。

    公众对这两款样车所表示出的强烈兴趣，使双门敞篷跑车和双门硬顶跑车进行小批量生产的机会进一步加强。W12自亮相东京车展一鸣惊人以来，已定出生产计划，且每部售价约100，000.00英镑。


发动机的技术革命－详细了解GDI

    发动机作为汽车的心脏，一直是各大车厂研发的重中之重，而且在环保要求，经济要求，动力要求都在不断提高的现代社会，对发动机技术的苛求也是越来越厉害，也难怪各大车厂都如此重视发动机新技术的开发，而且发动机技术也表征这汽车厂商的技术实力所在，比如大众公司的FSI，日产公司的VQ系列，在前几天的汽车知识里面，我们就详细介绍了马自达公司的先进转子发动机，这一次，我们就来了解一下三菱发动机“独步武林”的GDI发动机（工业代号为4G93）。

    首先，什么是GDI呢？GDI就是Gasoline Direct-Injection，汽油直接喷射的意思。很多朋友大概都会问，这个跟电子控制燃油喷射有什么不同呢？下面我们就先介绍一下现在三种主要的汽油发动机：

    化油器发动机是在进气管道的化油器位置上吸出汽油，与空气混合，雾化形成混合气，经气门进入气缸；

    电控汽油喷射发动机是在进气歧管，气门之前的位置上喷射汽油，再经气门进入气缸；

    直喷式汽油发动机则是直接在气缸里面喷射汽油。从而可知，世界上三种形式的汽油发动机的重大区别在于汽油出口的位置，位置不同，技术也不同。

    现在我们就来详细了解下直喷式发动机的原理：直喷式发动机（缸内喷注式汽油发动机）与一般汽油发动机的主要区别在于汽油喷射的位置，目前一般汽油发动机上所用的汽油电控喷射系统，是将汽油喷入进气歧管或进气管道上，与空气混合成混合气后再通过进气门进入气缸燃烧室内被点燃作功；而缸内喷注式汽油发动机顾名思义是在气缸内喷注汽油，它将喷油嘴安装在燃烧室内，将汽油直接喷注在气缸燃烧室内，空气则通过进气门进入燃烧室与汽油混合成混合气被点燃作功，这种形式与直喷式柴油机相似，因此有人认为缸内喷注式汽油发动机是将柴油机的形式移植到汽油机上的一种创举。

    缸内喷注的关键在于产生与传统发动机不同的缸内气流运动状态，通过技术手段使喷射入气缸的汽油与空气形成一种多层次的旋转涡流。因此GDI采用了立式吸气口、弯曲顶面活塞、高压旋转喷射器等三种技术手段。

    立式吸气口代替传统的横向吸气口，通过来自上方的强大下降气流，形成与以往发动机相反的缸内空气流动－纵向涡流转流。弯曲顶面活塞利用活塞顶的凸起形状，增强了这个纵向涡流转流，再通过高压旋转喷射器喷射出雾状汽油，在压缩冲程后期的点火前夕，被气体的纵涡流融合成球状雾化体，形成一种以火花塞为中心，由浓到稀的层状混合气状态。这样，从总体上看，虽然混合比达到40：1，但聚集在火花塞周围的混合气却很浓厚，很容易点火燃烧。

    在这里要特别介绍一下活塞顶的形状对缸内气流的作用。活塞在上止点位置时，活塞头顶面与气缸盖之间的间隙叫做燃烧室，燃烧室的容积是决定发动机性能的重要因素。GDI活塞顶面的凸起部分象屋顶，又称“弯曲顶面活塞”，它缩小了燃烧室的容积，有助于形成强势涡流。缩小燃烧室容积必然提高了压缩比，因此GDI的压缩比达到12：1，比以往发动机高出1/3左右。压缩比提高了，缸内温度必然也随之提高，有助于稀燃。压缩比高，输出功率增大，这样也就弥补了稀燃带来的功率损失。

    压缩比提高也就是说缸内压力提高了，与之配合的是高压燃料泵，用高压方式将汽油送进燃烧室内。但是，汽油的性质决定压缩比只能局限于一定的限度内，否则就会出现爆燃，为了避免这一现象，GDI分两步喷射的过程，第一步在进气冲程中喷射汽油以降低气体温度，适应高压缩比；第二步在压缩冲程后期喷射汽油，形成上面阐述过的层状混合气形态。这是一环扣一环的技术，相辅相成，缺一不可。

    稀燃技术有省油的优点，但因为高压高温环境也会产生NOx（氮氧化物）排放过高的现象。GDI采用了EGR技术解决这个问题。所谓EGR是指排气再循环技术，将排出气缸已经燃烧过的部分气体利用气门重叠时间再回到气缸中，降低燃烧的最高温度从而降低NOx的排放量，据介绍GDI的NOx下降了90%。

    缸内喷注式汽油发动机的优点是油耗量低，升功率大。混合比达到40:1（一般汽油发动机的混合比是15:1），也就是人们所说的“稀燃”。机内的活塞顶部一半是球形，另一半是壁面，空气从气门冲进来后在活塞的压缩下形成一股涡流运动，当压缩行程行将结束时，在燃烧室顶部的喷油嘴开始喷油，汽油与空气在涡流运动的作用下形成混合气，这种急速旋转的混合气是分层次的，越接近火花塞越浓，易于点火作功。由于缸内喷注压缩比达到12，与同体积的一般发动机相比功率与扭矩都提高了10％。

    这种缸内喷注式汽油发动机是由日本三菱汽车公司创制的，这种称为1.8升顶置双凸轮轴16气门4G93型发动机最早安装在三菱HSR-V型概念车上，并在96年6月北京国际车展上广泛做了宣传，但当时许多人认为这种发动机只是一种“概念”而已，没有引起足够的重视，但随着这几年美日欧等国大汽车厂商丰田、本田、奔驰、通用等对这种汽油发动机都产生了兴趣，纷纷修改了原来的方案研究起缸内喷注式汽油发动机，认为这种发动机很可能会成为下世纪初汽油发动机的主要机型，人们又重视起来缸内喷注汽油发动机的发展状况了。而现在三菱的GDI发动机已经得到了长足的发展，无论是先进性还是实用性都满足市场的需要，三菱还将在2007年推出新一代的GDI发动机。


一年一度北美Ward's十大最佳引擎名单揭晓

    自1995年起，美国权威汽车杂志《Ward's Auto Word》每年都会评选出当年度的10佳发动机，评选对象主要是在北美市场销售的主要车型所装配的发动机。

    著名的北美地区十大最佳引擎大奖（Ward's 10 Best Engines award），日前名单在众人期待下正式揭晓，MAZDA所设计的Renesis转子引擎和丰田制造效率明显提升的油电混合引擎双双入围，评审对这两款作品赞誉有加，认为对今后汽车工业发展具有正面意义，因此特遴选加入名单中，成为主流引擎外的两大赢家。在评选过程中，由知名汽车刊物Ward's Communications主导的六位编辑评审，针对市面三十二款引擎进行测试，其中包括房车、跑车至卡车、SUV等，评选项目包括输出、扭力、噪音、震动、NVH和概念技术等，所有测试车款价格必须在五万两千美金以内。

    首先，富士重工也首度入围十大引擎行列，讲究运转效率与低重心概念，STi款搭配涡轮所榨出的优越性能，该款水平对卧四缸引擎亦受到评审青睐，进入名单中。欧洲车部分，德国AUDI新发表的4.2升V8引擎，也是今年名单上的赢家之一，该引擎搭载于S4身上，最大马力输出达340匹，扭力亦高达302 lb-ft，使其晋升市面上最为强悍的八缸引擎之一。同样隶属德国车厂的DaimlerChrysler，则以一款5.9升的直列六缸柴油涡轮入围，全新放射瓣设计使其效率大为提升，成为市面上输出效率最高的柴油涡轮引擎，目前搭载于该集团的卡车DODGE Ram身上。卡车引擎入围的还包括通用集团的4.2升Vortec直列六缸和5.7升Hemi Magnum八缸引擎。

    六缸引擎中，有日产、本田和德国BMW三大厂入围，其中由日产制造的VQ35引擎，算是产品阵容中的主力，综观历史VQ系列已经连续进入榜上十年，堪称日产汽车史上之重要成就之一，如今日产产品线大量使用该引擎，相对地普及度和成熟度都明显进步，算是今年榜上的保证入围者。本田汽车去年发表的全新Accord，其中一款3.0升V型六缸引擎受到买家拥戴，240匹马力一举超越同级对手，类似涡轮引擎的加速力道，更受到许多性能车迷的喜爱，今年亦正式进入榜上。

    制造厂引擎规格(车款)

    奥迪公司4.2L DOHC V-8引擎，用于奥迪S4

    宝马3.2L DOHC 直6引擎，用于宝马M3

    戴姆勒.克莱斯勒5.7L Hemi Magnum OHV V-8引擎，用于Dodge Ram

    戴姆勒.克莱斯勒5.9L Cummins 600 OHV 直6 涡轮增压柴油引擎，用于Dodge Ram Heavy Duty

    富士 2.5L DOHC turbocharged H-4引擎，用于富士WRX STi

    通用汽车 Vortec 4.2L DOHC I-6引擎，用于GMC Envoy

    本田 3L DOHC V-6(Accord)

    马自达 1.3L Renesis rotary(RX-8)

    日产 3.5L DOHC V-6(NISSAN)

    丰田 1.5L DOHC I-4 Hybrid(Prius)

附：2002年评选出的十大最佳引擎

    1.
    公司 大众
    发动机型式 1.8升4缸双顶置凸轮轴涡轮增压
    排量 1781毫升
    压缩比 9.5∶1
    缸径×冲程 81×86.4毫升
    最大功率 134千瓦/5500转/分
    最大扭矩 236牛顿米/1950转-5000转/分
    升功率 75千瓦/升
    材料 铸铁缸体，铝 质缸盖
    配套车型 Golf GTi 1.8t

    2.
    公司 宝马（MiNi）
    发动机型式 1.6升4缸单顶置凸轮轴增压
    排量 1598毫升
    压缩比 11.1∶1
    缸径×冲程 77×85.9毫升
    最大功率 122千瓦/6000转/分
    最大扭矩 210牛顿米/4000转/分
    升功率 76千瓦/升
    材料 铸铁缸体，铝 质缸盖
    配套车型 MiNi Cooper S

    3.
    公司 本田
    发动机型式 2.0升4缸双顶置凸轮轴
    排量 1998毫升
    压缩比 11.0∶1
    缸径×冲程 86×86毫升
    最大功率 149千瓦/7400转/分
    最大扭矩 193牛顿米/6000转/分
    升功率 75千瓦/升
    材料 铝质缸体和缸盖
    配套车型 RSX Type-S

    4.
    公司 本田
    发动机型式 3.0升V型6缸单顶置凸轮轴
    排量 2997毫升
    压缩比 10.0∶1
    缸径×冲程 86×86毫升
    最大功率 179千瓦/6250转/分
    最大扭矩 287牛顿米/5000转/分
    升功率 60千瓦/升
    材料 铝质缸体和缸盖
    配套车型 Accord EX

    5.
    公司 日产
    发动机型式 3.5升V型6缸双顶置凸轮轴
    排量 3498毫升
    压缩比 10.3∶1
    缸径×冲程 95.5×81.4毫升
    最大功率 209千瓦/6200转/分
    最大扭矩 366牛顿米/4800转/分
    升功率 60千瓦/升
    材料 铝质缸体和缸盖
    配套车型 Infiniti G35

    6.
    公司 宝马
    发动机型式 3.0升直列6缸双顶置凸轮轴
    排量 2979毫升
    压缩比 10.2∶1
    缸径×冲程 84×89.6毫升
    最大功率 168千瓦/5900转/分
    最大扭矩 290牛顿米/3500转/分
    升功率 56千瓦/升
    材料 铝质缸体和缸盖
    配套车型 330Ci

    7.
    公司 宝马
    发动机型式 3.2升直列6缸双顶置凸轮轴
    排量 3246毫升
    压缩比 11.5∶1
    缸径×冲程 87×91毫升
    最大功率 249千瓦/7900转/分
    最大扭矩 355牛顿米/4900转/分
    升功率 78千瓦/升
    材料 铸铁缸体，铝 质缸盖
    配套车型 M3

    8.
    公司 通用
    发动机型式 4.2升直列6缸双顶置凸轮轴
    排量 4160毫升
    压缩比 10.0∶1
    缸径×冲程 93×102毫升
    最大功率 205千瓦/6000转/分
    最大扭矩 373牛顿米/3600转/分
    升功率 49千瓦/升
    材料 铝质缸体和缸盖
    配套车型 Chevrolet TrailBlazer

    9.
    公司 克莱斯勤
    发动机型式 5.7升V型8缸顶置气门
    排量 5654毫升
    压缩比 9.5∶1
    缸径×冲程 99.5×90.9毫升
    最大功率 257千瓦/5400转/分
    最大扭矩 509牛顿米/4200转/分
    升功率 46千瓦/升
    材料 铸铁缸体，铝 质缸盖
    配套车型 Dodge Ram HD

    10.
    公司 福特
    发动机型式 6.0升V型8缸顶置气门涡轮增压柴油
    排量 5954毫升
    压缩比 17.0∶1
    缸径×冲程 95×104.9毫升
    最大功率 243千瓦/3300转/分
    最大扭矩 759牛顿米/2000转/分
    升功率 40千瓦/升
    材料 铸铁缸体和缸盖
    配套车型 F系列 Heavy Duty


NHTSA提高撞击测试标准

NHTSA提高撞击测试标准 汽车安全要求进一步提高

    美国高速公路交通安全局(NHTSA)日前宣布，将现有安全标准提高，以减少冲撞后引发的火灾事故。NHTSA将改进汽车遭受后方冲撞及侧面冲撞的实验方法，车速提高，刚体改成可变形障碍物，并新增汽油外泄的标准。

    ▲ NHTSA将提高撞击测试的标准。图为即将于年底登台的三菱Lancer Evolution 8th接受测试时的情形

    模拟追撞可从原来30mph(48km/h)车速直接撞击障碍物的方式，改为以50mph(80km/h)的车速70%偏置冲撞可变形障碍物的方式。同时，侧撞将从原来以20mph(32km/h)的车速，改为以30mph(48km/h)的车速冲撞可变形障碍物的方式。而为了模拟真实状况，NHTSA的可变形障碍物将是铝质材料的设计。

    新标准还有三项内容：

    (1)冲撞中燃料外泄量控制在28g以下；
    (2)冲撞后5分钟内的总外泄量控制在142g以下；
    (3)发生冲撞25分钟后，每分钟的外泄量控制在28g以下。

    该新标准的三项内容将分别从2009年款和2005年款的车型开始在后方冲撞及侧面冲撞中实行，对象涵盖轿车、卡车、SUV、以及车重在1万磅（4536kg）以下的乘用车辆中实行。目前在美国将有1670万辆车成为新的实施对象，其中高达46%无法通过这项新标准，因此未来车厂势必增加成本以求通过这项测试。

    为什么在某一测试中获得较高评价的汽车，在另一测试中却得分很低？在欧美汽车界，同一辆车的安全性评价往往会大相径庭。

    随着钢丝绳被猛地抽紧，一辆崭新的汽车重重地撞在了障壁上，成了一堆废铁，车内的模拟人倚靠在泄了气的安全气囊上。前窗玻璃被震裂成白花花的一片。 “美国高速公路交通安全局”(NHTSA)每年将对100辆以上的汽车实施上述破坏性试验。此外， 由美国保险企业创立的民间团体“美国道路安全保险协会”(HHS)，也将对35-40辆汽车进行碰撞试验。所有结果，将反映在各自发布的“碰撞安全性评价”中。

    上述新车碰撞试验，在所有商业宣传项目中是成本最高的一项。在美国， 每年有350万人遭遇重大交通事故，安全性评价显示了当你不幸成为其中一员时生还的概率。

    评价碰撞安全性，是一件十分复杂的工作，并非好坏两个字就能简单评判。例如， 根据HHS的最新报告，福特公司的“F-150”被评为最差的“Poor”。在包括此车在内同时进行碰撞安全性评价的4辆受欢迎的小型卡车中，只有丰田的一款新车获得了表示优秀的“Good”评定。 但是，NHTSA的报告却作出了截然不同的评价：“福特公司最佳，丰田公司最差”。

    对于上述看似矛盾的碰撞安全性评价，人们往往感到无所适从。究竟应该相信哪份报告呢？碰撞试验究竟反映了汽车安全性能的哪些方面？

    目前通行的撞击障壁试验，开始于1970年美国政府制定的安全性标准。具体试验方法为：利用卷扬机使车辆加速至时速30英里(时速约48公里)，然后撞击固定的障壁，通过身上安装了传感器的模拟人进行测试。

    为了通过该项试验，模拟人只能仅仅身负轻伤，必须能够“生还”。汽车生产厂家提出新车上市的申请时，必须同时提交上述碰撞试验的结果。不过，通过时速30英里的碰撞试验，还无法对相同汽车的安全性评价进行比较。

    1979年，NHTSA开始了自己的碰撞安全试验，并制定出相应的评定程序“NCAP”。试验中， 汽车以时速35英里(约时速56公里)撞击障壁。由于提高了碰撞速度，开始出现试验不及格的汽车。时速增加5英里看似无关紧要，但碰撞能量增加了近40%。

    随着NCAP试验的诞生，汽车碰撞安全性的薄弱点一下子暴露无遗。在第一次参加试验的30辆汽车中，有22辆车的模拟人头部严重受伤。尽管汽车厂商对试验结果大为不快，但是，正是由于新的试验方法的问世，才促使人们开发出新的汽车安全技术。目前，在美国市场销售的汽车几乎都能承受时速35英里的试验。事实上，大部分的交通事故都发生在上述时速之下。汽车在撞击固定障壁时承受的能量，与同样速度下与同样重量的汽车发生正面碰撞时基本相同。

    一个新的课题又被摆上了议事日程。欧洲汽车生产厂家指出，实际发生的汽车左前侧碰撞的概率，与正面碰撞基本相同。基于上述分析，侧前方碰撞试验应运而生了。在日本和欧洲，已经将侧前方碰撞试验列为安全性试验的一个正式项目。在美国，一些企业也把侧前方试验的结果作为开发新车的重要要素之一。目前，NHTSA尚未进行与此类似的试验。

    侧前方碰撞试验，在HHS的安全性评价系统中占据了极为重要的地位。1995年，HHS开始了时速40英里的侧前方碰撞试验，并将水泥障壁，改为会在撞击时变形的障壁，再现了接近于实际发生事故时的状况。

    NHTSA通过测定模拟人所承受的撞击,采用五颗星进行评价；HHS除了测定模拟人之外,还增加了对车体损坏程度的测定，然后作出最终评价，其评价分为从“Poor”(差)到“Good”(好)的四个等级。

    综上所述，NHTSA和HHS的碰撞试验，只是分别对特定事故状况下的安全性进行评价，并不评价考虑到所有状况的整体安全性。只要仔细分析试验内容就可以知道，为什么会有截然不同的评价。

    令人遗憾的是，迄今为止尚未出现可用于直接比较各种车辆安全性的方法。1995年，全美科学院委员会曾建议进行比较各种车辆安全性的调查，具体调查项目包括正面、侧前方、侧面的碰撞试验，并将车体的重量也考虑在内，从而得出一个有关碰撞安全性的综合得分。因为重量轻的汽车将在发生两车相撞事故时吃亏。

    随着生产厂家对汽车安全性要求的日益提高，各种新的评价试验纷纷问世。1997年,NHTSA新增加了运动中的汽车以时速38.5英里(约时速62公里)横向碰撞障壁的“侧面碰撞试验”。在这一试验中，只测定模拟人躯体侧面以及大腿所承受的撞击，不测定头部受到的冲撞。试验结果，以五颗星评分。

    面对种类繁多的安全性评价，消费者真诚希望有一个囊括了各种形式的安全性试验，可以充分信赖的评价体系问世。


国外部分汽车车名的由来

汽车史话--国外部分汽车车名的由来

  世界上汽车成千上万，汽车车名林林总总，内容包罗万象，粗略划分，车名来源有如下几种：

一、以汽车之品牌及公司的创始人姓名命名。

    “奔驰”源自该汽车及该公司的创始人卡尔·本茨的谐音。“福特”之名来自该公司的创始人亨利·福特；类似的车名还有“雷诺”、“标致”、“法拉利”、“克莱斯勒”、“保时捷”、“本田”等。

二、以名人之名为车名。

    “林肯”之名取自美国总统林肯；“梅塞德斯”则是以戴姆勒公司驻法国总进口商埃米尔·取内克的女儿梅塞德斯命名；“奥迪”是发明人、工程师奥古斯特·霍希的拉丁文转译的车名。

三、以神话传说中的人物命名。

    美国通用公司的“泰坦”、克莱斯勒公司的“复仇女神”、法国雷诺公司的“克里奥”等车名均来自古希腊神话。如“泰坦”是位大力士，1898年作家摩根·罗伯特在小说中曾以泰坦为书中的超级大邮轮命名“泰坦号”，而1912年4月14日震惊世界的撞冰山沉没的特大邮轮船名也叫“泰坦尼克”号。

四、以地名或部落名为车名。

    德国大众公司的“桑塔纳”是以美国加利福尼亚州一座常刮旋风的山谷（桑塔纳）而命名的；克莱斯勒公司的“切诺基”原本是印第安人一个部落之名；还有日本“丰田”车名、美国“庞帝亚克”车名均是两国的城市之名。

五、以爵位、职位和其他身份命名。

    如日产公司有“总统”、“公爵”之车名，克莱期勒公司有“君主”、“男爵”之车名，凯迪拉克公司“元首”之车名。

六、用动物名称为汽车命名。

    日本日产公司的“蓝鸟”取自比利时剧作家梅特林克的名作《蓝鸟》；还有通有公司的“云雀”，福特公司的“雷鸟”、“美洲虎”，意大利名车“雷豹”均为动物之名。

七、具有象征性的命名。

    如韩国现代汽车公司的“现代”车名，喻该产品的现代意识；车名“大宇”在韩文中的意思为“空中的大屋”，喻该车的神圣浩大。


子弹头型汽车起源和发展

汽车史话--子弹头型汽车起源和发展

  按说，汽车外形发展到楔型以后，升力问题基本上得到了圆满的解决。但人类追求至善至美的心态是永不满足的，当轿车的升力问题基本解决以后，人 们又从改变轿车的基本概念上做起了文章，于是，一种新型的轿车——多用途 轿车（Multi Purpose Vehicle即MPV，或All Purpose Vehicel即APV，我国称 之为“子弹头型”）问世了。

    进入80年代以后，克莱斯勒汽车公司道奇分部和顺风分部先后推出了“商 队”（Caravan）和“航海家”（Voyager）两种新型汽车。尽管这两种汽车仍 以轿车外型为原型， 但其车身造型却一改轿车传统的二厢或三厢式结构概念， 在小型客车（面包车）车型概念的基础上进一步延伸发展，使之成为既有轿车 的造型风格、操纵性能和乘坐感觉等特性，又具小客车的多乘客和大空间的优 点，成为集商务、家用和旅游休闲等功能为一体的多用途车。 这种车一问世， 马上引起了消费者的极大兴趣，销售形势非常乐观。

    后来，为了商业竞争的需 要，通用、福特、丰田、雷诺、戴姆勒—奔驰等汽车公司先后推出了自己的MPV， 使这种类型的汽车形成了一股强大的势力，占据了一定的市场份额。由于这种 车的造型酷似子弹头，因此，在我国，人们将其俗称为“子弹头型”汽车，而 在国外，消费者则将其称为“蛋形造型”。 MPV不仅在外形设计上集流线型与楔型的优点于一身， 而且在制造加工上 引进了当今航空航天的先进技术。两种不同风格的交叉结合，表现出了流线型 从以往的短曲线发展成为了长弧曲线。这种造型表现出了未来主义的艺术倾向， 线条流畅，色调温和，动感性强，具有鲜明的时代气息和时尚风格。 由于MPV的前风挡玻璃倾斜度很大，外形圆滑，因此风阻系数很小（小于 0.3），非常有利于车速的提高。

    综观汽车外形的发展，可以看出它一直是在围绕着“高速、安全、舒适地 行驶”这一主题进行发展的。一部汽车外形的发展史，就是人类追求汽车性能 不断提高的奋斗史。 无论是1915年“Ford-T”以后的箱型、1934年“克莱斯勒·气流”以后的 甲壳虫型、1949年“Ford-V8”以后的船型，还是1952年“别克”以后的鱼型、 1963年“司蒂倍克·阿本提”以后的楔型、80年代克莱斯勒以后的子弹头型， 每个时期都在不断地开拓着汽车造型的新纪元，都在尽力满足机械工程学和人体工程学的前提下最大限度地减小空气阻力和升力的影响，从而使汽车的性能 得以提高。与此同时，作为判断汽车美学价值的基准——性能美的观念， 也在人类的美学意识中扎下了根。


汽车发动机的发展史

生在德国，长在日本--汽车发动机的发展史

  发动机是汽车的“心脏”。汽车的发展与发动机的进步有着直接的联系。

    18世纪中叶，瓦特发明了蒸气机，此后人们开始设想把蒸汽机装到车子上载人。法国的居纽（N.J.Cugnot）是第一个将蒸汽机装到车子上的人。1770年，居纽制作了一辆三轮蒸汽机车。这辆车全长7.23米，时速为3.5公里,是世界上第一辆蒸汽机车。

    1858年，定居在法国巴黎的里诺发明了煤气发动机，并于1860年申请了专利。发动机用煤气和空气的混合气体取代往复式蒸汽机的蒸汽，使用电池和感应线圈产生电火花，用电火花将混合气点燃爆发。这种发动机有气缸、活塞、连杆、飞轮等。煤气机是内燃机的初级产品，因为煤气发动机的压缩比为零。

    1867年，德国人奥托（Nicolaus August Otto）受里诺研制煤气发动机的启发，对煤气发动机进行了大量的研究，制作了一台卧式气压煤气发动机，后经过改进，于1878年在法国举办的国际展览会上展出了他制作的样品。由于该发动机工作效率高，引起了参观者极大的兴趣。在长期的研究过程中，奥托提出了内燃机的四冲程理论，为内燃机的发明奠定了理论基础。德国人奥姆勒和卡尔·本茨根据奥托发动机的原理，各自研制出具有现代意义的汽油发动机，为汽车的发展铺平了道路。

    1892年，德国工程师狄塞尔根据定压热功循环原理，研制出压燃式柴油机，并取得了制造这种发动机的专利权。

    1957年，德国人汪克尔发明了转子活塞发动机，这是汽油发动机发展的一个重要分支。转子发动机的特点是利用内转子圆外旋轮线和外转子圆内旋轮线相结合的机构，无曲轴连杆和配气机构，可将三角活塞运动直接转换为旋转运动。它的零件数比往复活塞式汽油少40%，质量轻、体积小、转速高、功率大。1958年汪克尔将外转子改为固定转子为行星运动，制成功率为22.79千瓦、转速为5500转/分的新型旋转活塞发动机。该机具有重要的开发价值，因而引起各国的重视。日本东洋公司（马自达公司）买下了转子发动机的样机，并把转子发动机装在汽车上，可以说，转子发动机生在德国，长在日本。


饶斌--中国汽车之父

数汽车风流人物难忘饶斌--中国汽车之父

  回忆这些，张矛讲得很平淡，似乎在是讲一个故事。但听着却感到一种分量，体悟到一种情怀与博大。事隔多年，在读张矛写的传记，依然是那样平静，力透纸背。在我看来这已不是用笔撰写的传记，而是用心和生命书写的历史。

    张矛与《饶斌传记》

    春节里我把张矛撰写的《饶斌传记》读完了。84万字的煌煌巨著需要静下来耐心地读，而且要对汽车有兴趣，才能被吸引，走进传主的世界，去感受饶斌不平凡的汽车人生。

    饶斌是汽车界倍受尊敬的人物，有中国汽车工业奠基人之称，被誉为“中国汽车之父”。

    传记由三大部分组成，即饶斌早期参加革命生涯的回顾，解放后主动请缨兴建一汽，后奉命建设二汽的全过程；改革开放初期对中国汽车工业进行艰苦探索等。这虽是一本人物传记，但实际上是了解共和国汽车史的一部颇具史料价值的读本。平实、质朴的文字，详尽而又细腻地还原了历史，披露了不少鲜为人知的历史事实，有助于我们今天对汽车问题的研究，从而使我们不仅了解了历史，而且看到了一个血肉丰满，真实可信的饶斌。

    雅宝胡同10号

    早就听说张矛在撰写饶斌的回忆录。6年前，我曾经人民日报老记者林钢先生介绍一起去拜访过张矛。

    张矛是饶斌的夫人。这是一位与饶斌一样从学生时代起就参加革命的老同志，经历过枪林弹雨，血雨腥风的洗礼，在创建共和国时贡献过青春年华的老人。在未见张矛之前，林钢先生就告诉我，张矛也是一位党的高级干部，中纪委委员（中共十二大），对汽车工业比较熟悉。

    “我们家很好找，老北京叫‘哑巴’（雅宝）胡同”。一见面时张矛就热情地介绍说，雅宝胡同有大小之分，我们家是小雅宝胡同10号。张矛给我留下了很深的印象。尽管当时她已70多岁了，但精神爽朗，看不出已是上了年纪的老人，上下楼梯连奔带跳反应灵敏，谈吐清晰。张矛说，我现在身体很好，主要是整理饶斌遗留下来的资料，在写回忆录。

    这是一撞独门独院的两层楼的洋房，建筑呈中西合璧的风格。底楼是会客厅，放有饶斌的半身铜像。据张矛介绍，这是湖北某学院师生送的。左侧的墙壁上挂有李岚清亲笔书写的一副字，录的是唐朝诗人王维的诗赠送张矛并寄怀饶斌。张矛说，饶斌去世之后，每年都有一些汽车界的老同志和国家领导人来看望她，如当时国务院副总理李岚清还有在中央工作的王兆国等。

    谈到汽车，张矛很有感情。她说，我虽然不懂汽车，但我目睹了汽车业发展（主要是饶斌的工作）的艰难，尤其是二汽建设，在吃住行等方面都十分艰苦的环境下硬是在山沟沟里建起了一个现代化汽车厂，张矛也是亲历者。这在当时是了不起的事，用今天的眼光看还是值得引以为自豪的事。

    回忆，在老人叙述中变成了历史。我问张矛，这种艰苦还能有具体的比喻吗？张矛说，建设二汽时，当时的干部和工人以及工程技术人员都是住的干打垒房子（泥房），十堰还是个十分荒凉的山区……

    在张矛的记忆里，上海是与饶斌有着特殊关系的城市。张矛说，饶斌早年作为东北流亡学生时来到上海是为了寻求真理参加学生运动，投身革命。至今，在《同济大学学生运动史》中有这样的记载：“同济医学院饶斌，张勘滋等一批刚从满洲医大转来的学生，目睹日本侵略军在东北犯下的种种暴行，亲身经历了流亡生活的痛苦，他们和日本帝国主义不共戴天，盼望着政府立即出兵，打回老家去，他们经常在同学中宣传抗日救亡的迫切性。他们组织了为黑龙江抗日将士的募捐活动，到吴淞、杨行、崇明等地进行抗日的宣传。”其次是，1978年改革开放时，饶斌建议把引进国外轿车装配线定在上海，支持上海走中外合资发展轿车工业的思路，开始对中国汽车业进行艰苦的探索，再是，他亲自过问桑塔纳国产化问题，关心上海零部件企业的改造，下基层做调查，思考中国轿车工业发展的问题等。

    1997年，在饶斌去世10周年之际，我向张矛约稿撰写纪念饶斌的文章。她答应很快就寄来了稿件。我知道她在撰写饶斌回忆录需要资料，特定为她订了一份上海汽车报。她来信表示谢意，执意要自费订阅，真让人感动。

    “白面书生”的由来

    张矛是个很坦诚的人，与她交谈有一说一，有二说二，不遮掩，实事求是。在读传记时，真有文如其人的亲切。比如饶斌在筹建一汽时，长期以来有不同版本的说法，张矛在传记中写到，“他在东北纪委工作时，被中国第一汽车制造厂的建设所吸引。”张矛说，饶斌当时兼任刚成立的东北财经学院的院长，但他很羡慕那些在基层实实在在干事业的人，于是他向东北局提出去一汽工作的申请，东北局同意了但要请示中央，因为饶斌也是一个不小的官，先后担任过哈尔滨市的市长，松花江省的副省长，省委副书记。“政治局讨论这项任命（一汽厂长）时，毛主席曾问：饶斌是在哈尔滨市当过市长的那个白面书生吗？当时列席政治局会议的段君毅（时任一机部副部长）回答是，毛主席又问：他厉害吗？”张矛说，看起来，毛主席担心这个白面书生率领千军万马进行这项经济建设（建设一汽）是否有足够的魄力。熟悉饶斌的同志回答，还可以。任命就被通过了。后来几十年的实践证明，饶斌不仅是懂汽车工业建设和管理的高层领导，也是亲历亲为的实干家。由此，“白面书生”的饶斌成了一个有文化知识又懂技术和管理的领导者形象在汽车界流传开来。从此饶斌完成了一个职业革命者到汽车工业专家的人生转折。

    用三年建成一汽在上个世纪50年代是一件很了不起的成就。即便是在当时的国际汽车界也是不多见的项目。就此，饶斌作为中共八大代表在大会上作了专题发言，这在全国受到了很大的鼓舞。后来我从当年的老新闻中查到，1956年7月14日人民日报刊发了新华社记者写的报道“解放牌汽车试制出来了。”报道中说，“解放牌汽车是以苏联生产的吉斯150型汽车为范本，根据我国的实际情况改进部分结构而设计和制造出来的。这种汽车还可以根据需要改装成适合各种特殊用途的变型汽车，如公共汽车、工程汽车、倾卸汽车、起重汽车等等。”有趣的是，其中有关“解放”命名的由来长期以来说法也不够确切，这次在《饶斌传记》中找到了答案——

    载重汽车（解放）的命名，是由中央政治局决定的。中央领导说，我们的军队叫解放军，我们就叫解放牌吧！名字定了后，中央领导同志请毛主席题写车名，毛主席立即挥笔写了几个“解放”字样，最后由毛主席，朱总司令共同选定两个字，做出摸子铸成后，镶在车头上，解放牌汽车就此诞生了！

    三年前，长春车展时，一汽把试制的第一辆东风牌轿车拿出来展示时曾引起轰动，今天看来，此车已经成为文物，原因是它与毛泽东有关，这也是今天研究汽车历史的人不可忽视的细节。尽管媒体也有不少介绍，但我总觉得不是原创，有二手资料改变之嫌。今天在读《饶斌传记》〉时有走进历史的感觉。张矛在书中说，载重汽车生产后（解放牌卡车），因国内各方面人士希望生产小汽车，毛主席在1956年讲述《论十大关系》时，提到过汽车工业。当时他说：“什么时候我们开会能坐上自己生产的小轿车就好了。”时任一机部部长的黄敬让一汽设计试制小轿车，取“东风压倒西风”之意，定名为“东风牌”。后来1958年2月13日，毛主席在视察一汽时也向工人们提出“什么时候能坐上我们自己造的小轿车。”

    不久，一汽就试制出东风牌轿车。饶斌向中央办公厅主任杨尚昆汇报，想请毛主席和中央领导同志检阅。杨尚昆发现车头“东风”两字是拼音字母时，立即指示要换上中文，免得被人家误以为是外国车。后来在人民日报社找到毛主席《东风压倒西风》的题词，把“东风”两字影印下来雕刻镀金而成。

    “东风”轿车是专为“八大”试制的献礼车。1958年5月22日，人民日报还专门刊登了毛主席乘坐东风牌轿车的新闻，“毛主席下了汽车对聚集在周围的中央八大第二次会议的代表们笑着说‘坐上了我们自己造的小汽车了’。”

    其实这是一辆仿制设计的轿车。张矛在传记中说，“外表粗糙、门不结实、关不严、各处的缝隙太大……总之，第一辆东风小轿车是一汽第一次按实物测绘修改试制的产品，没有一点经验，为向‘八大’献礼而紧张地突击而成，缺陷很难避免。”

    轿车基地建在上海

    上个世纪70年代末，饶斌再次进京接受新的任务。时任第一机械部部长兼汽车总局局长的饶斌开始对中国汽车工业的发展进行全面的思考，在寻找新的方向的同时也在酝酿重大改革的措施。首先，他对30年来的汽车业的发展做了回顾总结，并划分出四个阶段（第一阶段50年代，全盘从苏联引进技术，填补汽车空白，建成一汽和一批改建或新建的附件厂；第二阶段是60年代，主要是改造汽车修配厂如上海、北京和天津；第三阶段是70年代，自力更生，独立自主建成二汽和陕汽；第四阶段即80年代，即为实现四个现代化确定汽车产品打入国际市场的目标，引进国外先进技术和资金，加速赶上世界先进水平）。再是，提出了8个问题，认为就第四个阶段，应该看到和考虑起来汽车工业所面临的问题。其中要建轿车厂就是饶斌在8个问题中所特别强调的问题。“以上海为基地，小轿车建设方针除与重型车场相同外，还要强调以出口为主，进入国际市场。”

    当1979年国家提出要建一条出口导向型的轿车装配线时饶斌率先想到了上海，并建议把“轿车基地放在上海，积极支持上海轿车项目（即上海与德国大众合资建厂生产轿车）”

    “上海轿车项目是饶斌晚年最关心的项目”。张矛说，她在写这部分回忆时能够感受到年已古稀的饶斌那颗急于要中国汽车业搞上去的心在跳动。饶斌在谈到对合资企业的议论时说，我的态度是，对改革开放政策什么时候都不要动摇。合资是以我为主，要有自己的要求和愿望。以后上小轿车我还是赞成合资。帝国主义到第三世界就是搞汽车装配，不支持汽车生产，我们是有警惕的，现在是用CKD加快汽车生产发展，关键是要上自制率。在这方面饶斌旗帜鲜明地支持上海的轿车项目，驳斥了来自各方面的非议，他认为，发展轿车业是中国汽车工业又一次艰难的创业，亦是一次思想观念的深层次转变。

    饶斌是个性情中人。张矛说，1987年在一汽换型庆功会上，饶斌动情地说，一汽已经经历了创业和换型两个阶段，第三个阶段是发展轿车业的阶段；在第三个阶段我起不了什么作用了，但我愿意趴在地上起桥梁作用。

    回忆这些，张矛讲得很平淡，似乎在是讲一个故事。但听着却感到一种分量，体悟到一种情怀与博大。事隔多年，在读张矛写的传记，依然是那样平静，力透纸背。尽管早在两年前我已读过她托饶达（张矛的长子）送给我打印的部分《饶斌回忆录》（暂名），但今天读来依旧是那样亲切。张矛说：“这部传记材料来源有的是他生前准备写回忆录时收集的，其中包括他在‘文革’中被造反派审查时所写的‘交代’，有的是以日记形式写下的某些想不通的问题，日后又逐渐梳理清的记录；也有一些来自我近４０年中不完整的日记。”在我看来这已不是用笔撰写的传记，而是用心和生命书写的历史。

    饶斌站在历史的高度，把建设轿车工业当作建设支柱产业来看待。他曾经在桑车谈判最困难的时刻，回答了德国大众董事长哈恩提出的三个关键问题（即限制轿车进口，合资企业的地位和外汇），消除了德国大众对中国合作的疑虑。饶斌说，“我相信有政府必要的支持和帮助，加上大众公司的技术援助和密切合作，上海轿车合资企业是能建立起来并获得成功。”

    1987年，已退居二线饶斌带着组织上委托他考虑轿车工业发展问题再度来到上海，深入零部件企业调查轿车国产化的问题。正如人们所说，“汽车是他的命”。然而，他却倒在了为桑车艰苦创业的征程上。饶斌说过，“望在有生之年，还能看到这个胜利（轿车业的崛起）。”今天可以告慰饶斌的是中国的轿车业已经崛起并变成了现实。


浅谈运动多用途车（SUV）的演变历史

这两年中国汽车市场发展势头俊猛的车型就数ＳＵＶ了。话说回来，ＳＵＶ是如何演变而来，ＳＵＶ又体现了哪些运动多用途，这还得回过头来从上世纪４０－５０年代说起。

ＳＵＶ的前身是由Ｓｔａｔｉｏｎ Ｗａｇｏｎ（旅行车）和Ｊｅｅｐ（吉普），混合演变了近３０年，在上世纪８０年代中叶在美国形成的。大家会说为什么这么复杂，其实原因很简单是市场需要。上世纪４０－５０年代出现的旅行车是把三箱车的行李箱拉直改为车体的一部分，增加一排座椅加大载货量，使美国人的一家老小可以长途旅行。而二次世界大战的结束，为盟军立下了汗马功劳的吉普车，又成了当时年轻人的探险越野车。由于其车身构造与大梁之上，使其稳定、抗震、抗拉比其它车辆都要强大，使得生活越来越富裕的美国人，不单单只想开着一辆车去度假，更要把他们的旅行房车拖着，把他们的钓鱼快艇和他们的心爱的哈雷摩托拉着，以及他们的家人在周末或节假日可以穿洲过省地去完成他们的综合性长途旅行度假。

这样就给美国的各大汽车生产厂家提出了新的课题，如何去为市场开发设计一款，既有旅行车的载客量和宽大的空间，又有像吉普那样车身那样构造，在大梁之上可牵引功能的多用途车辆。说到这里，我还要补充一点，在ＳＵＶ还没有开发出来之前，上述两种功能还是由皮卡（轻型卡车）代替。可人们总认为轻型卡车只适合在郊外行驶，开着它上班，总有些别扭和不时尚。而到了上世纪８０年代中叶，美国的经济又从上世纪７０年代的石油危机中复苏过来，美国人开的车，发动机排量越来越高，马力也越来越大，拖车和游艇的重量也越来越高，这就给舒适的高马力的、高牵引力的运动多用途车辆以良好的市场契机。而吉普切诺基从上世纪８０年代诞生起，引起了很多越野长途爱好者的青睐。而真正打响ＳＵＶ这一仗的是在１９９１年底，吉普推出其最高级车款——大切诺基６缸、４０００ｃｃ、１８０匹马力、牵引力达５５００磅（约２．５吨），同时加上强大的广告攻势人们开始在皮卡和旅行车之外，找到一款既有私家车的美观舒适，又具有越野车的防滑性能和可牵引式多功能集于一身的新型车种，这就产生了我们现在见到的运动多用途车辆——ＳＵＶ。

在中国，今天的汽车市场，消费者应有明智的购买心理，清楚自己的第一辆车是否需要由ＳＵＶ开始。假如你要买ＳＵＶ，你要用它去越野和牵引的时间多吗？还是你需要它那坚实的大梁来保护你的身体？还是仅仅为了追赶时尚的脚步？由于其车身重量较一般私家车要高，耗油量自然也大，你愿意为此付额外的油费吗？你是选择时尚还是选择实用呢？总而言之，愿我们今天的消费者，在了解了ＳＵＶ的由来后，可以为你在购买你的爱车时，提供一点小的帮助


听“桑车”爷爷讲桑塔纳过去的故事

不经意间，连老桑都要抱孙子了！

    随着后续车型的曝光，桑塔纳———这个伴随了中国民用汽车二十年的名词再次被推上了新闻的前台。也许，在世界上再也没有哪个车型拥有像桑塔纳在中国这般的知名度，二十年来，这个简单的音译词一度成了中国国民轿车的代名词，也见证了国内现代汽车工业从无到有的每一个足印，甚至直到每月都有数款新车上市的今天，老桑依然凭借了出色的性价比，成为家用轿车的畅销车型，呈现出供不应求之势。

    老桑碰上了好年头，5年诞生的儿子2000 型如今已经挑起了国内中档轿车的大梁，如今又将抱上孙子，按照中国人的习惯，绝对是可喜可贺的一件大事，而当年桑塔纳伴随中国人驶上汽车之路的点点滴滴，自然也就涌上了每个接触过“老桑”人的心头。

    从“官车”到“国民车”

    在相当长的一段时间里，轿车在中国就是官车，桑塔纳也不例外。桑车最初问世时，老百姓把它当作“进口车”，在路上看到桑车觉得是件很稀奇的事。记得有一次一位老外来沪，见接机的是桑塔纳就问，为什么不用“上海牌”来接？司机说，这是中德合资生产的名车，性能和档次远比“上海牌”要高得多。老外不领情，他说，此车在国外属于家庭用车，是最为普通的车型，相反，“上海牌”有级别，不是县团级干部还没有资格坐！

    去年年底，一位老朋友开来一辆普桑“世纪新秀”轿车，兴奋地对我说，他做梦也没想到自己会买车，有娶新娘子的感觉。

    有这种感觉的不止这位朋友。2000 年，上海举行首次无底价私车牌照竞拍，其中70％的人首选车型是桑车。一位很有意思的老太太对我说，她选中了“世纪新秀”。我问为什么？她很在行地说，此车是个成熟产品，价格性能都比较合适目前中等家庭使用，而且维修配件便宜，服务也方便。她甚至很了解“世纪新秀”的技术改进，并与同类车作了比较。这种现象引起了市场人士的关注，他们说，“世纪新秀”从1999 年7月推出后就走俏市场，原因是桑车的品牌、价格、性能和服务在起作用，并指出关键是用户得到了实惠。懂行的人说，现在买″世纪新秀″等于是用普桑的价格买了2000 型的享受。

    所以，业内人士对桑车的评价是：进得了城，下得了乡；既能当商务车用，又能当私家车用。

    彻底国产化的国际车

当年参加桑车引进项目谈判的老同志回忆道：“主要考虑到引进车型要能当公务用车，还能当其他用车……”

    这种一车多用的思路好比老百姓居家过日子，买件衣服，老大穿小了，老二穿；穿旧了，再老三穿。实践证明这是符合国情的选择，也符合经济梯度转移、生活渐进提升的规律。如果用历史的眼光看，桑车亦是中国改革开放尤为典型的产物。

    在德国，桑车是个普通车型，对德国人来说就是一般家庭轿车，但我国在改革开放初期就引进这样的车型，应该说档次并不低。即使用现在的眼光看，也不低。从制造技术上来看，桑车确实给我们出了不少难题。记得德国人在考察中国零部件企业后说，几乎没有一家企业能够与桑车配套。所以，在相当长的时间内，桑车的国产化成了引进技术的瓶颈，成了全国上下关心的热门话题。今天，我们回头看，是桑车的国产化打下了中国轿车业的发展基础，是桑车缩短了中国与国外汽车制造业30年的差距，是桑车启动了中国的轿车市场。故有人用“轿车新纪元”形容桑车对中国轿车业的贡献，现在看来并不为过。

    1999 年记者去德国专门采访了曾经生产过桑车的埃姆登工厂。他们告诉记者，在德国，桑车叫帕萨特B2，而帕萨特B2的原型是奥迪80。也就是说，桑车的出身不低。后来，记者在瑞士日内瓦湖边上看到过“桑塔纳”，只是车尾写的是“P assat GL”。从德国朋友那里了解到，桑车从性能上来说是相当不错的，本土生产时间不长，数量也不多，引进到中国时属于最新款车型。我们看到，桑车来到中国后，已彻底中国化了，现在除了牌子外，几乎全是中国造。连国外同行也承认，桑车制造水平不低，不比任何国外厂家逊色。

    上海大众产品工程部经理张觉慧介绍，从桑车引进之日起，他们就没有中断过对桑车的改进。可以这么说，从普桑到2000 型及“时代超人”，年年都有改进。

    桑塔纳在中国的历史


一流公司由三轮车起家 两汽车巨人造就奔驰

  自从本茨制造了第一辆世界公认的汽车后，一百多年过去了，汽车早已度过了他的百岁寿辰。奔驰汽车公司并不是由本茨先生一人创办的，它是两大汽车巨人的合作，他们就是汽车发明的鼻祖卡尔·费利特里奇·本茨和戈特利布·戴姆勒。

    1926年这两大汽车公司合并为一家形成了戴姆勒·奔驰公司。此时戴姆勒早已去世。而本茨也已经是82岁高龄了。然而造化弄人这两位汽车发明巨匠不知什么原因，虽然两人分别在仅距80km的两座小城内，却从未见过一次面。成为汽车史上的一大憾事。但他们的继承人不负众望，使两位伟人所开创的事业得以发扬光大，使奔驰汽车公司成为了世界上第一流的汽车公司。

    1886年，本茨发明的汽油发动机为动力的三轮车被授予专利，与此同时，戴姆勒也发明出了他的第一辆四轮汽车，同年他还取得了船用发动机专利。1889年，戴姆勒首先为它的汽车安装上了四档变速器。1890年，戴姆勒汽车公司成立(DMG)，梅巴赫设计了第一台直列4缸四冲程发动机。1894年，世界首次从巴黎到鲁昂(Rouen)的汽车赛，装有戴姆勒发动机的汽车取得了胜利。1896年，戴姆勒汽车公司制造成功世界上第一辆货车。戴姆勒为P&L公司制造了世界首台汽车用4缸发动机。1897年，世界首家出租车服务公司在斯图加特将戴姆勒制造的汽车作为出租车，并投入运营。1901年，戴姆勒汽车公司制造的第一台35马力的梅赛德斯跑车赢得Nice-LaTurbie爬山赛冠军。1902年，戴姆勒获得了“梅赛德斯”法定使用权，并将“梅塞德斯”作为其新的商标。1903年，奔驰汽车公司的第一种装有对置式，水冷发动机和传动轴的汽车帕西法尔型汽车制造成功。1910年，奔驰汽车公司开发了第一台4气门发动机。1914年，奔驰制造了第一台12气缸250马力的航空发动机。1926年，奔驰汽车公司和戴姆勒汽车公司，为了避免日益增大的汽车工业中互相排挤，两大汽车巨人终于走到一起创办了举世闻名的“梅赛得斯———奔驰”汽车公司(Mercedes-Benz)。

    而今，奔驰汽车公司已成为了德国第一大汽车公司，虽然大众汽车公司不断努力，仍然超不过奔驰汽车公司，屈居第二。在欧洲一百家大企业中，奔驰公司名列第四(大众第五，菲亚特第六)美国“幸福”杂志公布的全球五百家最大工业公司中，奔驰公司名列第十，在全球最大汽车工业公司中，奔驰公司仅次于美国的通用、福特和日本的丰田而居第四位。


安全 更安全 Volvo(富豪)76年不懈的追求

    提起Volvo（富豪）轿车，让人联想到的首先是其举世闻名的安全性。安全体现着一种责任，一种对生命的尊重。Volvo（富豪）一直都是安全领域的先驱。Volvo（富豪）轿车的安全性带给人们的感触最深，远胜过其他。安全成为Volvo汽车公司75年来始终不渝追求的品牌价值，其75年的发展史也代表了汽车工业的安全发展史。

    据统计数字显示，世界上每年死于交通事故的人数超过50万人，受伤人数超过1500万人。车祸给人类造成的伤亡数字远远超过了战争。“车祸猛于虎”是国内外大量血的教训凝炼而成的警句。因此， Volvo长期致力于安全技术革新，并在此方面颇有建树，首创了许多为汽车安全技术领域带来革新性进步的专利和独创性技术，形成了自己的产品技术特色。时至今日，安全已成为Volvo的核心竞争力和品牌价值。 Volvo汽车公司在成立75周年纪念之际，更是将安全理念进一步延伸、拓展。

    安全 ——Volvo创新的动力

    在轿车上，一些我们习以为常的基本安全设备，小到风挡除雾出风口、风挡玻璃喷洗器、电加热后窗、儿童安全锁、前后雾灯，大到三点式安全带、溃缩式方向盘、侧撞防护、车顶防倾杠、前后碰撞缓冲区、吸震保险杠、ABS、安全气囊等，其他如座位刹车灯、安全带警示、防后撞油箱保护与门未关警示，儿童安全座椅等。有许多都是由

    Volvo汽车公司创造发明或由Volvo汽车率先列入标准配备。Volvo的专利技术，如WHIPS防后撞头颈保护系统、SIPS防侧撞保护系统及IC充气帘、可溃缩式方向盘等在S60、S80上都有装备，体现出Volvo在安全保护装置研究方面的匠心独到和超前意识。不久前，Volvo推出的概念车SCC上更是将安全性演绎到极致，别出心裁的缕空A柱，四点式安全带保护，安全超车雷达等，均体现出对驾乘者无微不至的关爱和保护。

    安全 ——Volvo品牌的象征

    作为欧洲三大高档轿车品牌之一，Volvo轿车品牌已成为安全轿车的象征。上个世纪80年代中期，面对北京满大街日本丰田、尼桑豪华出租车，一些外国游客在去长城时专挑数量不多、其貌不扬的Volvo 240乘坐。而Volvo轿车在发生车祸时的表现也令人称奇。在1994年北京国际车展上，Volvo汽车公司将一个标准集装箱放在一辆Volvo轿车的车顶上，以显示其结构坚固安全。在1996年北京车展上，Volvo展台醒目位置上展示的是碰撞后的轿车实物。2000年，Volvo汽车公司在北京进行了两辆Volvo轿车正、侧碰撞表演引起轰动。所有这一切使Volvo品牌给中国公众的第一印象就是其出色的安全性。因此，安全性成为Volvo最吸引人的品牌特征。

    安全 ——Volvo的核心竞争力

    Volvo轿车在中国的销售量每年都在增长，2001年达到2千余辆，在全球的销量更是达到了41万辆，Volvo在高档轿车领域的成就有目共睹。拥有世界三大汽车“巨头”的美国，已成为Volvo轿车最大的消费市场，这是安全作为Volvo核心竞争力的体现。Volvo轿车优良的品质、良好的操控性能、舒适的车内气候都成为安全性的重要组成部分，Volvo工程师认为，空调系统具有舒适和安全的双重特性，就像头枕一样。早在上世纪60年代成立的Volvo交通事故研究小组，至今已详细研究了4万余起涉及Volvo轿车的交通事故，甚至深入事故现场调查，将收集得到的数据作为改进提高轿车安全性的第一手资料。同时，公司还进行了一系列比其他汽车制造商内容更丰富、手段更先进、要求更严格、次数更多的碰撞实验。Volvo的部分重叠式重度碰撞（SPOC）是世界上最严格的撞击测试法之一。Volvo轿车进行大量电脑模拟撞击试验可迅速有效地分析出轿车及零部件的安全水平。一些尚在设计阶段的新车也利用电脑进行撞击试验。同时，Volvo汽车公司每年都要进行大量的实车碰撞试验。所有这一切，都是基于对生命的尊
重，人的安全是第一位的。安全已成为Volvo品牌的核心竞争力。

    安全 ——Volvo外延的拓展

    除了在车辆行驶过程中所涉及到的一切安全特性外，Volvo还将安全这一概念的内涵注入了新的成份，包括车内人可能受到的外部人为的侵袭和伤害，如枪弹射杀、爆炸等，于是就有了安全外延扩大了的75周年纪念版——Volvo S80防弹轿车的问世，这是Volvo对安全性概念的升级。当今世界不太平，美国9.11遭遇恐怖袭击，暗杀、绑架、爆炸案时常见诸报端，那些身处危险境地中的政府官员、皇室成员、富翁、以及外交官、警察等都欲寻求一种既能提供有效安全保护，又能出得了“大场面”的轿车，但又不能是总统级防弹轿车或武装到牙齿的装甲车。那么具有世界上最安全性能的Volvo轿车就成

    为这一批量改装防弹轿车的最佳侯选车型，因此，VOLVO S80防弹轿车的推出，是Volvo对轿车的安全理念作了进一步诠释，是时势造英雄的产物。


凯迪拉克SRX荣膺豪华SUV“王中王”桂冠

凯迪拉克 SRX

    作为通用汽车2003推出的主打新产品之一，凯迪拉克SRX V-8豪华运动型多功能车在美国汽车杂志《Car and Driver(汽车和驾驶者)》(注：该杂志是全球业内最具有权威性的汽车杂志之一，其中文版为《名车志》)组织的2003年度SUV(运动型多功能车)评选中力克众多强敌，荣登榜首。《Car and Driver(汽车和驾驶者)》给予凯迪拉克SRX V-8的最终评价是：这是一部将运动性和多功能性结合得最好的SUV车款。

    参加本次比试的除了凯迪拉克SRX V-8，还有保时捷Cayenne S、Infiniti FX45和大众Touareg V-8等美国市场热销且极具实力的SUV车款。比试内容分为动力、操控、舒适、购买诱惑等共22个单项，包括在不到7秒的时间内由静止向60英里/小时(约合96公里/小时)的速度冲刺等一系列极端性能测试，最终，凯迪拉克SRX V-8以极佳的驾驶体验与多功能性完美结合的总体优势，赢得了这场激烈的竞争。

    凯迪拉克SRX V-8最大的优势在于后备厢的容积，并因此在内部空间的评比中获得全胜。它的轴距比其他比试对手长了4英寸(约合10厘米)，这不仅延伸了整车长度，为驾驶员提供了极佳的行驶感觉和头部空间，也使凯迪拉克SRX V-8成为测试车辆中唯一一辆能容下三排座位的产品。它的超大后备厢甚至比该杂志以前所测试过的旅行轿车的行李厢容积都宽敞。

    根据分段的测试，在动力表现方面，凯迪拉克SRX V-8与Infiniti FX45相比，0-80英里/小时(约合128公里/小时)的速度还同为7秒，但再加速的话，SRX就开始显示出其优势，并明显胜出。尤为值得一提的是，SRX 4.6升的引擎声音比较小，而且非常顺滑。

    再说到行驶质量。该杂志认为，虽然凯迪拉克SRX V-8和大众Touareg V-8并列这个小项的小组第一，但在测试中，两者过弯时却让驾驶者有天差地别的感受，前者的过弯如行云流水般顺畅，让你在弯道中随心所欲，尤其是油门和刹车的表现一流。

    SRX是凯迪拉克进入豪华运动型多功能车市场的标志车型。设计大胆而具突破性的SRX基于新型Sigma车型结构，可同时满足后轮驱动和四轮驱动的功能要求。SRX采用的是新一代4.6升北极星V-8VVT和全新3.6升V-6VVT发动机。均匀的重量分布、低重心、突出的传动系组合，加上大量运用汽车稳定性技术，使得SRX成为一辆真正具有驾驶乐趣的多功能车。

    通用汽车公司成立于1908年，是全球最大的汽车公司。2003年通用汽车在全球近200个国家和地区销售汽车近860万辆，约占全球汽车市场15%的份额。目前，通用汽车已在中国建立了四家合资生产企业、一个合资汽车设计中心及两家全资企业，员工总数近10,000名。通用汽车在中国进口、生产和销售凯迪拉克、Saab、欧宝、别克及雪佛兰等产品。


方向盘的诞生和变迁

因祸得福--方向盘的诞生和变迁

   现代汽车都有一个转向自如、角度合适的方向盘，它的诞生和变迁演绎着一段鲜为人知的趣闻轶事。

早在公元120多年前，汽车发明人最初在蒸汽汽车上安置的方向盘是装在垂直的转向柱上，其缺陷是不利于驾车者的操纵和妨碍视线。在1887年秋季，德国戴姆勒汽车公司修理工人为从司特立克兰德驾驶而来的一辆“菲顿”版汽车进行大修。当吊车工人把修好的车身吊回装配之时，吊钩突然滑出，车身跌落在转向柱上，结果使转向柱从垂直位置上弯曲了好几度。一名修理工人试图把弯曲了的转向柱矫正过来，却意外地发现新的角度使方向盘不再操纵困难和妨碍视线了。戴姆勒对修理工人的意外发现给予奖励，并抽调研究人员立即改进方向盘的装配工艺，到了1890年，戴姆勒汽车公司生产的“派立生”汽车就第一次装上了倾斜式的转向柱和倾斜式的方向盘。各国汽车公司纷纷效仿，使方向盘趋于定型，日臻完善。


下一代的变速器 Hyper CVT

CVT (Continuously Variable Transmission) 即无级变速器，是能在保持发动机的低油耗和低转速的同时连续无级改变速比的变速器。

CVT技术目前只能用在小排量汽车上的，而各个汽车厂商针对CVT都有了不同的叫法，当然也会根据他们自己情况作出改动啦，比如本田就叫eCVT，而日产日产则称为Hyper CVT。

人们平时乖车时所关心的是油耗、动力以及车的驾驶性能。但是对发动机来说，油耗、动力、驾驶性能有其各自最佳转数范围。发动机的最佳运转试范围是扭矩曲线的峰值部分，通常也是指发动机的高速领域。但另一方面，油耗也是有其最佳 围的。不知大家是否听说过"合理油耗驾驶"一词。当车在高速路上以时速 80km 行驶时并且发动机转速保持在 2500 转左右，半油门状态时，即维持了最小限度的马力又不浪费汽油的高效率发挥，此时发动机处於最佳运转状态。如果以此状态在一般路面上行驶的油耗也能令人满意，但是，对於装配了只有4、5档变速器的汽车来说，这是相当困难的问题。解决此问题的最好方式就是使用CVT (无级变速器) 。CVT可以在维持最佳油耗下的发动机转速的同时实现无变档的连续变速。而且，CVT在提高发动机的转数达到发挥最佳功率的 围时，可以选择全功率状态下的行驶。普通车在倾斜路面上行驶，会发生3档时发动机转数过高，4档时马力不足的尴尬局面。而自动变速的车辆，变速箱会在3档4档之间往返，车子的变速处於不稳定的状态。安装了CVT的话，在保持发动机的最佳动力领域的同时可实现无级变速，使驾驶者能够真正享受轻松驾驶的感受。

只有在提高发动机动力的情况下，才能够实现全动力的驾驶。例如在盘山路上，就会出现用3档发动机转数过高，用4档动力不足的现象。这就是使用自动变速器 (AT) 的车辆自动改变档位而处於不稳定的状态。CVT可以在保持发动机输出动力的整个范围内实现动力的无级传递，从而实现顺畅驾驶。

通常的自动变速器是有档变速，通过几个齿轮来决定变速比。CVT是通过改变2个滑轮的槽的宽度而实现变速比的无级次改变，从而可以按驾驶的状况得到最佳驱动力。通常这2个滑轮受到的力量非常大，以前只能用在小排量的车辆上。而现在，日产最先推出了可以用在2升排量的汽车上，这就是Hyper CVT。

通过改变2个滑轮的槽的宽度，使加在滑轮上的钢带的输入轴/输出轴的各直径间实现无级连续变化，按各种状况选择最佳的变速比行驶，就像带有变速器的自行车的齿轮变成无级变速齿轮一样。由於是无级变速，在换档时完全没有变速的冲击，行驶非常平稳。通常的4档AT轿车是将4个档的齿轮按行驶状态进行变速。而CVT是无级变速，所以不会出现上坡时档位在3档、4档之间来回变化的情况。这种无齿的变速器，实现了扭矩的零损失传递，可实现平稳有力的行驶，对於汽车工业是一个巨大的贡献。

全电子控制提高了驾驶性能并同时降低了油耗。一般CVT的变速控制、油压控制、固定控制全部由电子控制，从而实现了按驾驶情况选择速比的最佳选择。

由於传统的CVT采用的是没有增大扭矩作用的电磁离合器，在起步时缺乏强有力的扭矩，所以起步加速性较差。Hyper CVT采用了液压变矩器，其增加扭矩的作用使起步加速性能有很大的提高。液压变矩器的超低扭力使传统CVT所不擅长的斜坡起步、倒车入库等性能也得到了提高。

Hyper CVT它可以使车辆在完全没有自动变速器换档冲击的同时获得强有力的加速性，且比自动变速器的车辆减少 20% 的油耗，减轻了对环境的污染。由於CVT首次使用了能增大发动机扭矩的传动装置--液压变矩器，能使车辆强有力的起步，加速并平稳的行驶。即使在斜坡起步、超低速行驶，倒车入库和纵向停车时也能够获得和AT车辆同样的驾驶感受。

最后我们介绍一款比较经典的CVT，就是日产的Hyper CVT-M6，它采用了运动高扭矩的高强度钢带及高油压齿轮控制，是在世界上首款应用在2000cc级别车辆上的CVT。

Hyper CVT-M6的CVT的性能并加上随意换档的6档变速器。一般的手动变速器在减档时要首先回油门，接着踩下离合器，随後将档，踩油门的动作必须迅速。职业赛车选手可以做到。Hyper CVT-M6变速器和F1赛车使用的顺序变速器一样，只需将变速杆卡嚓移动一下就可以简单地完成变速工作。

Hyper CVT-M6的特性：

1. 完全没有自动档车辆换档时冲击的平稳行驶。 (由於是无级变速，在换档时完全没有变速的冲击。)

2. 与自动变速器车辆相比可降低 20% 的油耗。 (由於是无电子控制，使用最佳的变速比，在市区道路大幅度降低了耗油量。10-15种工况)

3. 由於使用了液压变速器，提高了加速性和超低速行驶性能。 (斜坡起步、超低速行驶和倒车入库时也能够获得和AT车辆同样的驾驶感受。)

4. 使用"Hyper CVT-M6"档变速器可以充分享受驾驶乐趣。 (与自动变速器的手动方式不同，使用"Hyper CVT-M6"6档变速器可以充分享受驾驶乐趣。)


陆地巡洋舰光辉发展史

陆上霸王--陆地巡洋舰光辉发展史

陆地巡洋舰(Land Cruiser)是丰田长期致力于越野车和SUV领域的宝贵遗产。从第一部陆地巡洋舰诞生至今已经历了半个多世纪，其间曾有过数次令人兴奋的改型和换代。今天全新一代陆地巡洋舰120系列(新Prado)和小改款后的陆地巡洋舰100令这个经久不衰，富有传奇色彩的车型品牌更加光彩照人。

    丰田公司最早于1940年开始了四轮驱动汽车的研究工作，但是在1950年，丰田的工程师才真正在这个项目上取得突破，并于1951推出了同时可以满足城市和军队使用的多用途轻型四轮驱动汽车——BJ。BJ采用了一吨级的SB轻型卡车底盘，6缸3.4升85马力的B型发动机以及一些当时现有的丰田其他车型的零部件。BJ就是陆地巡洋舰，也是丰田越野车的开天鼻祖。

    1954年，丰田公司为BJ系列车型取了一个非常形象和好记的名字——“Land Cruiser”，一年后，丰田便推出了以此命名的FJ25，同时也确立了当时和未来陆地巡洋舰的设计特征和基调，舒适性第一次被优先考虑。FJ25使用一台3.9升105马力直列6缸发动机，用金属车门和滑动车窗取代了帆布车门，底盘上用皇冠轿车的叶片弹簧代替了最初的卡车弹簧，舒适性大为提高。

    1960年，随着40系列车型的推出，陆地巡洋舰经过了第一次换代。此后其市场销量持续大幅度增长，到1968年，产量已经超过了10万台。在技术上，陆地巡洋舰也在不断提高，1972年推出了4挡变速器，1982年则普遍装备了5挡变速器。产品的安全和舒适性也随之改善，增加了前轮制动盘，地板式驻车制动器和85升的巨大油箱。

    60年代，丰田及时看到了美国市场的流行趋势，推出了尺寸更大，用途更全面的陆地巡洋舰旅行越野车(Land Cruiser Station Wagon )——FJ55V，即后来的50系列，这就是今天的陆地巡洋舰100的前身，从那时开始陆地巡洋舰车型系列开始出现了分支。1980年，轴距更长的60系列代替了50系列，配两种6缸汽油机。延续大尺寸风格的80系列取代60系列是在1990年，同时又增加了两种柴油发动机。目前在一汽丰越投产的陆地巡洋舰就是1998年面市的100系列，装备V8发动机，越野性能和舒适性都很突出。

    1980年40系列被70系列所取代，一年以后新车型可以选装螺旋弹簧悬架以作为钢板弹簧的补充。到1990年，70系列在全世界已经卖出了200万辆，前悬架全部升级为螺旋弹簧，同时可以整备汽油和柴油两种发动机。

    1996年，首次亮相的90系列就是中国曾经进口的上一代霸道，也是最新一代陆地巡洋舰(120系列)即国产霸道的前身。90系列的推出是为了迎合欧洲市场对中型尺寸SUV越来越大的需求。仍然采用可靠的四驱系统，梯形车架，造型上更加时髦，进一步改善了乘坐的舒适性和安全性。

    最新一代陆地巡洋舰120系列(新Prado)初次亮相于2002年的巴黎车展，他在继承了家族优秀的越野性能的基础上着重突出了公路性能，更加适合城市用途。到今天为止，历代陆地巡洋舰的全球累计销量已经超过了400万辆。


极品之冠--布加迪

    2004款布加迪EB16.4威龙将有两项打破当今世界汽车工业纪录的数据:最高车速405.7公里/时，比起历经10年未被打破的麦凯轮车队在一级方程式大赛中创下的386.6公里/时的纪录还快19公里/时，以及每辆售价(含税)约120万美元。

    此款两座双门超级跑车系1999年东京车展上概念车的改进，已获批准正式生产。当时的型号叫EB18/4威龙，采用6.3升18缸发动机，而新的EBD16.4采用W16发动机，它实际上是两个小夹角的V8发动机，以90°夹角呈W型组合，最大功率736kW/6000r/min，最大扭矩1250Nm/2200r/min，0～100km/h加速时间为2.9秒，比F1纪录快0.3秒，原地起步达到300km/h车速需时14秒，发动机有4个涡轮增压装置并带中冷，排量8升。新型7速双离合器式手动变速箱对出色的加速性功不可没。换档杆为方向盘后的拨板(顺序手动换档)或地板上的变速杆，4轮驱动。

    整车造型基本上与概念车相同。皇冠形水箱格栅，贯穿全车的车身中线上的突起，短头，20英寸大轮胎，以及EB标志、灯具等都是布加迪的传统设计，不会也不应变动。但轴距较概念车增加了50mm，达到2700mm，内部空间显然稍大些。为了解决前轮窝内由于车速过高造成压力过大的问题，在车门前下铰链处增加了一个曳压风口，从而使侧面造型有所调整，并因此将车身改成双色喷涂来增强立体感。由于车速增加，后尾设有一个会自动抬起200mm的尾翼来保持后轮不致因高速而飘起;同样的原因还使用了将车底部包覆起来的托盘及后部一个勒芒赛车式的出风口扩散器。顶部两个进气管仍然存在，车身棱线更加清晰凸现，在原有的动感上增加了劲猛味道。内饰依旧是全部用软皮包装，中控台的铝质表面也未变。嵌有公司创始人埃托雷·布加迪名字缩写字母EB的方向盘保留三辐式造型，但仪表中的发动机转速表极限值为8000r/min，车速表极限值为450km/h 。

    该车将在法国的Molsheim市郊一座新厂内生产，手工作业式的年产量约为50辆。21世纪的第一辆布加迪，在蒙特卡洛的Art de l’Automobile展览会上首次与欧洲观众见面，与新的Veyron16-4一同展出的，还有超过40辆布加迪老爷车，包括Ettore打造的第一辆3轮车。Veyron16-4采用16气缸引擎，最大马力有1001匹。


保时捷911：追风四十年

保时捷911：追风四十年(图)

    从第一款911于1963年在法兰克福国际汽车展上亮相直至如今的911系列车型问世的40年里，这款经典运动车经历了辉煌的历史，创造了令人振奋的传奇。另外，访问者还可在官方网站上欣赏到不同时期的影片、精选图片、经典引擎轰鸣声及各时期车型的广告片。

    但是，如果没有那些令人战栗的911驾驶者、狂热者以及无数的保时捷车迷赋予它生命，911的神话便不会出现。正是为了这些人，保时捷公司在其网站上创建了名为“911社区”的互动论坛，使911的拥有者可以通过这样一个特别的方式，与其他的“同类”们分享他们的经典照片、精彩故事及难忘的经历等等。

    正如位于德国斯图加特的运动车制造厂的市场部负责人FelixBraeutigam先生所说：“911的神话就这样以最直接的方式被广为转达，使很多还没有机会将自己与911的故事收集起来的人能够有机会近距离感受它。正是用这样的方式，911的车主们才有机会向所有人表达，他们和911在一起有多么的快乐。”


福特雷鸟 驰骋车坛50年

福特雷鸟 驰骋车坛50年(图)

2004年的福特雷鸟

    2004年2月--如果你在这个月听到了雷声，那可与自然现象没什么关系。它是经典的福特雷鸟(Thunderbird)汽车举行50周年大庆时所发出的雷鸣般的掌声。

    2004年2月是福特雷鸟问世50周年。被大多数美国人尊称为“T-Bird”的福特雷鸟是1954年2月推出的，很快便风靡全美国。这款双门运动型跑车具有现代舒适性、便利性及全天候防护设施，以及极佳的动力、性能和操纵性，是个人豪华汽车中的表征。其外观造型也着实令人激动不已。雷鸟优雅的圆形前照灯、椭圆板条式散热器格栅和飞机式的挡风玻璃与硕长的前罩板相映成趣。发动机盖中的进风槽和保险杠内的一排仿镀铬进风口，暗示着汽车V-8发动机不俗的动力。

    “它是一款真正的跑车，确实与众不同，”雷鸟总设计师道格·加夫卡(Doug Gaffka)说道。“雷鸟的原型设计师从当时的美国大众文化和美国的跑车热汲取了设计启示。造型设计非常朴实。圆形前照灯、椭圆板条式散热器格栅，所有这一切都让雷鸟在显得非常别致，做了其它汽车没有做到的事情。”

    1954年2月福特雷鸟被正式命名，同年9月投产。第一辆福特雷鸟于1954年10月22日驶下迪尔伯恩的装配线，第一天积压的订单便超过了4,000份。福特雷鸟的基本售价为2,695美元，敞篷型售价为2,765美元，有五种颜色可供选择：雷鸟蓝、乌黑、雪靴白、金黄和火炬红。所有车型的内饰均与面漆颜色相配。

    1955型雷鸟装备了可卸式硬顶，底盘轴距为259厘米，汽车全长为445厘米。采用水星(Mercury) 4,786毫升V 8发动机做动力，这是雷鸟系列专用发动机，配装自动变速器时输出148千瓦，配装手动变速器时输出144千瓦。

    雷鸟的设计不断引领风骚。双座跑车只保持到1957年，到1958年就演化成经典的豪华汽车，到2002年又演变为一种圆润的怀旧式跑车。自1954年以来，雷鸟产品已经历了12代。在雷鸟这些年来的演化中，每种新车型都对以前的车型有所继承。

    “我们今天的工作不同于以往，因为我们已经拥有一个可以值得信赖的品牌，”雷鸟总设计师加夫卡说道。“一个美妙绝伦的名字让福特雷鸟在世界汽车文化中成为一个经典。这是一个很大的优势。我们成功地运用了雷鸟的传统特色来吸引更多的客户。”

    在过去的五十年里，福特共生产了四百三十万辆雷鸟。象野马一样，雷鸟是美国的一个弥足珍贵的经典。


银幕宠儿MINI的今生前世

历史故事--银幕宠儿MINI的今生前世

   ＭＩＮＩ以其经典的设计深受无数人的钟爱，其中也包括英国著名球星贝克汉姆和英国著名笑星《憨豆先生》（ＭＲ　ＢＥＡＮ）的扮演者罗恩·阿特金森（Ｒｏｗａｎ　Ａｔｋｉｎｓｏｎ）。影视导演当然也看中了ＭＩＮＩ的这份独特气质，于是ＭＩＮＩ成为了各种电影电视作品中的重要角色，并且是长青树，几十年如一日地活跃在镁光灯下。

    老迷你在问世４０年后没有经过重大改进，这都是因为它的性能“过于完善”了，后人无法在其基础上进行改进。宝马的推陈出新显然是一件困难的工作，继承和发展总是令人头疼的。现在我们看到的新款同它的前辈有重大区别，迷你Ｃｏｏｐｅｒ从车型上已不再“迷你”，它大得就像一辆四门小型轿车，比旧迷你足足长了５００多毫米。改版后的新款车承续了旧有的独特造型，其外形很容易让人联想起传统迷你车的设计，颇有怀旧风味，不过在内装设计上，则融合了摩登的现代感，相当受车迷青睐。新迷你在空间上比旧式迷你更宽敞，并且在气袋等安全设备方面有所改进。“同旧款车一样，迷你Ｃｏｏｐｅｒ是一辆称得上玩味十足的小车”。

    外形经典复古

    新ＭＩＮＩ引擎盖的造型，大又圆的头灯赋予它ＭＩＮＩ家族的风貌。短小而紧凑的车身、平坦的车顶、造型怪异的尾灯让它看起来十分精简灵巧。外张的轮拱则让车身感觉更为宽大有型。它的设计有些与众不同：车身像是由两个方盒子拼合而成，前后挡风玻璃的倾角设计得很小，侧窗玻璃也几乎没有弧度，造型复古的镀铬门把手让人在握住它的瞬间就会萌生许多怀旧的情怀。

    硕大的蚌壳状发动机罩不仅融合了前鬼脸和翼子板，连大灯也做在了一起，如此复杂的造型在过去的冲压技术条件下是不可想象的，但如今却变为现实。车门采用了无边框设计，为了保护玻璃并减轻关门时乘客耳部的不适，开门时侧窗玻璃会自动降下一点，门关好后又会自动升起。每一个细节，都达到了人性化设计要求。

    ＭＩＮＩ的内饰不仅舒适豪华，而且感觉更像一辆概念车。造型新颖、圆形的超大仪表盘，线条圆润而饱满，看起来好像老式蒸汽机车上的压力表。俏皮地躲在方向盘后方的转速表，高度可随着方向盘的位置调整。整体车舱设计前卫而复古，格调高雅。

    ＭＩＮＩ车厢几乎所有的物件都是圆形的，从后视镜、空调出风口、开门把手、中控台上的空调调节钮、玻璃窗电动按钮等一排圆圆按钮，还有杯架、手机架、变速杆头形状等等都是圆的，非常可爱。

    驾驶富有乐趣

    新ＭＩＮＩ具备了前一代的所有特色并更加迷人。前一代的ＭＩＮＩ开起来类似小型赛车（ｇｏ－ｋａｒｔ）的操控性；新ＭＩＮＩ不仅同样极富乐趣，而且开起来更为平稳舒适。可以预见新ＭＩＮＩ将吸引老ＭＩＮＩ车主，也将吸引许多新的喜爱者。坐进新ＭＩＮＩ，您对以往ＭＩＮＩ不够舒适的印象将一扫而空。因为新ＭＩＮＩ不只内装舒适豪华，底盘、悬吊系统的设计也十分独特；不仅大幅地增加后轮的运动性并尽可能地提供后行李厢的使用空间。新ＭＩＮＩ的前悬吊采用单接头弹簧柱结构，后悬吊采用多连杆设计。等长的前轮传动轴（通常用于大型前轮驱动车款）确保在过弯、加速与刹车均衡的前轮驱动与转向反应——高速行驶时的稳定性也非常完美。四轮皆配备大尺寸刹车碟盘（前通风碟、后实心碟），再加上标准配备防锁死刹车系统（ＡＢＳ）、弯道刹车控制系统（ＣＢＣ）、电子刹车力分配系统（ＥＢＤ），让新ＭＩＮＩ有远远超越同级车的制动表现。另外还可选配全天候防滑稳定控制系统＋循迹装置（ＡＳＣ＋Ｔ）以及动能稳定控制系统（ＤＳＣ）等先进的电子底盘控制系统。

    第一部迷你出生在１９５９年的８月２６日，是成立于１９５２年的英国汽车公司（由奥斯汀和莫里斯两家公司合并而成，以下简称ＢＭＣ）的作品。５０年代末，刚刚问世的它就在车坛掀起了阵阵波澜，处处被诸如“难以置信”和“巫术”等等字眼来形容。他的缔造者就是１９０６年出生于土耳其的英国爵士亚力山大·伊兹高尼。

    由于１９５９年苏伊士运河危机使英国的汽油紧张，ＢＭＣ决定生产一种比较经济省油的小型汽车，主设计的任务交给了伊兹高尼。他的设计出发点非常明确：用尺寸最小的汽车轻松搭载４个成人和一些行李物品。

    经过几个月的悉心准备，ＭＩＮＩ终于问世了。其玄妙之处一是巧妙地将变速箱与发动机的相对位置安排妥当，合理地利用空间，减少车体尺寸；二是采用小得不能再小的１０英寸车轮以及带橡胶材质的独立悬挂系统。１９５９年的春天，奥斯汀和莫里斯公司位于长桥和考利的生产线已经做好了８月投产的准备。新车定位于普通家庭，售价低于５００英镑，当时折合成美金约７９０元左右。从这时开始，ＭＩＮＩ开始了其４０多年的风靡旅程。
    为了吸引不同的客户，ＭＩＮＩ还衍生出多种不同的车型，种类开发最多的是在１９６０年到１９６４年之间，从旅行车、微型客车到皮卡车各种车型应有尽有。特别是１９６１年款的豪华版本迷你，其独特的散热器格栅和加大的行李厢空间形成了独特迷人的风格。同年，迷你Ｃｏｏｐｅｒ问世，赛车设计师约翰·库珀将其演绎得愈加完美，功能更加强大。原先迷你的３４马力８４８ｃｃ发动机被５５马力９９７ｃｃ发动机所取代，并且首次采用了前轮盘式刹车系统。１９６３年，配备１０７１ｃｃ发动机的Ｃｏｏｐｅｒ　Ｓ车型推出，极速接近１００英里／小时。当标准型迷你和迷你Ｃｏｏｐｅｒ　Ｓ加入ＢＭＣ竞赛部门的时候，迷你Ｃｏｏｐｅｒ　Ｓ成为一款杰出的赛车。１９６５年，迷你车的产量首次突破１埃巴蛄荆保梗叮鼓暝虼锏剑玻埃巴蛄尽＃保梗罚蹦旰停保梗罚材昝阅隳瓴聪铝耍常保福埃埃傲镜淖罡呒吐迹懿恳泊锏搅耍常埃巴蛄荆保梗罚赌甏锏剑矗埃巴蛄尽?BR>
    １９８６年，第５００万辆迷你车从英国长桥工厂的生产线驶下。同年，随着罗孚集团入主迷你车厂，公众对迷你品牌更加瞩目，特别是在日本，销量从１９８５年的１０００辆猛增到１９９０年的１２０００辆。此时正值迷你的３０周年庆典。１９９０年罗孚重新推出了Ｃｏｏｐｅｒ车型，开始是作为限量车型生产，随后便作为标准车型生产。新型迷你Ｃｏｏｐｅｒ也迅速成为最畅销的迷你版本。迷你Ｃｏｏｐｅｒ采用的１２７５ｃｃ发动机同时也作为标准型迷你沙龙的配备。１９９２年，罗孚的首部迷你敞篷车型问世，售价在１２０００英镑（１８８８２美元），堪称当时最贵的迷你。１９９４年，宝马控制了罗孚集团，在宝马的有力支持下，１９９６年英国全新迷你车产量再破百万级大关。１９９７款迷你和迷你Ｃｏｏｐｅｒ做了更多的修改，它们共享一台６３马力多点燃油喷射１２７５ｃｃ　Ａ系列发动机。两种型号车型在英国售价８９９５英镑（１４１５３美元）。那些潜在的消费者们可以轻松购买并同时选择一些比较特殊的装备。选装件和表面漆料的数量提供也非常之多。罗孚给予这些迷你车型全新的价格定位，并不是大批量生产的普通小型汽车，而是走高档路线的小型汽车。

    宝马汽车公司收购罗孚后背上了沉重的包袱，于是在２０００年初将陆虎转卖给福特。不过，宝马卖了陆虎却将迷你留了下来。宝马认为，迷你有着广泛的群众基础，从大老板到打工一族，从年长者到青年一代，都大有追随者，尤其是当今欧洲各国流行小车热，迷你车是许多人迷恋的对象，这是宝马车系所无法取代的。

    宝马汽车公司不但留下了迷你，还投入近３．６亿欧元，重建了设在英国牛津的迷你车制造厂。２００１年新的迷你Ｃｏｏｐｅｒ问世了。


劳斯莱斯：解码百年尊贵

劳斯莱斯：解码百年尊贵(图)

    劳斯莱斯的女神车标采用传统的蜡模工艺，完全用手工倒模压制成型，然后再经过至少8遍的手工打磨，再将打磨好的神像置于一个装有混合打磨物质的机器里研磨64分钟。
    劳斯莱斯在北京唯一的一家专卖店位于东方广场二层。要找到这家店并不容易，你要费上不少功夫，这种低调与劳斯莱斯的赫赫威名多少有些不相符。对此，该店经理芦瑾女士表示，因为劳斯莱斯面向的并不是广大的消费者，而是特定的极少数人群，对他们而言，更需要的是一个隐蔽而舒适的环境。据悉，在每年生产的1000辆劳斯莱斯中，45%销往美洲，55%销往全球其他地方，而其中的四五十辆就销往中国。
    那么，“劳斯莱斯”这四个字到底意味着什么？
    “尊贵”芦经理表示，“这种尊贵来源于它的历史、品牌、销量、做工及个性化”。对此，无人可以质疑。公司创造人亨利.莱斯曾言：“车的价格会被人忘记，而车的质量却长久存在。”百年来，劳斯莱斯工匠们遵循这条做车的哲学创造出世界上最好的汽车。制造一辆劳斯莱斯轿车周期要16至24个星期，每辆轿车要装配8万个以上的零件，其中不少是人工制作而成。
    品牌纳入宝马旗下后，劳斯莱斯更力求在性能上有一个大的飞跃，新款劳斯莱斯幻影采用6.75公升的V12发动机，453bhp的马力输出，搭配六速自动变速箱，能够在5.7秒钟之内加速到每小时60英里，最大时速可达到150英里。
    在东方新天地展厅内摆放着唯一的一款展车就是新款劳斯莱斯幻影，这是公司2003年归于宝马集团后出品的第一款车，也是特别针对中国市场所推出的车型。该车售价为545万元人民币，加上购置税、保险等，总费用不低于620万元。对于普通消费者而言，这无疑是个天文数字，但据芦经理介绍，该款车已在前不久销售出了第一辆，现在还陆续有买主在洽谈购车事宜。
    据统计，在中国拥有劳斯莱斯的车主并不在少数，像老款劳斯莱斯在中国的持有辆为100辆左右。买主多为上市公司老总，也有不少民营企业家，而未来中国的豪车市场潜力更不容低估。
    由此，另一个问题也浮现而出，随着劳斯莱斯公司对车主身份的限制转向对财力的限制，但凡有经济实力的人群均可购买，劳斯莱斯百年创下的尊贵内涵是否还能由此延续下去，还能延续多久？对此，我们或许只能等待时间来印证了。
    1.百年历史
    1904年的春天，磨坊主的儿子亨利.莱斯遇到了贵族出身的查利.劳斯，双方议定制造一种新的汽车，名为劳斯莱斯?Rolls-Royce?，神话由此缔造，直至百年后的今天。
    2.尊贵品牌
    劳斯莱斯轿车之所以成为显示地位和身份的象征，是因为该公司要审查轿车购买者的身份及背景条件。甚至曾经有过这样的规定：只有贵族身份才能成为其车主。1955年劳斯莱斯被授权使用皇室专用徽章，一直到今天。
    3.苛刻销量
    劳斯莱斯汽车公司年产量只有1000～2000辆，哪怕1990年劳斯莱斯汽车销售最好的年份创下了历史最高纪录，也不过只有3000多辆，连世界大汽车公司产量的零头都不够。
    4.精良做工
    劳斯莱斯最与众不同之处，就在于它大量使用了手工劳动。直至今日，劳斯莱斯的发动机还完全是用手工制造，高昂的人工费用也是劳斯莱斯价格惊人的原因之一。
    5.个性选择
    劳斯莱斯汽车可以在最大范围内满足客户个性化的需求。顾客可以根据自己的喜好，来精心挑选车身颜色、质地、层板和设备。所以除了特别委托，劳斯莱斯几乎没有生产两辆一模一样的轿车的可能。

林青霞
    结婚七周年之际，林青霞庆幸自己没有七年之痒，依然保持着美满的婚姻生活，老公邢李火原对青霞的爱，物质与精神兼备，为了纪念这个特别的日子，他专门买了一部劳斯莱斯赠送爱妻。

成龙
    2003年林凤娇生日，成龙为太太大肆庆祝，以慰劳她的不离不弃。除了生日派对，成龙还送了一辆全新白色劳斯莱斯给太太做生日礼物，价值达25万美元(约195万港元)。

洛佩兹
    洛佩兹33岁生日那天，其男友艾弗瑞克为其花费700万英镑，众多奢侈礼物中，第一份就是价值25万英镑的礼物——劳斯莱斯“幽灵”。


陆虎--越野中的劳斯莱斯

陆虎--越野中的劳斯莱斯(图)

    第一辆陆虎的诞生源于偶发的灵感。作为英国汽车工业的最后幸存者，陆虎不仅仅是一堆钢铁?它被赋予了丰富的汽车制造理念和深厚的英伦文明。它并不强调美式越野的硬派作风，陆虎更推崇尊贵和豪华的气质。正像陆虎中国总裁在接受记者采访时所说的，陆虎并不是历史最悠久的越野车，但它是将越野风尚和英国的尊贵气质结合得最完美的越野，在高端越野车市场陆虎没有对手。

    奢华越野车的鼻祖

    第一次对陆虎留下印象是通过《古墓丽影》中性感的女主角劳拉.克劳福特。她驾着那辆全副武装的越野车在柬埔寨的热带雨林奔驰，那辆助她征服世界的铁骑就是大名鼎鼎的陆虎.卫士(Defender)。除了Defender，陆虎家族还有性格迥异的“览胜”?RangeRover?、“发现者”?Discovery?、“自由人”?Freelander?。

    在海外，览胜的售价在66000美元左右，发现者的售价为45000美元。在国内陆虎览胜的价格近150万元，其最低端产品自由人国内售价也在50万元左右。陆虎华北区授权进口商北京惠通陆华的董事长刘广兴告诉记者，陆虎在越野车家族中不算是历史最悠久的，但是它却开创了越野车奢华化先河！尤其是陆虎览胜作为世界知名豪华品牌汽车之一，可以称得上世界越野车的极品。2003年，陆虎在中国良好的销售业绩使陆虎全球总裁莅临惠通陆华指导工作，明年6月，北京车展陆虎将第一次组团亮相，届时北京人可以零距离欣赏世界顶级豪华越野的风采。

    其实可能连陆虎的设计者也没有料到，一个偶发的灵感，竟使陆虎的销售“版图”在数年后扩张到3／10的地球表面 。陆虎最初是以生产农用卡车起家的。1947年，担任罗孚工程师的莫瑞斯.威克斯突发灵感，觉得自己应该生产一种多用途的四轮驱动车型。于是1948年第一辆陆虎面世。55年间，陆虎创下了多个越野车坛的第一：第一个装备恒式四轮驱动；第一个配备全地形四通道ABS；第一个在四轮驱动SUV上采用可调车身高度的电控空气悬挂；第一个使用HDC陡坡缓降控制系统；第一个配备越野导航系统；第一个配备可分别在高／低速度范围内提供“顺序式”手动换挡模式的5速自动变速箱。持续的技术领先和日趋豪华的装配使陆虎享有越野车中的劳斯莱斯的美誉。

    陆虎的自然界元素

    中国的车市有两点让世界吃惊：一是汽车消费增长速度之快，二就是顶级豪华车消费能力之大。记者看到一组数字，价值888万元的宾利，去年全球销售5辆。中国市场占3辆；价值180万元以上的奥迪A8，全球销售不过180辆，中国就卖了60辆以上；宝马760，奔驰S60等200万元以上的顶级产品，都在第一时间进入中国。中国市场高端产品的强劲消费力使陆虎这个老牌豪华越野车也放下了矜持。去年10月，陆虎在中国组建了营销网络，并在北京建立了国内第一家陆虎3S店。据说陆虎分布在全世界的展厅都要经过英国总部的认证，风格统一。

    如果不听陆虎华北区的市场部周经理介绍，展厅里许多独具匠心的设计还真容易被忽视。周先生告诉记者，陆虎总部要求用自然界的元素土地(earth)、水(water)、火(fire)、天空(air)来表达它的文化内涵。绿色成为陆虎展厅的主色调，颇有苏格兰风情。原木制成的外墙必不可少。展厅客户等待区内维多利亚风格的高大壁炉体现了温暖的内涵，壁炉旁古老的铸剑让人联想起英国伟大女王伊丽莎白名言，“我或许只是妇道人家，但是我有着囊括四海的帝王胸怀，一个英格兰王的胸怀。”陆虎也在以自己的胸怀和品质，将自己销售版图扩张到3／10的地球表面。

    爱陆虎就是爱一种生活方式

    爱陆虎，不是要去得到一副钢铁，而是去获得一种生活方式，那是一种你无论做什么都需要LAND ROVER在身边的感觉。这是陆虎中国总裁在接受记者采访时表达他对陆虎精神的理解。在陆虎的价值观中，胆识、诚实可靠以及至高无上都是陆虎重视的品质和价值观。陆虎希望通过自己的努力把人类带到一种状态，那种自然、亲和的状态。我曾听到一位陆虎车主这样评价这个品牌“年轻的时候喜欢悍马，因为它那瞬间提速的大马力，而且非常夸张的外形，还有那一点都不讲究工艺的粗线条，现在最喜欢陆虎车的打造理念：不夸张、不张扬，孕育了很多的汽车文化，而且血统非常纯正。”我拜读陆虎的造车理念时，也被这个钢铁机器所要传达的深厚文化所征服。作为Tread Lightly计划的创始者，land Rover鼓励其四驱车使用者，无论在公共场合还是私人处所，都要遵循安全和负责的操守，请注意维护我们的越野环境，不仅为时下的使用者，还为将来的一代? 他们越野理念也同样令人感动。陆虎倡导动物优先！所有的动物都可能遭到四驱车的惊吓，因此做好准备，或者缓慢行进，或者干脆熄灭引擎，耐心等待。让它们步态幽雅地离开。陆虎倡导车主们在野外探险时除照片之外切勿带走任何物件，除足迹之外，切勿留下任何东西。永远不要带走植物或任何属于大自然的东西。这就是陆虎。它让爱它的人追随它的生活方式。

    陆虎“览胜“是唯一被卢浮宫接纳的工业产品。陆虎可以独享这种尊贵，是因为它的意义已经远远超越了汽车本身，它更像是艺术品，它让人们在和它接触的过程中，把自己变得更加优雅和高贵，这就是英国人造车的厉害！


意大利的美丽传说--朗博基尼

    40年传奇朗博基尼——为挑战法拉利而来到人间的复仇使者。它像恶魔，具有乖张的性格；它是撒旦，只因它走另类路线。

    意大利，美丽而狂热的地中海半岛国家，阿尔卑斯山脉诉说着绵长的历史，维苏威火山洋溢着古罗马的热情，这里是朗博基尼的诞生地。

    1916年4月28日，朗博基尼的创始人佛瑞肯·朗博基尼出生于意大利北部的费拉拉市。他早年从事拖拉机制造行业，收集法拉利跑车是他最大的爱好。一天，佛瑞肯收集的4辆法拉利跑车中的法拉利250出现了故障，他心急如焚地找到法拉利跑车制造公司的服务部，却遭到冷遇。气愤的佛瑞肯找到法拉利的创始人——恩佐·法拉利理论，得到的答复却是：我用不着一个农耕机制造者告诉我如何造车。平时温文尔雅的佛瑞肯被触怒了，他变卖了自己视若珍宝的4辆法拉利跑车，决心与恩佐一决定高下。

    1963年10月26日，在意大利都灵车展上，朗博基尼推出了他的第一部作品——350GTV，该车的底盘编号为0100，最高车速280公里/小时，仅生产1辆。这件价值连城的朗博基尼处女作一直保存在朗博基尼的收藏室里。350GTV基本上是对法拉利跑车的模仿，没有现代朗博基尼的风格。应该说它依然是一部成功的跑车，因为它采用了当时只有极少数制造商才拥有的12缸发动机。

    1964年，朗博基尼推出了第一款量产车—350GT。相比350GTV，350GT的外形变化很大。然而，朗博基尼在车身设计方面是个外行，即使不断改进，最初的销售业绩也并不乐观。直到1966年2+2座的400GT出现，这种情况才得以改观。400GT320马力的最大功率一举击败了竞争对手法拉利、玛莎拉蒂和阿斯顿·马丁。

    1966年，P400米拉登台亮相。P代表后置(posteriore)，暗示米拉发动机后置的惊人之举。米拉车身很低，全高只有1050毫米，双座双门，发动机罩很长。米拉J是米拉的赛车版，全世界只有1辆。它的命运十分悲惨，朗博基尼车厂出现经济问题的时候，它作为昂贵的资产出售给布雷西亚的一位工业家。不久，这位工业家在和女友出游时发生车祸，米拉J撞到桥上，油箱漏油引起爆炸。孤本的米拉J就这样烟消云散了，甚至连底盘都无法寻回。米拉J留下的数据是惊人的，最高车速320公里/小时，0-100公里/小时加速时间3.6秒，最大功率440马力，最大扭矩403牛米。

    Countach一词来源于意大利的俚语Coon-tash，意为难以相信的奇迹。朗博基尼第一眼看到康塔什LP5000时赞叹道：Coon-tash！名字由此而来。采用高速发动机的康塔什LP5000对冷却系统的要求很高，它选用了竖向气流格栅。和米拉系相比，康塔什的背部有凹陷，竖向气流格栅恰在露出的那部分空间。康塔什车门与后翼子板上设计了槽形进气口，后翼子板与侧窗接连的部分有航空式进气口。 1990年1月21日，耗时5年、赤资60亿里拉的朗博基尼鬼怪姗姗来迟。朗博基尼公司对鬼怪的设计要求很简单：最高车速必须高于315公里/小时。鬼怪同康塔什一样采用刀剪式车门，侧窗线更加圆滑，整体线条自然明快。1990至1998年，鬼怪共生产了900辆，最高车速328公里/小时。然而鬼怪并非十全十美，离合器不易操纵，高速时转向困难，这些诟病一直困扰着朗博基尼。1993年，在鬼怪标准版推出3年之际，朗博基尼推出了鬼怪VT。所谓VT就是Viscous Traction，意思是粘性传动系统，得名于鬼怪VT使用的粘滞耦合器。

    1995年的日内瓦车展上，朗博基尼推出了新款鬼怪SV。SV代表高速运动型跑车。鬼怪SV前转向灯和加宽的进气口分置保险杠两端，车尾灯和后转向灯位置下调到后保险杠上。鬼怪SV的发动机进气口有很大改动，它在驾驶室顶篷上安置了两个进气通道，进气通道的入口很像错位于头顶的双眼，这一设计十分特别，一改朗博基尼跑车背部百叶窗的传统形式。鬼怪SV是朗博基尼系列最便宜的一款，但是23万美元的价格依然让人敬而远之。

    鬼怪GT2是鬼怪系列承前启后的作品，它继承了鬼怪系列的精髓，也为以后的鬼怪GT和鬼怪VT6的制造打下了基础。GT2在1998年的哥本哈根车展上展出，作为孤版，朗博基尼为其定下了35万美元的价格。朗博基尼GT2至今下落不明，它的车身、机械性能数据也无从探究。

    蜘蛛是1998年奥迪收购朗博基尼后生产的第一款新车。和鬼怪相比，蜘蛛的驾驶室与车身前后连接更加自然，中部不再突兀，减少了很多浮华的雕饰。车身几乎紧贴地面，动感十足。发动机排量高达6192毫升，最大功率580马力，最大扭矩为650牛米，排放达到欧洲4号标准。蜘蛛的整体轮廓是通过反复的风洞试验确定的，后升力为零，这主要归功于车尾可自动调节的扰流器。

    为了争夺天下第一跑车的称号，公牛朗博基尼与红马法拉利疯狂角逐了40年。在2003年朗博基尼40周年大典之际，一款全新的跑车应运而生，这就是小蛮牛——Gallardo。Gallardo的前脸与蜘蛛有些相似，只是头灯细了很多，前轮罩更加圆润，没有采用剪式车门令车迷感到意外，或许这是为了强调其巨大的后侧进气口。后轮拱罩的肩部有第二个侧进气口，这是朗博基尼的独创。全铝合金车身重1430公斤。5.0升V10缸发动机布置在车体中部，可以爆发出500马力的功率和510牛米扭矩。发动机1500转/分钟时，扭矩可达到峰值的80%，因此Gallardo几乎在任何转速下都具有绝佳的动力性能。


皇者沉浮--劳斯莱斯百年风云

    劳斯莱斯，车坛中的贵族，四轮的皇者。从诞生之日起就注定拥有高人一等的血统。无论你是否喜欢劳斯莱斯老气的造型，它终究是身份与地位的象征。

    亨利·罗伊斯，劳斯莱斯的创始人之一，1863年出生于英国的彼得伯勒，9岁时父亲因病逝世，他被迫在大街上卖报纸，养活母亲和姑妈。之后他做了各种工作，从机械类到电子类，无所不包。在工作期间，他自学了很多知识，包括代数、外语以及机械原理。经过多
年的努力，罗伊斯最终拥有了自己的公司。在机械方面，罗伊斯具有惊人的天赋。1902年，他买了第一辆车—德科维尔(Decauville)。德科维尔是当时不错的法国车。罗伊斯很快将其拆卸，几乎替换了所有的零件，组成了第一辆罗伊斯汽车。

    劳斯莱斯的另一个创始人是查尔斯·斯图瓦尔特·罗尔斯，1877年出生于贵族世家。他是英国最早的汽车爱好者，也是最早的赛车运动推进者之一。他在富尔汉姆附近建立了一个展览室，出售当时的各种名车，比如标致和潘哈德(Panhard)。

    1904年，罗尔斯与罗伊斯—一个贵族与一个平民相遇了，会面的地点是曼彻斯特的Midland旅馆。罗尔斯试驾了罗伊斯设计的汽车，然后对别人说：“这就是我寻找多年的人。“两个人最后达成一个协议，罗尔斯负责销售罗伊斯制造的所有汽车。罗伊斯为1904年的法国巴黎车展准备了很多款新车。这是一次雄心壮志的展示，代表了一个还没有任何商业经验的车厂对未来的憧憬。这一年的圣诞节前，罗尔斯和罗伊斯签订了协议，劳斯莱斯从此诞生。车标中重叠在一起的两个“R”分别代表罗尔斯(Rolls)和罗伊斯(Royce)姓氏的第一个字母，体现了两人融洽、和谐的合作关系。然而，罗尔斯先生只体验了几年作为汽车制造商的乐趣，便在1910年的一次飞行事故中丧生。罗伊斯先生继续着劳斯莱斯的业务，直到1933年4月22日去世。

    劳斯莱斯新时代的到来应该从Silver Ghost的诞生算起。Silver Ghost被直译为“银色魔鬼”，似乎颇有些味道。银色魔鬼采用6缸7升发动机，曲轴在7个轴承上旋转，运转非常柔和，压力润滑系统第1次应用在劳斯莱斯Legalimit发动机上。到1924年，一共生产了6173辆银色魔鬼，这些车辆均由手工制造。劳斯莱斯卓越的设计和严格的品质管理确立了它在世界上的声誉。银色魔鬼的声威很快传到海外，尤其是美国。

    劳斯莱斯的性能是永远也谈不完的，但其中最为人乐道的是银色魔鬼在第一次世界大战时，被指派为装甲车，在炙热的沙漠中，发挥了惊人的性能。银色魔鬼在第一次世界大战中的传

    奇事迹，常常令人称颂不已。银色魔鬼之后，劳斯莱斯迎来了幻影时代。1925年5月，幻影I代诞生了。它与前辈车型的骨架基本相同，动力系统采用直列6缸7.7升发动机。在日益增长的汽车市场中，它与宾利、Sunbeam、戴姆勒和美国市场的Packard、凯迪拉克、林肯进行激烈竞争。据说它的功率可以达到100马力，比增压过的发动机功率还高。幻影I在英国和美国同时生产，直到1931年停产。

    在幻影I代诞生后几年，幻影II和幻影II“大陆”也出现了。它们都有着当时很前卫的设计，线条流畅，整体雍容华贵。幻影II在1929年伦敦奥林匹克汽车展中首次登场。发动机和幻影I相比没有太多改动，只是选用了铝制气缸盖。底盘有一些比较现代的设计，前后轴都配置了半椭圆结构的钢板弹簧。通过精巧的设计，幻影II的车身高度被显著降低。发动机、离合器和变速箱被设计成一个整体，并与底盘脱离，不再像从前一样固定在上面。

    除了制造典雅外形的一般汽车外，劳斯莱斯也开始考虑设计和制造赛车。在罗伊斯的坚持下，一款有着运动外形的幻影II被打造出来，命名为幻影II“大陆”。

    1935年10月，幻影III开始生产。这是劳斯莱斯第1次配置12缸7.3升发动机。幻影III的平顺性非常好，高速时听不到很大的风噪，振动也比一般的12缸车小。发动机和变速箱都安装在橡胶垫上。幻影III采用了独立前悬挂，节省了很多机械空间，这样有助于更合理地安置发动机。

    幻影III虽然拥有很多优点，但是最终还是失败了。它没有解决好发动机降温的问题。在德国的高速公路上，幻影III达到最高车速后，维持不了多久，发动机就会开锅。虽然进行了改进，但是坏名声还是传了出去，很快幻影III 就失去了市场，因此，它一共只生产了727辆就停产了。

    1931年，劳斯莱斯将宾利汽车公司买下。宾利和劳斯莱斯车型没有什么区别，只是两者的标志不同。很多人误解宾利是以豪华车闻名于世的，但事实上，它的名气来自于跑车和勒芒赛场。第二次世界大战结束前，比较有名的宾利车型是Speed Six和Mark V。

    1949年，针对美国市场生产的“银色黎明”(Silver Dawn)诞生，然而这款车和幻影III 一样不幸，劳斯莱斯公司始终没有办法克服车体生锈的问题。如果现在能够看到一辆保存完好的原版银色黎明，那么它的所有者一定在这50多年的时间里花费了高额的保养和维护费用。

    劳斯莱斯与英国皇室的缘分始于上世纪30年代。第二次世界大战时，菲利普王子曾经试驾过一款装配了直列8缸发动机的宾利轿车，并对其评价很高。第二次世界大战后，劳斯莱斯专为英国皇室生产了幻影IV，它是在银色魔鬼的底盘上设计而成的，最高车速可以达到160公里/小时。幻影IV一共只生产了18辆，极其珍贵。由于劳斯莱斯的崛起，戴姆勒品牌逐渐失去了皇族的宠爱。

    1955年4月，劳斯莱斯银云(Silver Cloud)取代了银色黎明，成为市场上的畅销车型。经过一系列改进后，银云I和银云II也陆续诞生。 1959年，在银云II的基础上，劳斯莱斯推出幻影V。幻影V与幻影IV一样有4个头灯，不同的地方是幻影IV有双空调系统，驾驶员一个，其他乘员使用另一个。此时，劳斯莱斯的加工生产还是采用老一套的做法，车体和底盘的各部件都是分离的，技工通过螺栓将它们固定在一起。而其他的汽车制造商基本上都开始采用单体式车身的加工方法。在新技术和新设计思潮出现的时候，劳斯莱斯开始显出老态。

    1955到1965年的10年间，劳斯莱斯只做了一些小事情，例如改变发动机的压缩比、调整座椅等。劳斯莱斯感觉到，他们的汽车在造型方面已经不能满足消费者的口味了，需要一个新的车型来振兴品牌。它是谁呢？这就是著名的劳斯莱斯银色阴影(Silver Shadow)。 1965年10月，劳斯莱斯展出了这款新车。劳斯莱斯带着不可磨灭的古典亦或是经典风格，跨入到现代设计的世界中。1971年3月，银色阴影有了一个分支车型，它就是劳斯莱斯滨海路(Corniche)。该车的最高车速达到200公里/小时，通风盘式制动器第一次在劳斯莱斯车上使用。

    近代的劳斯莱斯公司经过了几次经济困难，主要是飞机发动机部门遇到了麻烦。RB112型飞机发动机在市场上遭受重创，英国政府不得不采取紧急行动。劳斯莱斯飞机发动机和劳斯莱斯汽车两个部门被拆分，使人感觉有些分离不良资产的味道。“劳斯莱斯”这个商标归劳斯莱斯PLC飞机发动机公司所有，劳斯莱斯汽车公司不拥有商标权，只拥有银翼天使和传统进气格栅这类装饰的使用权。这种政府行为为日后汽车界的一次大争夺埋下了伏笔。

    1980年，劳斯莱斯汽车公司被Vickers公司收购。Vickers的业务很多，主要是国防装备和发动机，著名的科斯沃斯(Cosworth)就是Vickers旗下的品牌。同一年，劳斯莱斯又进行了一次品牌换代。银色精灵(Silver Spirit)和银色马刺(Silver Spur)成为车厂新的主角。这个时期，曾赫赫有名的宾利开始走下坡路，50年代宾利的产量超过劳斯莱斯，70年代宾利的产量是劳斯莱斯的1/9，1980年宾利的产量只是劳斯莱斯的4%了。

    Vickers加大了对宾利的重视程度，主要是不断提高其性能，恢复从前最豪华跑车的称号。这段时间出现了宾利Eight和Muslsanne S。终于在1986年，宾利和劳斯莱斯的产量比达到了2:3。

    1988年，劳斯莱斯推出了滨海路II，1989年滨海路III开始生产。1991年，劳斯莱斯滨海路系列宣布停产。这不仅仅意味着滨海路的终结，也象征着劳斯莱斯Park Ward的手工生产基地完成历史使命。在Park Ward，有无数华贵的劳斯莱斯被一捶一捶地打造出来，那叮当作响的岁月终于要被寂静的夜色所代替了。1989年2月，劳斯莱斯推出银色精灵II、银色马刺II。

    1991年，Vickers公司有意图出售劳斯莱斯公司，买家不限于英国，很明显Vickers希望宝马来接手劳斯莱斯。这一年，宝马公司开始与劳斯莱斯有业务往来，劳斯莱斯的安全气囊是由宝马提供的，但是宝马公开否认有收购劳斯莱斯的意图。

    90年代后期，国际车坛掀起了兼并浪潮。那些知名品牌纷纷被汽车巨擘所垄断。劳斯莱斯也不例外。1997年，Vickers宣布要出手劳斯莱斯。1998年4月末，Vickers正式接受宝马5.75亿美元的收购报价。此时大众公司宣布将以更高的价格收购劳斯莱斯。大众的报价是7.95亿美元，并许诺不把劳斯莱斯带出英国，并保持其英国的管理模式，Vickers的股东会随即接受了大众的报价。为了让Vickers死心塌地把宝马踢开，大众还宣布以2亿美元收购Vickers的科斯沃斯发动机。

    1998年7月，对抗达到高潮。宝马宣布停止给劳斯莱斯供应发动机。同时劳斯莱斯PLC飞机发动机公司宣布不同意大众使用劳斯莱斯的品牌名称，谁让宝马控制了PLC呢？

    最终，大众、宝马、劳斯莱斯和Vickers通过谈判解决了争端。宝马以6800万美元价格从劳斯莱斯PLC拿到劳斯莱斯的名称和标志的使用权，但是允许大众使用其名称到2002年底。大众可以在英国克鲁郡生产劳斯莱斯银色六翼天使，直到2002年12月31日，在这之后六翼天使的生产权转交宝马。宝马同意遵守与大众控制的科斯沃斯发动机公司所签订的一系列合同。

    在这场谈判中，劳斯莱斯是最大的受益者。当时劳斯莱斯的纯资产只有1.49亿英镑，而且经营上也问题多多。宝马和大众争得越凶，劳斯莱斯得到的利益也就越大。

    继阿斯顿·马丁、美洲虎、Mini之后，又一个英国汽车品牌落入外国人的手里。虽然不再属于英国了，但是劳斯莱斯将永远属于这个世界。


三叉星的骄傲--奔驰梦幻系列

    奔驰公司的概念车均由世界顶级设计师打造而成，然而这些优质的作品在车展过后，常常为人所忘记。此次介绍奔驰的梦幻系列，就是让车迷再度缅怀那些激动人心的设计，对未来的汽车世界重新展望。

    梦幻F300生命喷气机

    1997年法兰克福车展，梅赛德斯-奔驰推出一款令其他车型都黯然失色的F300生命喷气机(Life Jet)。此时，奔驰将F重新定义，它代表乐趣(Fun)。这款车有汽车的发动机，摩托的形状，飞机的座舱，仪表盘和方向盘，这款车的出现给那些为汽车分类的专家出了难题。

    由于独特的创型，很多人称F300为在地面飞驰的无翼飞机。这款没有正式生产的新车，其价值在于告诉人们汽车制造业的未来前景极其广阔。F300全车长3950毫米，宽1730毫米，高1530毫米，前面为两轮，后面为一轮，最高车速211公里/小时。

    F300的核心技术是ATC(自动倾斜控制技术Active Tilt Control)。它的电力系统，液压系统和机械系统紧密相联。传感器会在任何时刻评定行驶的状态和路面情况，并且对偏航度、纵向车速、加速度、方向盘转向角度和前轮液压气缸位置进行调整。

    由于车载电脑会计算车身的倾斜角度，所以F300生命喷气机可以在任何角度安全转弯。举例而言，当高速转弯时，ATC仅仅提供较小的倾斜，在中等车速时，ATC可以提供高达30度的倾斜角。

    F300车厢能容纳两名乘客，前后座设计。前车门是欧翼式，后门是反向打开的。方向盘似乎在电影里才能看到的那种。车顶可以拆卸，发动机藏在后座底下。内部设计中，前窗的面积很大，A柱倾斜角度异常，透明的车顶增加了视觉的冲击力。

    梅赛德斯设计师选择了新的1.6升汽油发动机，这款发动机还用在A160上，它可以提供102马力的功率，发动机转速4000转/分时输出最大转矩150牛米。F300的性能表现可以达到最高车速211公里/小时。

    梦幻F200

    字母F在德国有特别的含义，比较官方的解释是表示“对未来的研究”(research to future)。第一款F开头的概念车——F100于1991年出品，虽然造型一般，却开创了F系列的历史。宝马公司有著名的Z系列概念车，奔驰需要有一个稳定的字母系列与之比拼科技水平。1996年，巴黎车展上推出的F200标志着梦幻系列的真正开始。

    奔驰梦幻F200是1996最重要的概念车之一，技术方面的最大亮点是使用了线控技术。所谓线控技术就是取消方向盘、转向柱、踏板、制动油管等设备，一切通过电线传递指令。很多人都认为通用是目前线控技术水平最高的厂商，但是事实上奔驰在1996年巴黎车展上就已经提出了Wire-contol技术。梦幻F200的驾驶员通过操作安装在车门内侧和中央控制台处的侧面操纵杆来控制车身的所有运动。驾驶员可以左右移动操纵杆使汽车转向，而将操纵杆向后拉将产生制动，向前推将使汽车加速。在梦幻F200上找不到常规的控制或连接器件，所有驾驶员指令均通过电线传送。

    梦幻F200的控制系统结合了一种主动悬挂，与常规悬挂系统不同的是，它具有在车轮处可动态调整的液压缸。通过这些液压缸和传感器。“主动车身控制”(ABC)系统在转弯时充分地减小了车身的侧倾，同时调整悬挂刚度和阻尼特性，使之在任意时刻都能及时满足行驶状况的需要。

    梦幻F200顶篷的不锈钢面板上固定了电子摄像机来代替传统的内、外部后视镜。驾驶舱里屏幕会提醒驾驶员车后发生的一切。仪表板上的一个大屏幕提供驾驶者必需的信息，包括车速、燃油量等，同时它也是车载录像机、电视机、计算机和导航系统的显示器，为驾驶者和乘客提供信息和娱乐。

    梦幻F200的车门采用剪式，可向上转动30度，使乘客进出更加舒服，汽车驻车所需要的空间也大大减小。车门通过一张磁卡从外部找开，驾驶员可以随身携带。当他靠近车辆时，梦幻F200的车载电子系统就自动与这张磁卡联络，传送代码无误就可以找开车门。梦幻F200的车灯已不仅仅是格式化的照明工具造型独特的车灯上覆盖着精巧的透镜，它能根据驾驶情况和车速自动调整光束分配情况。在城市行车时，车灯自动照亮前方较近的路面；而在高速公路上以较高速度行驶时，附加的反射镜就开始起作用，使照明的范围更大。由于采用了新技术，车辆转弯时也有最佳期的照明角度。这些新的车灯由6个独立的反射镜以及它们各自相应的灯泡组成。

    梦幻F200将为奔驰未来顶级coupe轿车的设计划定范围。来自大大洲的奔驰设计师为了这动人的目标走到一起。来自美国、日本和德国的设计部门进行了富有成效的设计思想上的竞争。奔驰的日本设计中心获得了胜利。鲍雷(Olivier Boulay)的设计思想首先被转变成了一个1:5的模型，经过几个月的设计改进后，最后产生了一个实物参考模型。梅赛德斯-奔驰委托在都灵的Stola公司制造一个准备行驶的样车。鲍雷现在是三菱的首席设计师，2003法兰克福车展上三菱i就是他的作品。

    梦幻VRC

    VRC的全称是Vario Research Car(变形研究车)。这款车可以迅速进行各种车型变形转换。敞篷汽车、轿车、皮卡和旅行车在几分钟的时间内可以互相转化。

    这种高适应能力的车型非常具有实用价值。从奔驰数年来的概念车研究，我们不难发现其科研的实效性非常强。之所以奔驰没有将自己发现的创意用到实际的制作中，可能奔驰没有合适的平台。奔驰最接近VRC的平台是A系和Smart系，但这两个平台都不稳定和不成熟。

    VRC给购车人带来的好处不用再提，它对于厂商的益处却是深远的。不同的车型完全可以在同一条流水线上装配，当然这需要其他科技的支持。我们举例而言，梅赛德斯-奔驰引入E级车的时候先后试验了40多种前后轴，因为设计一旦有所改动，车体的重量分布就随之改动。同款车都需要如此改动，不同类型的车就不在话下了。

    VRC的技术含量在于不同类型的车均采用同种底盘，而传动系统上采用电控自适应行走机构(electronically-controlledadaptive running gear)和可变阻尼减震器。自适应行走机构说得简单点就是VRC可以自己变形，可变阻尼减震器则可以让底盘在运动性和舒适性之间变动。

    VRC是被国内评论界低估的一款概念车。它所指引的是一个真正广阔且有待探究的未来，而不是哗众取宠的习作。


梅赛德斯-奔驰的古董车文化

    价值2500万欧元的古董奔驰

    作为世界上最古老的汽车公司之一，

    奔驰公司喜欢把“传统与现代”挂在嘴上。而最能体现奔驰汽车“传统”的，自然是那些见证了奔驰历史的古董车。

    据介绍，古董车指的是生产日期在30年以上的车辆。在奔驰总部所在地———斯图加特，有两个陈列和展示古董奔驰的场所。一个是面向大众的奔驰博物馆。在这里陈列了从1886年第一款汽车到如今，各个时期的百余款奔驰轿车。

    与大众、标致、通用等公司的博物馆不同，奔驰博物馆更具有历史的厚重感。这里展出的每一辆奔驰车都记录了一段历史。比如，世界上第一款汽车———戴姆勒钢轮车，它装备了双缸V形发动机，形状类似于马车，用转向手柄操作。如今，这款老爷车的复制品售价也在5万欧元以上(这个价格在德国可以买3辆宝来)。

    上下3层的奔驰博物馆吸引了大量的参观者。这里每天平均要接待1200名来自世界各国的参观者，一年45万观众中有30%来自中国。为了应对参观者的增加，新的奔驰博物馆已于9月破土动工，并将于2006年投入使用。

    另外一个展示古董车的地方是奔驰经典车中心。这是个经营性的机构，主要从事古董车收集、修复和销售。工作人员把从全世界收集来的、有价值的老奔驰修复一新，然后再卖给那些喜欢奔驰的收藏家们。不过，据经典车中心的主任介绍，这并不赚钱，奔驰设立这样一个中心的目的，主要是为那些热爱奔驰汽车的人们提供一个实现梦想的机会。

    经典车中心里的古董奔驰要比奔驰博物馆里的更具有商业价值。在它大厅里展示的古董奔驰相对“普通”，一般售价在10万欧元左右。一辆当年大批量生产的1960年的奔驰300d，售价约为8万欧元，而1923年的奔驰6价格则达到了15.4万欧元。

    真正名贵的古董车是不摆在大厅里的。在不轻易让人参观的经典中心仓库里，记者见到了珍藏着数十辆价值连城的古董车，据说，最贵的价格在2500万欧元以上，而且是非卖品。

    与大多数收藏品一样，衡量古董奔驰是否有价值主要看两个方面：数量和有无特殊的历史，那些数量稀少的、且与名人沾边的古董车往往会被卖个好价钱。在经典中心的修复车间，记者就曾看到了一辆西班牙国王的藏品，这辆老奔驰的修复工作将持续5年，修复费就在百万欧元以上。

    修复一新之后的古董奔驰车就可以上路了。记者就曾开着一辆60年代产的、价值10万欧元的奔驰“老”跑车驶上了斯图加特的大街。这辆现在看来也是做工精良的“老爷车”，操作感良好。

    据说在德国30年以上的老爷车，其尾气排放没有任何限制，这对于一个对环保有着极其严格规定的国家来说，恰恰是一个巨大的反差。也正说明梅赛德斯-奔驰在这个传统西欧国家的独特地位。因此，当我们只能在博物馆里欣赏经典的老爷车时，或许一支奔驰老爷车车队就穿梭在莱茵河畔的大街小巷。

    现在奔驰的设计师也常在古董车上寻找灵感

    如同流动的奔驰古董车一样，奔驰公司的“传统”也不是一成不变的，即所谓的“现代与传统”的结合。在此思想的指引下，奔驰公司才得以历经百余年而不衰，并形成了独特的、重视“传统”的企业文化。这可能也是其“古董车文化”的一个延伸。

    重视“传统”的“古董车文化”已经融入奔驰公司的各个部门。正如其设计部门的负责人表示，“传统也是奔驰的一个特征。”为此，设计人员也经常去奔驰经典中心参观，从那些古典奔驰上寻找灵感。在目前，奔驰新推出的车型上，大多能找到老奔驰的影子，设计人员称其为“纵向亲源性”。而有的新车干脆就是经典车型的翻版，如奔驰顶级跑车SLR就拷贝了60年代奔驰300S的欧翼车门。

    当然,这并不是说奔驰不注重创新。事实上,从1883年戴姆勒和迈巴赫两位先生发明世界上第一台排量为176毫升、功率为0.25马力的单缸四气门发动机开始,在120年的光辉历程中,奔驰创造了汽车工业史上的多个第一,成为顶级技术和创新性的代名词。1886年,发明了世界上第一辆汽车;1908年,全球第一台电子打火发动机同样出自他们之手;此外,如今已经广为人知的安全气囊、ABS(电子刹车防抱死系统)、EPS(电子稳定系统)等以及最新研发出来的PRE-SAFE(安全预警系统)等,都是奔驰最先应用在汽车技术领域。

    “实际上，梅赛德斯-奔驰的传统从来没有停放在博物馆里，它在今天仍奔流不息。”梅赛德斯-奔驰中国有限公司总裁韩力达说，“传统与创新的结合，才是我们的文化根本。”在全球豪华车市场，梅赛德斯-奔驰一直占据重要地位，以每年领先第二名20万辆的绝对优势高居榜首。

    奔驰文化在中国延伸

    随着奔驰轿车落户中国的临近，奔驰公司也正悄悄把它的文化延伸到中国。不久前，一场以“百年奔驰传奇不息”为主题的“2003年梅赛德斯-奔驰媒体交流及试车会”又在北京东便门角楼拉开帷幕。华灯初放之时，两款充满动感和活力的C级、E级轿车在东便门角楼的暮霭中蓦然闪现，它们代表着当今世界最新的设计技巧和造车思维。而在同时，一个摆满了梅赛德斯-奔驰百年发展进程图片的博物馆内也同样聚集了更多聚精会神的人们。

    “梅赛德斯-奔驰历史博物馆，主要是为那些热爱奔驰汽车的人们提供一个更全面的了解奔驰的机会。”奔驰中国有限公司公关部经理王燕说，“透过一幅幅画面和现场展示的老爷车模型，我们希望能够更好的传递出我们的文化与内涵。”

    “梅赛德斯-奔驰的传统凝固成经典不变的恒久价值，而不间断的创新则为品牌注入了更多的元素，确保其始终走在汽车产业的最前沿。”在“2003年梅赛德斯-奔驰媒体交流及试车会”现场，一位到场观众认为，梅赛德斯-奔驰的老爷车和C级、E级轿车，正好从两个方面诠释了这一百年品牌的核心竞争力与持久生命力。

    现在,每天都有约650辆梅赛德斯-奔驰C级轿车、1200辆E级轿车和300多辆S级轿车被运往世界各地。或许数年以后,在中国生产的它们同样会成为梅赛德斯-奔驰汽车博物馆里的一员。


菲亚特“熊猫”：伟大的小车

    近日，由22个欧洲国家58名专业媒体记者评选的“2004年年度轿车”大奖新鲜出炉，意大利菲亚特新一代“熊猫”轿车如愿被拥上“王座”。

    国际评审委员会详细审评了7款候选轿车，除了菲亚特“熊猫”之外，还有Mazda3、大众Golf、丰田Avensis、欧宝VauxhallMeriva、宝马5系和日产Micra。最终，今年9月初新上市的菲亚特新“熊猫”以近乎完美的设计和性能价格比被55位评委提名，最终荣膺榜首。

    “年度轿车”评选创始于1964年，评估范围包括车辆的设计、舒适性、安全性、燃油经济性、操纵性、实用性、环保性能、价格和货币价值等各个方面。“熊猫”的当选，使之成为第一款获此殊荣的A级轿车，也帮助菲亚特品牌创纪录地第8次摘得该奖项。

    “熊猫”(Panda)堪称菲亚特公司的无价之宝，这款车在没有进行重大改型的情况下，已连续生产23年，全球累计销量超过500万辆。诞生于1980年的老一代“熊猫”，外观出自设计大师乔治亚罗的手笔，历年来先后配备了四轮驱动、全新发动机和电池驱动系统。自始至终，“熊猫”都是“价格便宜，易于驾驶，性能可靠”的同义语，一个带有浓厚感情色彩、家喻户晓的品牌。

    今年9月初，影响意大利汽车史和社会生活的老一代“熊猫”结束生产。同时，又一款造型时尚的FIAT微型轿车在葡萄牙里斯本上市，菲亚特公司决定，由它继承久负盛摹靶苊ㄑ场薄?/p>

    9月2日，新一代菲亚特“熊猫”首次同国际媒体见面，立刻引起了人们的强烈兴趣，来自21个国家的1000多名记者在里斯本见证了它的诞生，并对这款新车给予了高度评价。在“熊猫”的家乡意大利，700多家菲亚特销售商在2天里接待了50多万名参观者，仅在上市的前两个月，欧洲市场就接到了95,000份订单。

    新一代“熊猫”的成功并非完全取巧于高贵的血统。它具有相对较小的外观，却达到了大型轿车的舒适性；它以低油耗为设计目标，却没有因此降低性能和活力；它是城市交通的理想选择，同时又适合长途旅行。新款菲亚特“熊猫”具有活泼自然和易于识别的造型设计，它灵活、实用，充足内部空间也为同级轿车中所罕见的。最先进的技术保证了坚固的结构和出色的安全性，且配备的最新款1.3Multijet16v共轨式发动机，又能满足欧洲4号排放法规的要求。所有这些特点使菲亚特“熊猫”成为真正“伟大的小型轿车”。


“豹”之力--捷豹汽车的历史

    一个沉沉浮浮充满传奇的故事，一段辉煌的历史以及无数个永恒的经典，这就是捷豹70年来所呈现给我们的。

    故事还要从1922年讲起，有一位名为威廉.里昂斯(William Lyons)的摩托车发烧友在21岁生日那天遇上了一位30岁的机械师威廉.威斯利(William Walmsley)，他们一见如故并决心共同干一番事业。于是在1922年9月4日，他们创立一间名叫燕子(Swallow)的汽车配件公司(这个工厂一直到第二次世界大战爆发才宣告停产)。

    1926年，里昂斯从著名的奥斯汀7型车中得到灵感，开始进行汽车改装。他保留奥斯汀7的底盘但换上自行设计的车身，结果销量出人意料的好，汽车和配件的销量直线上升。公司为了发展，于是决定转往英国汽车工业的心脏地带——考文垂。

    公司异址以后，里昂斯开始不甘于只是改装人家的汽车，他的创作欲念驱使他自行制造底盘和发动机。1931年7月公司大事宣传SS型号汽车，里昂斯显然投入了所有心血在此车上。同年伦敦车展上，他同时展出了SS-1和SS-2。1934年的冬天，里昂斯重组车厂，专心负责制造汽车，他的公司名字改成了SS并且上市。

    1934年的冬天，里昂斯请来龙了工程师哈利.威斯利克(Harry Weslake)，他被认为英国30年代最优秀的工程大师。1935年，另外一个至关重要的人出现了，他就是威廉.哈尼斯(William Heynes)。里昂斯让哈尼斯作公司的首席工程师。同亲友在这一年，里昂斯把SS汽车公司更名为捷豹(Jaguar)，全力进行汽车制作。在国内，也有些人把Jaguar称作美洲虎。

    在两个新工程师加盟的一年后，里昂斯买下了老合伙人威斯利的股份，从而成为公司惟一的领导者。捷豹最初的产品包括超豪华车(Limousine)、敞篷车和跑车。发动机方面捷豹有1.5升、2.5升和3.5升排量选择。捷豹在战前最有名的一款车是3.5升排量SS100。这款车的速度惊人，极限速度可以达到160公里/小时，0-96公里/小时加速只要0.5秒。他的发动机压缩比达到17.5:1，如果对汽车机械比较了解的人，应该知道，这个数据意味着为了性能不顾一切。在法国马恩和南特、英国维拉的GP赛中，SS100称雄一时。SS100还在阿尔卑斯、蒙特卡罗和RAC拉力赛有过不错的表现。

    第二次世界大战爆发后，车厂改为兵工厂。不过战后捷豹是英国首家恢复生产的车厂。捷豹第一辆车于1945年7月出厂，但战后因SS和纳粹德军的秘密警察大队字母相同而遭弃用，改用XK代号。这两个字母的组合在后来几十年内一直是速度、品味以及地位的象征。

    1946年，里昂斯开始设计XK120，他的灵感来自于宝马328。两年后XK120跑车制作完成，并于10月在英国伦敦车展展出。XK120拥有双顶置凸轮轴3.5升排量发动机，他的极限速度达到了182公里／小时。由于价格便宜，XK120敞篷跑车是各地车手乐于使用的战车。同时，XK120立即活跃赛车坛，首次参加法国勒芒( LeMans)24小时耐力赛，获第12及14位。

    战后首次举行的伦敦率展中，首次露面的Mark V配置了捷豹新开发的前轮独立悬挂系统及改良的车身底盘。他是早期捷豹车系中最杰出的一款豪华房车。

    1951年，捷豹XK120的双门双座版本在日内瓦车展亮相。1953年捷豹又放下顶篷，动力更强劲的XK120敞篷出现了。第二年，XK12O被XK14O取代，这款车可以输出190马力功率，在座椅布置上， XK140的后排座椅可以让小孩子找到属于自己的空间。不久以后，捷豹XK150出现了，这款车在捷豹历史上很低调，因为他看起来已经过时了，尽管如此，直到196年这一传奇系列才结束生产。

    捷豹不断根据XK12O加以改良，C-type就是在XK基础上由威廉.哈尼斯和鲍勃.奈特(Bob Knight)制作出来的。他们设计出专供赛车用的CLXK-01型跑车，该车车身轻巧和灵活，是捷豹真正的纯种赛车，1951年参加勒芒24小时耐力赛并且勇夺冠军，为车厂写下光辉一页。

    1953年，捷豹改良C-type发动机的设计，发动机配上韦伯化油器，前后轮均用盘式制动，在法国勒芒赛中囊括冠亚季军。

    尽管1954年未能卫冕，但捷豹发展的D-type，是当年赛车的经典之作。它采用了空气动力学原理改进了外形的设计，显得与众不同的车身被人亲切地称为“长鼻子”。在接下来三年(1955-1957年)的勒芒，D-type赛车完成三连冠的伟业。此跑车是另一辆专为比赛而用的战车，并不适宜在马路上驾驶，但为了满足车迷的要求，他们在1957年把16辆D-type赛车配上一台改良过的XK-SS发动机，车身加上保险杠，车灯等。D-type的公路版便称XK-SS，0～167公里/小时冲刺只需16秒，极速更高达240公里／小时。最后由于厂房失火，现存全世界一共只有16辆。现在每一辆身价都以百万美元计。1957年的这场火灾毁坏了科芬特里大约三分之一的厂区，但是，工厂停工一天后，马上重建并恢复生产。

    1956年，里昂斯因在汽车领域做出的贡献而被册封为爵士，同时又由于在赛车场上苦于找不到对手，赛车部门也随之解散。然而赛车场上的成功是令捷豹销路增长的原因.连带XK-120、140和150的跑车都销量大增，这是让他意料之外的事。

    1960年捷豹并购为大众所信赖的戴姆勒汽车公司，随即推出戴姆勒双层巴士，同时盖伊汽车公司和考文垂顶点汽车公司等也加入捷豹阵营。

    就在一年后，捷豹推出了跑车历史上有里程碑意义的E-type。同年推出的Mark X是捷豹车系的尺寸之冠，为捷豹豪华轿车的先驱。1968年公司又推出了XJ6高档运动型房率，给整个汽车界树立了新的设计标准。意气风发的捷豹公司兼并了多家汽车公司，成为那个年代汽车制造业的霸主。同时里昂斯决定与英国汽车公司(BMC)合并，整个60年代，可以说捷豹走在了整个世界的最前面。

    70年代，E-type装备上了V12的发动机，XJ12取代了XJ6，成为当时世界上最快的四座房车。在1972年，71岁的里昂斯退休了；而XJ12也是他对捷豹的最后一个贡献。随后XJ系列房车不断的修改，推出了一系列的型号，这一系列的车如同当年的XK系列一样，同样成为了永恒的经典之作。

    80年代对捷豹来说是个充满着灾难的10年，始创人威廉.里昂斯爵士与世长辞后，捷豹公司也跟随着大不列颠的其它工业一样，在险要的高山斜坡上滑落，向万劫不复的田地进军。新开发的AJ6直列六缸发动机问世了，但是他并不像当年装备在XK系列上的六缸直列发动机同样成功.在赛车场上，XJ的跑车系列，XJR-series虽然如同当年一样威风八面，公司的境况却每况愈下。1989年，捷豹被美国福特公司以40.7亿美元的价格购入，威廉姆斯.J.海顿爵士作为捷豹新的首席执行官在1990年1月1日正式上任。让当时濒临破产的捷豹获得了新生。在这场商业谈判中捷豹公司成功地保证了自己的利益，他将作为一个完全独立的子公司存在，这对捷豹的车迷乃至全世界的高档轿车及跑车制造业来说，同样是个好消息。

    上个世纪的最后10年，在福特公司的帮助下，捷豹走出了困境，并且在赛车方面不断传来好消息。XJS在经过改进之后，重新焕发出生命力，在1988年以概念车的身份出现的XJ220，也在1991年成为了量产车，到了90年代后期，新款的XK、XJ系列、R系列，S-type依次登场了。新的技术、新的款式、新的理念被体现的淋漓尽致，在新千年，F1的成功参赛以及多款跑车的成功推出，使得公司逐渐恢复了50年代的声誉，现在的捷豹凭借他个性化的外形，豪华的内饰和设备以及卓越的性能在整个世界的汽车中重新拓据了重要的地位。


皇家运动员之路--宾利豪华车

    ●凌风

    虽然同样拥有精良的手工工艺，具有相同的皇家风范，但注重运动使宾利得以区别于劳斯莱斯，以皇家运动员的形象出现在世界车坛。

    天才工程师沃尔特·欧文·本特利先生的赛车情结缔造了宾利品牌。极尽奢华的内饰
和精良的手工制造工艺，确立了宾利与劳斯莱斯同样的超豪华皇家风范，但是宾利更注重车的运动性，宾利车强健的体魄和矫健的身法足以证明这一点。正是这样的气质让宾利脱离了莱斯莱斯的框架，以“皇家运动员”的形象出现在世界车坛。

    从1912年成立到1924年勒亡赛道上的所向披靡，再到上世纪30年代初期由于濒临倒闭而并入劳斯莱斯，直到1998年被大众收购，宾利饱经磨砺，但是每一辆宾利车却都有着传奇的经历。

    1921年，宾利出品了功率85马力，车速高达128公里的3升车型，这是当时最快的量产汽车。这一车型被认为是当时车坛极具创新意识的产品，并且开创了性能车这一概念。这款3升车打破了当时几乎所有的耐力和速度记录，后来，其衍生车型还为宾利历史性地一举夺下1924年、1927年、1928年、1929年和1930年5年勒亡24小时耐力赛冠军，宾利从此名扬天下。

    上世纪30年代初期，由于财政危机而濒临倒闭的宾利成为劳斯莱斯旗下的一个品牌。1933年，第1辆由宾利设计，由劳斯莱斯负责生产的宾利汽车面世，命名为“3.5升”。这款车明显带有劳斯莱斯的风格，在造型上是30年代非常流行的款式，但运动性能并不出色。可是对于一度消沉后重现江湖的宾利来说，这已经算是成功的了。

    第二次世界大战后，宾利迎战了新的发展机遇。1946年，宾利生产的MK6的左置方向盘车型问世，这是宾利出品的第1款左置方向盘车型，预示着宾利已经将眼光投向了国外市场。

    1952年，采用劳斯莱斯“银云”车身，配备4.9升发动机及自动变速箱的S型轿车上市，很快便取代了R型车，成为宾利新的主力车型。

    1965年出品的T系列虽然采用了劳斯莱斯“银影”的一体式车身，但是在动力系统、悬挂系统及刹车系统上都有了很大改进。到1970年，T系列车型开始使用6.75升的V8缸发动机。80年代T型车的换型以及涡轮增压系统的引进，给宾利品牌注入了新的活力。

    进入90年代，宾利的车型更加丰富。其中以1991年全新设计的双门跑车ContinentalR最为引人注目。这使宾利脱离了多年来劳斯莱斯臃肿的造型，也使其运动精神光大。

    ContinentalT是宾利与大众合并前的最后一款车型。这款车采用高性能涡轮增压发动机，由伦敦久负盛名的车身制造商穆莱纳(Mulliner)制造，车型上还添加了“个人特别版”(PersonalCommission)字样，以凸显其尊贵气质，这些再一次向世人显示了宾利的王者风范。

    1998年，宾利被大众公司收购，一度有人担心宾利的形象会被改变，但后来推出的雅致RedLabel完全消除了人们的顾虑，德国人并没有改变宾利，宾利的英国皇家血统仍然纯正。我们相信，在大众的品牌旗帜下，宾利一定会创造出一个又一个经典！


新款Volvo S80 焕发激情魅力

新款Volvo S80 焕发激情魅力 安全始终如一

    名列美国“最佳豪华轿车”榜首；荣登意大利“世纪造型最优美轿车”宝座；在欧洲广受赞誉、人气节节上升……众多的荣誉使S80当之无愧地成为Volvo(富豪)轿车公司的旗舰产品。其技术上的优势与杰出的性能更给驾驶增添了无穷的乐趣。

    新款Volvo(富豪)S80具有在传动系统、安全、环保、通讯领域中的六大技术革新。世界领先的安全性能、独树一帜的造型风格，加上强劲的动力特征使其成为高档轿车市场上的高科技挑战者。

    强劲的动力

    Volvo S80是世界上第一辆拥有横置式六缸引擎的轿车，拥有顶级的操控性与舒适性。它有两种横置式六缸引擎，一为正常吸气2.9升发动机，另一为双涡轮增压T6发动机。后者的性能可与八缸引擎媲美。VOLVO(富豪)S80发动机具有重量轻、零件间摩擦低的特点，采用成熟的引擎管理系统。这些不仅提高了VOLVO(富豪)S80的驾驶性能，而且更加省油。VOLVO(富豪)S80配备了为横置六缸引擎特别设计的紧凑有力的四速自动变速箱。此变速箱能配合驾驶者的驾驶模式，自动调整变速形式。其中的冬季防滑模式(W-mode)能确保车子在湿滑路面起步时不会打滑。VOLVO(富豪)S80 T6为自动变速箱，有自动、手排两用，驾驶者可以自由选择。
世界领先的安全性能

    VOLVO(富豪)S80是VOLVO(富豪)轿车公司所生产的最安全的轿车。它出色的主动安全系统可让车主在各种路面及天气状况下都能安全行驶，它还采用了最先进的汽车被动安全技术：WHIPS-头部和颈椎防护系统和IC-侧撞充气防护帘，使VOLVO(富豪)轿车在世界车坛的安全地位更加牢固。VOLVO(富豪)S80所有的座位都配有头枕和三点式安全带，前座还有控制拉力的高度调节装置。前座气囊打开所需的冲撞力标准已被调低，使它更加安全。
最先进的防盗和人身安全系统

    新款VOLVO(富豪)S80配备了最先进的防盗系统，可使汽车免于遭窃，并能为车主提供人身安全保护。VOLVO(富豪)S80在保护车主人身安全极为出色。当车主在黑暗的地方停车或去开车时，只要轻按遥控器，就能启动VOLVO(富豪)S80最新的“遥控护送照明系统”，头灯、尾灯、内灯以及车侧后视镜底部边缘的两盏新灯都会打开，照亮车的四周(选择配备)。VOLVO(富豪)S80其它财产和人身安全措施还包括：新型防盗车窗玻璃，很难被窃贼打破。使用转轮式密码遥控锁，可有效防止被复制。车门内装有转动式柱形锁及点火锁，若有人用螺丝起子强行转动它，则柱形锁只会空转。锁死模式的封锁控制，以防止窃贼从车窗闯入并从车内打开车门。配有电子静止装置，若不使用原钥匙就无法开动车子。新一代的RTI(道路交通信息系统)避免迷路，使驾驶更安全。(选择配备)

    世界顶级的舒适性

    在驾驶、乘坐及音响效果方面，新款VOLVO(富豪)S80为高档豪华轿车树立了新的典范。VOLVO(富豪)S80是世界上第一辆配有内置GSM电话的轿车。GSM电话内置在驾驶者控制区内。方向盘及控制台上都有按钮。麦克风安装在内侧后视镜上。至于私人性质的交谈，中央扶手旁有手持听筒，从前后座都很容易拿取。新一代的空调设备在制冷及加热方面功能更强，并且在前后座之间的边柱上加了一个通风口，这会使冬夏两季时，后座的空气流通有很大的改善。VOLVO(富豪)S80的内后视镜具有自动滤光功能，使后方来车光线不致于晃眼。后座头枕可向前折叠以改善驾驶人的后方视野。传统头枕是向后折叠的，VOLVO(富豪)S80采用了向前折的创新设计。这主要是强迫后座乘客一定要竖起头枕才能坐好，确保后座乘客行车中的头部安全。VOLVO(富豪)S80的后座相当宽敞，使乘客极为安全舒适。音响系统有多种选择，从有盒式录音机，RDS收音机，到精密的杜比环绕音响系统皆有。

    世界上第一辆拥有环保认证的轿车

    VOLVO(富豪)S80采用了一套独特的车辆环保标示新系统。VOLVO(富豪)S80会在车辆生命周期的每一阶段，包括从原料、生产、制造、行销到回收的全过程都做出环保标示。这些标示都获得了欧洲罗得环保认证机构(Lloyd's Register)的认可。VOLVO(富豪)轿车公司还将把这种独特的做法进一步运用到其他车型上。此外，VOLVO(富豪)S80还将采用汽油或天然气皆可的双燃料发动机。所有车内使用的布料，都经过OKO-TEX国际标准的确认，也就是说所有的原料都不会含有有害人体的物质存在。良好的空气力学设计(Cd0.28)、低风阻及全新的引擎，有效地减低了车辆的油耗。


兰博坚尼：愤怒公牛 牛劲40年

    愤怒的公牛标志符合大马力高速运动车的特性

    历史总是充满了臆测。为什么意大利工业家弗鲁西欧·兰博基尼(FerruccioLamborghini)进入了汽车行业呢？最多的一种说法是，作为法拉利跑车的客户，他常常觉得不满意。有人说，他对法拉利跑车提出了自己的改善意见，但法拉利老板恩佐·法拉利(EnzoFerrari)却并不接受。还有人说，兰博基尼自己的法拉利跑车有很多机械毛病，他已经受够了。另外
一个刺激也许是，他已经是成功的机械商品(其中包括农用拖拉机)的制造商，因此他想造汽车也是有道理的。

    什么样的说法都无关紧要。1963年，兰博基尼在莫迪那(Modena)的郊区建起了制造车间。在他的身边，集聚了众多的聪明、年轻的工程师和设计师，包括GiottoBizzarrini,PaoloStanzani和Gi-ampaoloDallara等人。公司的第一个努力是350GT，该车深受欢迎，让车迷和媒体们津津乐道。更多极端的设计接踵而至：ESPADA2+2,当然还有COUNTACH，它们成为20世纪70和80年代孩子们的异域情调之车。

    兰博基尼(不管是人还是公司)从来不缺乏想像力，但一直缺少稳固的资金支持。实际上，兰博基尼在1980年破产，意大利商人米兰姆兄弟收购了该公司。后来，兰博基尼还数次易主，其中也包括克莱斯勒汽车公司。但它们没有表现出对兰博基尼真正的爱或者关注。实际上，兰博基尼和奥迪一直深有渊源，它们以前合作追求铝质底盘的构造。这种关系终于在1998年成就姻缘，兰博基尼加入大众汽车集团。在奥迪的资助下，兰博基尼有了自己的管理班子来运作。

    这种文化的融合并不容易(充满异域情调的汽车制造商和一个全球汽车制造巨头，一群满怀激情的意大利人和一群骄傲的德国人)。结果是一个彻底改型和复兴的兰博基尼。奥迪有能力也可以提供大量的技术支持，而大众集团的资金支持也允许兰博基尼追求新产品的发展，这一点在以前是不可能的。

    复兴的证明显而易见：经过这么多年，兰博基尼一下子就引入了两款全新的车型，工厂设施也得到扩张和更新，最近还在新建设计院。另外，兰博基尼博物馆也开始打开大门。如果你要去莫迪那，就一定要去参观兰博基尼博物馆。现代建筑、宽敞明亮的博物馆除了车、发动机、艺术品之外，还有模铸、模型等。

    兰博基尼于1993年去世。兰博基尼车的标志是一头愤怒的公牛，据说这个标志体现了创始人兰博基尼不甘示弱的牛脾气特性，同时又符合了该公司大马力高速运动车的特性。

    兰博基尼两款新车

    -V12巨兽-Murcielago

    Murcielago拥有每小时338公里最高时速，配备V12发动机，4轮驱动系统及主动空气动力学车身结构，还有一个标志性的向上开启的车门。

    车身采用管状钢结构并辅以碳纤维加固。总长超过4.5米，宽约2米，新的动力来源是一台新的6.2升发动机，是以前强劲的6.0升DIA-BLO发动机的最新改良版本。发动机在7500转时产生惊人的572匹马力，5400转的时候产生650牛·米的扭力。配合一款6速变速箱，Mur-cielago有能力在3.9秒之内从静止加速到100公里。

    进入车内，改良后的驾驶舱看起来更现代更精致，并有卫星导航系统供选择。变速器齿轮比被调校得很紧密，以获得更快的加速时间。车内还有一个外部噪声控制器，能削弱外部噪声使长途旅行变得更愉快。传统的长长的排挡杆及暴露的挡位闸扔被保留。

    操控性变得更加友好。车的重心变得更低，重量的分配被调整为前42%，后58%。改良的双叉臂悬挂的特点是电子控制的避震器，能在驾驶舱内调整，通过改良动力辅助，刹车水平也达到新的高度。4通道卡钳是为增强的钻孔及通风刹车碟而特别开发的，而轮胎的尺寸也进一步地强调了Murcielago潜能：18英寸的合金轮圈及335mm宽的后胎。

    驾驶辅助非常丰富：牵引力控制变成为标准配置，其他的还有4通道的防抱死刹车系统，完全电子控制的刹车力度分配系统。后部的扰流片会在不同的速度下调整不同的角度给车子带来更多的下压力，加强高速时的稳定性。

    -日用型超级跑车-Gallardo

    Gallardo综合了超级跑车和日常使用的特点，不过要满足这两个矛盾的特点并不容易。发动机、传动系统、空间帧车架和车身、悬挂系统、刹车和电子系统的选择都完全符合这样的目标，如此而来的结果是一辆紧凑的\(4.3米长\)2座超级跑车，最高时速突破300公里/小时，可以满足驾驶者在赛道上和高速公路上的驾驶。

    Gallardo采用V10DOHC4气门发动机，5公升，最大500马力，510牛·米扭力。90度角的设计更有利于限制发动机的高度，便于整车的设计，可以设计更低的发动机罩或更好的尾部视角。并且降低了重心，产生更佳的整车动态特性。干式油底壳润滑系统不仅能满足在极端情况下的润滑，而且能将重心进一步的降低。

    传动系统主要特点是恒时四轮驱动系统，以恒定的速度在同源黏附力路面上牵引力分布为前30%，后70%，完全是自行调节，并不需要电子控制的介入。在高附着地面加速时，牵引力则更加趋向于后轴，约为80%。而如果后轴的附着力变少，更多的牵引力则会立即偏向前轴。

    工程师运用了奥迪车身的全铝技术。最后的解决方案是一个铝挤压部件焊接到铝铸焊基架的铝质空间车架。

    倍耐力轮胎\(前235/35ZR19,后295/30ZR19\)保证了在各种路况下的极佳附着力。19英寸轮圈可配合大直径刹车盘\(前365mm，后335mm\)，再加上Brembo8活塞前卡钳和4活塞的后卡钳。该制动系统与先进的ABS/ESP系统配合，保证了更为出色的制动效果。

    像一些非常精确的车身部件能保证这样的效果，比如前悬边，平直的底部，还有在特定时速下由电子控制的后尾翼等等。

    -Murcielago

    -Gallardo

    -弗鲁西欧·兰博基尼(FerruccioLamborghini)


弹指挥间三十年-帕杰罗历史回顾

车坛纵横·弹指挥间三十年-帕杰罗历史回顾

    对于不太熟悉汽车特别是越野车的人来说，知道三菱帕杰罗这个品牌无外乎也就近一两年的事情，但是作为发展了整整三十年的帕杰罗来讲，它的历史是值得我们每一个留心越野车的人去品尝与回味的。在它身上我们看到的不仅仅是一个品牌形象的树立，它更是无数奇迹堆砌起来的辉煌。

    1973年，三菱设计师为了能使50年代的WILLYS在70年代的高速道路上跑起来又快又稳，所以在WILLYS J52的基础上设计出了一辆新时代的小型吉普车，并取名为帕杰罗。6年后，概念化的帕杰罗II代终于面世。新车大胆放弃了沿用40多年的叶片弹簧和前硬轴设计，而改用赛车装的双A臂加扭力杆和防倾杆的前悬挂，车身也设计成双门软顶，再配上2升4缸汽油引擎（后更改为2.3升4缸柴油机）和5速变速箱，因而在两年的道路试验中都表现得相当出色。

    到了1982年，第一代量产型帕杰罗终于面世了。新车和概念车十分相象，并有短轴两门硬顶和软顶两种车型。1983年，为参加第五届巴黎-达喀尔汽车拉力赛，三菱动用了大量的资金和人力，为帕杰罗进行了改装以适合沙漠比赛。最后，帕杰罗在良好的战术配合与精良的技术改进下取得了优胜的成绩，从此这个品牌便一炮打响。而在以后，三菱每年都参加巴黎-达喀尔赛事，并投入更多的资金，这一习惯一直延续至今。1987年，由于日本车手首次在巴黎-达喀尔比赛中胜出，三菱为此推出了限量版的帕杰罗以示纪念。

    1990年，第二代帕杰罗面世，新车车身圆润了不少，并且也变得更加宽大。而到了1999年，第三代帕杰罗欣然下线。之后，在2003年的巴黎-达喀尔汽车拉力赛上，三菱汽车一举获得了3连胜的好成绩，驾驶帕杰罗Evolution的42岁日本车手增冈浩勇获拉力赛冠军，同时“三菱拉力队”也以独占排名前4位的优异成绩荣获了年度赛事的总冠军，从而为三菱帕杰罗成就了新一阶的辉煌。

    2003年1月8日，北京吉普汽车有限公司生产的三菱帕杰罗SPORT正式下线，并已于3月上市。它是继北京吉普公司与戴姆勒-克莱斯勒集团延长30年合资合同之后的第一款车型，是日本三菱汽车公司最新推出的全天候、全地形设计理念运动型多用途越野车（SUV）的帕杰罗系列2003款，它比国内同类型产品先进了15年，而在欧美的“SUV”市场中也同样占有相当大的份额，特别受到年轻人的喜爱。与此同时，帕杰罗SPORT还享有六个“第一”的称号，他们分别是：

    中国第一个使用三菱商标，并按三菱标准制定的汽车产品
    中国第一个使用帕杰罗（PAJERO）品牌命名的SUV产品
    中国第一个与日本同步生产的全新SUV产品
    中国第一个由日本、美国、德国、中国及新加坡五国专家以质量门管理程序领导、组织生产的高质量产品
    中国第一个以三菱和北京吉普共同确定，并以网络销售和服务为形式的产品
    中国第一个共享三菱帕杰罗品牌及其市场营销广告策略的产品

而携手日本三菱的北京吉普公司，也正在凭借其“五新”战略（即新的团队、新的管理、新的投资、新的产品和新的现代化高效率厂区），逐渐发展成为一个集生产、开发、销售和服务为一体的世界级汽车公司。它将和帕杰罗SPORT一道，在中国SUV市场开启新的篇章。


红旗轿车--历史中遗留的惊世之作

    人一生中的真爱太少了，当你不知道用心珍惜的时候，也就不再会有那种纯真灿烂的感情，伴随自己的只有那些让时光倒流的老照片。

    每一个热爱汽车、热爱自己民族的人，都会关注真正属于我们自己的历史佳作，在无法挽回的时间长河里，这段历史令我在遗憾中陶醉。

    对于五十年代的红色中国，刚刚从苦难和屈辱中抬起头来的中国人，急需要向全世界人民证明自己，不会放弃任何一个机会。他们怀着制造原子弹的虔诚和自豪，在饥荒遍野的年代，愣是用锤子敲出一个震惊中外的车坛名作——“红旗”，一个老少皆知的世界经典品牌。

    红旗这两个字或许源于当时著名的理论刊物《红旗》杂志，也有人认为是“乘东风，展红旗”，不论怎么说，1958年的中国一汽，以吉林工业大学借来的一辆1955型的克莱斯勒高级轿车作参照，根据民族的特色，仅用一个月的时间就打造出了第一辆红旗高级轿车。

    最早的CA72翼子板一侧标有并排五面小红旗，代表工农商学兵。这辆车的诞生已成为一个中华民族尊严的象征，它从此向世界宣告了：中国人不能生产高级轿车已成为历史！

    两年后，五面红旗的侧标改为三面，代表总路线、大跃进、人民公社“三面红旗”。1964年红旗CA770正式投入批量生产，1965年全新的三排座红旗轿车被送到首都北京，当时的市长彭真同志为红旗车最终成为国家级政府用车起到关键作用，并建议把“三面红旗”的侧标改为一面红旗，表明毛泽东思想这一面大旗，后在文革中取消，恢复回三面小红旗。值得一提的是，江泽民总书记也曾经在制造红旗车的长春第一制造厂工作过，为这款国车付出过8年的心血，感情之深可想而知。红旗轿车经过二十来年的延续和发展，确立了中国轿车在世界经典名车中的地位。“她”曾于六十年代在欧洲国家举办的国际车展中引起轰动，在当时国内使广大人民对红旗轿车寄予了深厚的感情和骄傲，更受到国内外高级领导人的深情拥戴。

    红旗轿车自六十年代起就成为我国的礼宾用车，堪称中国第一车。

    1958年9月28日，第一辆红旗检阅车装配完毕，当夜送往北京，向国庆节10周年献礼；

    1959年首批生产的33辆CA72型红旗轿车经挑选出10辆参加在天安门举行的建国10周年庆典，引起全国轰动；

    1964年前夕，红旗轿车用自己的实力排除了以前沿用过的苏联吉斯轿车成为国庆节唯一的国宾专用车。

    1984年建国35周年阅兵式，中央军委主席邓小平和阅兵总指挥秦基伟上将分乘两辆红旗CA770YJ型特种检阅车检阅海陆空三军；1999年建国五十周年大庆，江泽民主席同样乘用红旗检阅车来检阅海陆空三军战士。

    从红旗轿车的正式定型投产开始，红旗从此踏上了20多年的辉煌之路。毛泽东，周恩来等当时几乎所有的国家领导人都和红旗车有缘；许多外国元首也与“她”有一面之交，如尼克松，撒切尔等。

    1993年，德国总理科尔访华，他特意点名一定要坐一坐中国红旗。身材高大的科尔对舒适、古朴的CA722防弹型红旗车非常满意。

    这之前的1962年12月31日，锡兰(后来的斯里兰卡)总理西丽玛沃 班达拉奈克夫人访华，成为第一位乘用红旗车的外国首脑。

    1973年的美国总统尼克松率领500人的访华团来中国前要求自带车辆而被周恩来总理驳回：“我们中国有世界上最好的汽车，你们尽可放心”。当尼克松一行走出飞机时，所有的迎宾车辆全是加长型红旗轿车，令这些初次踏入中国土地的美国首脑们大吃一惊。更令美国总统感到万分激动的是，中国总理周恩来亲自把自己的6号红旗专车让给他，作为在来华期间的专用轿车。因此在60-70年代，见毛泽东主席,住钓鱼台宾馆,坐红旗轿车,已成为各国首脑来华所企盼的三个中国最高外交礼遇。

    在举世隆重的国庆周年盛典时节，我们又能以怀旧的心情欣赏到国家最高领导人乘用红旗高级轿车进行检阅了。我们崇拜她庄重典雅大方含蓄的车身曲线，无处不体现出东方民族特有的神韵；她完全可与西方的世界级车王劳斯莱斯(ROLLS-ROYCE)并驾齐驱。值得珍藏的经典红旗轿车正是以这种至高无上的品牌地位,使其在中国汽车工业历史上留下辉煌的一页。

    我相信所有对国车红旗有所关注、迷恋的朋友，都会恐惧将传统红旗的车标放在奥迪或林肯轿车上。这恐怕不能算是迎合具有代表中华民族尊严的国际车型？！在汽车工业高速发展的今天，我们应理解厂家为在解决历史留下的困难中付出的艰苦过程，相信他们会同广大国人一样，尊重和真爱这段在中国汽车工业历史中遗留的惊世之作！

    有一点是值得关注的，据了解，经典“红旗”车的恢复生产不是没有可能，而全力打造中国顶级轿车的希望同样会落到一汽人身上，而完善“红旗”品牌的整体形象、拉动“小红旗”的品牌亲和力似乎更需要这款曾经令世界为之倾倒的旗舰作品的复活。

    今后，值得我们这一代人关注的是，这款昔日悦目的汽车风景不知是否依然健在，更不知这令民族工业追忆的“身影”，能否对那些毫无激情而又力求追逐个性的设计师们有所启迪！


陆虎荣获“世纪最伟大的车”称号

    始创于1948年并于1990年正式更名的LandRover(越野陆虎)Defender(卫士)，近日在英国广播电视公司BBC的汽车节目“TopGear”举办的大型民意调查中，荣获“世纪最伟大的车”称号。

    这次民意调查由该节目的专家组列出9个最经典汽车品牌，由观众通过电话投票并历经9个礼拜的激烈竞争最后选出结果。LandRover(越野陆虎)最终以29%的绝对比例票数高居榜
首并获得“世纪最伟大的车”称号。其他品牌获得的票数比例分别是：迈凯伦(McLaren)F117%，奥迪(Audi)Quattro16%，捷豹(Jaguar)E系15%，福特(Ford)野马(Mustang)10%，雪铁龙(Citroen)DS6%，菲亚特(Fiat)5004%，BlackCab2%，劳斯莱斯(RollsRoyce)SilverCloud1%。该节目的主持人之一理查德·哈蒙德(RichardHammond)也是LandRover的拥趸之一。他说：“在评比活动一开始，我就知道LandRover肯定会成为最终的赢家。因为LandRover身上综合了‘世纪最伟大的车’所需的所有创新优势：功能完善、设计出众、经久耐用、工艺一流，还富含浓厚的品牌精神内蕴。”

    LandRover汽车公司董事总经理马修·泰勒(MatthewTaylor)表示：“LandRover卫士代表了汽车工业的发展方向，并以其精工细作而著称于世。在面世后的55年中，它的销售量已逼近200万辆，而其中的2／3至今仍在使用。全世界的LandRover车主以及公司员工们都应该为此荣誉称号感到骄傲，因为这是由一群非常严格的评论家———BBCTopGear节目的观众们共同评选出来的。”


传奇“飞足”--百年“固特异”轮胎

    当查尔斯.固特异发明“硫化橡胶”的时候，他没有想到，这个耗费了无数精力，浸注了无限希望的发明并没有帮他致富，反而让他更加贫困。当弗兰克.史伯林把自己创建的轮胎橡胶公司命名为“固特异”的时候，他也没有想到，百年之后，这三个字成为轮胎业最响亮的一个名字。

    十九世纪是个出奇迹的时代，许许多多影响人类的重大发明都源自那时，十九世纪也是个培养发明家的时代，横空出世了许许多多响亮的名字。面对哪些众多的发明家，却很容易把他们分成两类：一类凭借自己发明，腰缠万贯，名利双收，他们中以爱迪生、诺贝尔为代表。汽车业里的卡尔.本茨和高特利布.戴姆勒也依靠自己的发明创造了自己的产业。但也有命运不济的一类。他们虽殚精竭虑，不断求索，但一生都贫困潦倒，直到死后其价值才被人们认识。像柴油机的发明者鲁道夫.迪赛尔，他与他的发明一生不被别人重视，最后债台高筑，溺毙于大西洋中。“橡胶硫化技术”的发明者查尔期.固特异很不幸的与迪赛尔归到了一类。当有些人因兴趣而进行发明的时候，他则是为了还债而进行发明的。

    1800年11月29日，查尔斯.固特异生于美国康涅狄格州的纽黑文。他的父亲是个发明者，能创造一些小五金和家具，他的祖父也有这方面的专长，因而固特异家族在此地也小有名气。1817年，16岁的固特异到费城的五金厂学徒，4年之后他回到了纽黑文与父亲一起经商。1824年8月，他娶了一位小旅馆主的女儿，他们生了9个孩子，1826年固特异与他的父亲在费城建筑了美国第一个冶金炉，但这个冶金厂陷入了经营不善。1830年由于过度的扩张，固特异家最终破产，固特异本人也接二连三地遭受牢狱之苦。

    即使在监狱之中，固特异仍然坚持自己在橡胶方面的试验。出狱之后，由于财力有限，他终止了自己在五金上的业务，成为了一明专职的发明者。他所研究的方向就是对橡胶这种材料进行改性。

    橡胶作为一种古老的材料很早就为东方的先民所使用，那时橡胶大都用于黏合剂。西文人第一次见到橡胶制品大概是在哥伦布西征，他曾记载了美洲印第安人用树汗制造的一种有弹性的球，这种球比西文人的充气球要重，但弹性更好。土著人把白色的树汗倒在木质的模子上，用熏蒸的办法去掉水分，固化成球。1775年对于“橡胶”有了正式的命名。

    自橡胶发现伊始，西文人便不断开发它的用途。德国的佛雷德里克用溶解在乙醚中的橡胶制成了一双骑马用的长统靴。由于橡胶能擦去铅笔痕迹，因而人们把它制作成了橡皮。1791年英国制造商用松节油作溶剂将橡胶制成了防水服，并申请了橡胶的第一个专利。在19世纪初，英国和美国兴起早期的橡胶工业。但橡胶却有一个致命的缺点，就是对温度过于敏感。温度稍高它就会变软变粘，而且有臭味；温度一低它就会变脆变硬。这一缺点像得橡胶产品亮无市场，早期的橡胶工业无一例外地陷入了危机。

    1834年夏天，固特异参观了纽约的印第安橡胶公司，他了解到像胶的这种性质困扰着整个橡胶工业，但橡胶同时具有高弹性、可塑性、耐用、防水、绝缘等一第列优秀性质，因而固特异决心研究橡胶的改性。从这时一直到他的生命结束，他都到致力于橡胶的研究和推广。

    固特异既不是化学家，也不是科学家，在工厂中，他就像工人一样不停的劳作，不停把各种材料拿来与橡胶一起试验。经过持之以恒的工作，固特异的研究不断取得突破。1837年固特异用硝酸处理橡胶薄片并取得“酸气过程”的专利。1839年1月固特异的试验有了重大突破，他偶然把橡胶、氧化铅和硫黄放在一起加热并得到了类似皮革状的物质。这种物质不像通常知道的弹性橡胶会在较高的温度下分解。固特异经过一系列改良，最终确信他所制备的这种物质不会在沸点以下的任何温度分解，“橡胶硫化技术”问世了。但可惜的是，这一技术与这一技术的价值却没有同时到来。

    1841年11月6日，美国专利局承认了他的发明。同一年，他不顾极端贫困和身体疾病，把自己的发明投入生产，还没有产生效益他就再次破产，被关进监狱。1844年6月14日美国专利局批准了他的专利(专利号3633)，但他不得不把该专利的制造和收益的权利转给他的债权人。

    在余下的16年间，他仍然围绕着自己的专利开发了各种各样的产品。但由于硫化技术“太容易”掌握，许多橡胶厂都在无偿享受他用辛苦换来的成果。固特异陷入与侵权者无体止的斗争。1852年9月28日，固特异在新泽西伦登获得了诉讼的决定发表胜利。但这些诉讼大量消耗了固特异的时间和金钱，固特异依然一贫如洗。

    1851年5月1日，固特异靠借来的3万美元参加了维多利亚女王主办的展览会，他的展品从家具到地毯，从梳子到钮扣都是由橡胶制成的，有成千上万的人参观了他的作品。他因此被授予国会勋章以及拿破伦三世的英雄荣誉勋章、军团英雄十字勋章。但他的债权人以他的发明得不到收益为由将他告上法庭，这次他挂着勋章进了牢房。1860年6月1日，固特异在贫病中去世，这时他还欠债权人20万-60万美元。

    在固特异去世后的38年以后，为了纪念查尔斯.固特异对美国橡胶工业做出的巨大贡献，弗兰克.克伯林把自己创建的轮胎橡胶公司命名为——固特异。

    从血缘上到经济上，查尔斯.固特异与后来的固特异公司并没有联系。但固特异公司却更乐于认为，他们不但在技术上是对查尔斯.固特异的传承，更重要的是他们继承了查尔斯.固特异在逆境中不断探索的精神。

    回顾历史，固特异轮胎橡胶公司从1898年创建便走过了一条坎坷但非凡的道路，在创建伊始，公司除了运气之外一无所有。38岁的弗兰克.克伯林靠着从堂克那里借来的3500美元，购置了公司的第一间厂房。但作为工厂血液的橡胶还必须绕过半个地球运来，可工厂所在的小镇却只有一点点可怜的铁路运输。但正如公司被命名为固特异一样，查尔斯.固特异那种在困境中不断探索的精神指引着公司前进。

    公司最初开展的是马车轮胎和自行车轮胎的业务。在19世纪九十年代，自行车开始风磨世界，在这个领域将有不错的发展。但更具有战略眼光和冒险精神的是把自己的资金重点投向新型的汽车工业。这种选择是需要很大勇气的，因为汽车自发明之后并没有什么销量。为了拓展这方面的业务，1898年8月29日，固特异公司发行了10万美元的股票。

    大卫.希尔认购了3万美元的股票并因此而成为了固特异公司的第一任董事长。但他仅是个投资者并不具有企业家的素质，弗兰克.克伯林仍然是固特异公司实际上的领导者。他不但为公司起名为“固特异”，并且为公司选定“飞足”(源自希腊神话神使赫尔莫斯形象)作为公司商标，取其优美、迅捷之意。

    关于早年固特异公司人和事的传奇故事曾经广为流传，其中有些杜撰、有些是夸张，更多的却是实实在在的事实。像弗兰克.史伯林建立固特异公司的初衷实际上是为了偿还家庭的债务。他在暮年回忆自己一生的时候就曾经说过：“当初花3500美金给固特异买了七英亩的土地现在看来太划算了。”乔治.斯坦德尔曼(1923-1926任董事长)他从来不参加任何集会也从来不必表演讲，但他靠他的正直和才智带领固特异度过二十年代的困难时期。保罗.理奇菲尔德(1926-1940任董事长，1936-1956任CEO)，一位成绩卓著的领导者，他的理念前后影响了固特异公司六十年的发展。

    也是在公司的创建伊始，公司就非常重视对新产品、新技术的开发，这一传统贯穿至今，有许多领域都是固特异公司首创的。早在1903公司便获得了无内胎轮胎的专利，并研制出轮胎成型机；进而于1908年推出了飞机与卡车用充气轮胎及飞艇，1917年固特异首创了长途卡车运输业务，并命名为“飞足捷运”。二战期间，固特异制造了4008架哥尔赛战斗机，并为B-29空中堡垒轰炸机和盟军其它飞机提供轮胎；1947年固特异推出了客货车用的尼龙线轮胎。

    50年代以后固特异公司的经营转向多元化。1952年受原子能委员会之插固特异耗资10亿美元建立了气体扩散工厂；1960年又为美国海军建造反潜舰系统。与此同时，固特异开始涉足医学领域，并于1966年成功的研制了人工心脏；同年固特异太空中心研制了新型雷达。在这一时期，最值得骄傲的是，人类第一次登月时所乘月球车的轮胎就是固特异提供的。从60年代起固特异进入生产子午线轮胎的时代，所生产的轮胎种类从轿车，轻型车、卡车到赛车乃至飞机轮胎，包罗万象。

    1898年11月21日，固特异公司马车及自行车轮胎生产线开工的时候，工厂里只有13个工人，连史伯林本人也把它当做一场赌博。公司的帐目上记载了第一笔工资支出为217.86美元，那时工人每天工作10个小时，每小时得到13-25美分的报酬。一个月以后公司的账目上记载了销售收入为8246美元。从自行车轮胎起家，固特异经过了一百余年的不懈努力，最终成为了世界上最大的传输线胎企业之一(1999年固特异兼并了世界第五大轮胎集团住友集团，继1993年以后再次荣登世界第一大轮胎公司宝座)。在我们感慨沧海桑田的时候，也许我们更应该怀念曾拯球轮胎工业的查尔斯.固特异先生以及固特异公司早年的先驱们。

    1994年9月，大连固特异公司成立，固特异成为第一家进入中国大陆的外国轮胎企业，固特异的优良传统也将在中国得到传承。


因顽固而可爱--大众甲壳虫永恒经典

66年的永恒经典

与其说大众甲壳虫是汽车，还不如说它更像玩具，更像风景。在都市里，拥有甲壳虫轿车是很多年轻女孩子的梦想。如果你想征服一个女孩子的心，甲壳虫轿车绝对是一件锐利的武器。

从诞生之日起到现在，甲壳虫已历经70载春秋。这样的时间长度对于人类来说，或许已到垂暮之年，但甲壳虫却好像因此而更显旺盛生命力。

甲壳虫的故事始于1938年。当时，第一辆坚实而具有与众不同外形的甲壳虫在德国的沃尔夫斯堡下线。但那时，甲壳虫更多地被应用在战场上。当它真正成为大众普遍接受的汽车时，已是上世纪的四五十年代了。

截止到1972年，大众汽车公司共生产了1500万辆甲壳虫车，打破了由福特T型车保持的生产纪录。从那时候起，甲壳虫车就征服了全世界。这是一款以“大众化”为使命的百姓轿车。当时对它的设计理念是“最高时速100公里，百公里油耗小于7升，可乘载两名成人和一名儿童，发动机冬季要防冻。”这些现在看起来简单不过的基本要求，在三四十年代却是最重要的。

直到今天，在金沙萨、吉隆坡、德班、杜塞尔多夫等许多地方，还可以看到这款风格独特的车型。全球的几代人把大众汽车的甲壳虫选为了他们一生中的第一部汽车。现在，老甲壳虫已经停产，由更先进、更安全的新一代甲壳虫代替。

经典就是永恒，甲壳虫在中国也受到认可。现在，街头的甲壳虫渐渐多了起来，鲜亮明快的“黄色虫子”、宁静隽永的“绿色虫子”与沉稳高贵的“银色虫子”正记录着甲壳虫在中国的历史。

新甲壳虫依旧受宠

在很多国家，甲壳虫轿车是许许多多年轻人的第一辆汽车。但是甲壳虫到了中国，我们却没有这样的幸运，因为甲壳虫轿车在中国的价格太高了，要卖到40万人民币左右。这个价格现在已经可以买到一辆很体面的中高级轿车了。但是这并不妨碍甲壳虫轿车在人们心目中的位置，因为它依旧是世界上最为个性化和最受人喜爱的轿车之一。老甲壳虫已经走进了博物馆，新甲壳虫在1998年底特律国际车展上亮相就备受关注。甲壳虫诠释的概念是任何一辆车都无法体现的，它拥有靓丽的色彩和动感的魔鬼身材。尽管新甲壳虫的整体造型还是依赖于半个世纪前的款式，但是加入了现代化的设计元素，再加上现代化的机械性能，无疑使它摘走了21世纪最具代表性的现代车型的桂冠。

新甲壳虫比原车型速度更快、更安全且稳重，它朴实无华的风格依然受到各界的欢迎及赞誉。全镀锌的钢体车身防锈保质期是12年。极为细小的车身缝隙，确保了与外界噪音甚至风声的隔绝。仅凭此点即可表现出世界一流的工艺水准。前排双安全气囊和侧安全气囊、防抱制动系统ABS以及可调节的方向盘，保证了新甲壳虫在同类车型中最为可靠的安全性。同时，新式的电子装置：如电子稳定程序装置ESP、电子刹车制动装置EBD、电子防滑系统EDL，使它具有高度的稳定性、制动力达到最佳的分布，采用和高尔夫一样的2.0升单顶置凸轮轴8气门115马力发动机，手动5前速，从静止加速到96千米／小时需10秒钟。近来，德国大众汽车公司又推出动力最强劲的甲壳虫汽车，型号为Turbo，它可以在7秒钟内达到每小时60英里的时速，具有180制动马力以及同奥迪TT一样的1.8升涡轮增压发动机，在设计上还包括了一个看起来很有侵略性的气坝，重新设计了的车前指示器，新保险杠和车后铬合金排气装置，并且采用独一无二的17英寸合金作为标准和新型喷漆设计，外加不锈钢踏板，加热的活动座位和花瓶使这款新车更具吸引力。此外，甲壳虫轿车的敞篷板也让已经可爱的甲壳虫更添一份诱人的魅力。

这只“虫子”有点倔

当我们谈到甲壳虫的时候，会想到很多在当时无与伦比的优点，廉价、结实、实用、操控性好……但是能让甲壳虫成为经典的最重要原因仍在于它那通行于世界各国文化之间的，可爱的外型设计。在这一点上我们看到了德国大众最顽固的一面。一句“全世界都喜欢德国的这个”就已经为甲壳虫把话说满了，在20世纪60年代，曾经有人提出过这样的问题，甲壳虫为什么不变化一下外型，而大众汽车的回应则是广告中一个画着甲壳虫车尾图案的蛋，并且说：“有的外形不可能再改进了。”整整15年后的1978年，当甲壳虫已经在德国停产，高尔夫已经接替了它的时代之时，大众汽车再次用了一种顽固不化的口气在仍是蛋主题的广告中写道“我们将保持这个外型，直至最后。”2003年7月甲壳虫在墨西哥停产的最后一刻，大众公司履行了自己的诺言，这个波尔舍在1931年设计出的家伙在这么长的时间里没有改变过它的外型。在墨西哥这块最后的市场上，当政府要求今后出租车只能用四车门的车型时，甲壳虫选择的是放弃而不是改变。那么波尔舍的设计真的完美无缺到可以永葆时尚吗？大众在不断推出一代代变化着造型的高尔夫和帕萨特的时候却为什么坚守着甲壳虫的老式设计呢？

不可否认的是，波尔舍的这款简洁的设计在当时（二战前）与第一款量产轿车福特的T型车相比，具有了超前的现代感。而且它简洁流畅的外型看起来就十分结实，不用担心在颠簸的乡村公路上会掉下某个零件。事实上甲壳虫确实也是结实实用的代名词。但人们眼中的时尚总是随着社会历史环境的变化而时刻改变着，甲壳虫也不例外，实际上从它在战前诞生到战后量产的过程中经历过一次重要的改型，只是我们不知道那是不是波尔舍自己操刀进行的。在《大众汽车编年史》1934~1938年这一章节中，可以看到波尔舍照片左下方那款大众汽车原型车时，第一个想到的似乎不是可爱的蛋壳或虫子，隐约中却闪现出德国士兵头上钢盔的影子。而战后大众汽车厂在英国占领军的托管下，从一个军备生产厂回归轿车生产厂后，生产出的甲壳虫轿车与原型车相比已明显发生了变化———车的前部被加长而且具有了更加夸张的弧度，两个前灯从中间分向了两边的轮框上方，像两只可爱的大眼睛，这种变化使它从一个冷酷的金属壳子变成了有生命的卡通玩具，充分迎合了战争阴云散尽，人们重拾生活乐趣的心境。正是这种情趣的造型，使甲壳虫在二次世界大战到20世纪七十年代这段欧美经济增长最快的时期，走到哪里就把快乐带到哪里，让人无法不喜欢它。特别是在那个资源紧缺，物美价廉、结实耐用又具有良好操控性能的小型轿车供不应求的年代，人们爱透了它。如果仅从排量、马力和价格上来看，甲壳虫的定位本应是有阶级的，但正是因为当时不可复制的历史背景，使它的顽皮造型作为一种时尚的社会符号，让各个阶层的人都能找到接受它的理由，从而具有了跨越阶级界限的独特定位。


宝马独门秘诀大公开——SMGII独步武林

    自从罗夫·舒马克 (Ralf Schumacher) 为 BMW WilliamsF1 车队赢得胜利, 热衷于国际最高等级赛车的车主都已经明白, 这些赛车都已经不再使用排档杆来换档。 取而代之的是他们使用位于方向盘上的弧形板来控制。

    然而, 传统汽车的驾驶者换档是经由固定于一个 H 形的固定槽中移动排档杆, 而罗夫·舒马克与他的一级方程式竞争对手则是以瞬间拨动二个在方向盘后类似蝴蝶翼的扳键, 在后续我们称之为 "板键"。 拉右侧的板键进上一个档位, 拉左侧的则退下一个档位。

    驾驶者能在所有的时间内保持他们的脚在油门踏板上, 高先进的发动机电子工学让发动机的输出只衰减在一个毫秒, 并且透过电子与油压方式, 这控制单元能改变齿轮和开开关关离合器。 在这样的情况下, 一个离合器脚踏板不再是需要的。

    这样的一个多年来的特色于一级方程式赛车, BMW早在10年前就已经采用这种复杂的系统, 在他们的赛车之上。 使用中央的排档杆, 驾驶者可以以排序方式来更换档位, 如同连续的, 就像在一辆摩托车, 没有使用离合器, 驾驶者只需拉一个排档向后来进一个档位和向下压来退回一个档位, 这使得换档的时间花费到一个最小量, 同时也防止制造错误换错档。

    在与Gertag及Sachs 公司的合作, BMW M 已经移转它的汽车赛经验成为一个解决方案, 并且开发出新的高性能传动系统。 现在它的第二代 (SMG II) 将开始发表到市场上, 且称之为: "连续式M变速箱"。

    在稍早的1996年, BMW M 创造出一个新名词, 而且是世界上第一次出现全自动的手排变速箱, 在市场上只有M3搭配了SMG I, 几乎一半数量的M3搭载了这种先进的传动系统, 证明了系统的完善与可靠。

    比第一代更先进的,SMGII的技术也是相同的依据M3的手排六前速变速箱, 而它的操作并非唯一的, 经由一个档位选择板键,它同时也提供驾驶者经由板键来换档, 尤其是板键增加了主动的安全, 使驾驶者能随时保持他们的双手在方向盘上。

    SMG II 的优势

    这新的SMG变速箱结合了运动比赛的连续式换档以及悠闲的自动式换档, 这样便产生许多利益：驾驶者能再任何时间随时在二种换档模式中选择 - 连续的(“S”)模式或自动的(“A”)模式；11 种“drivelogic”的驾驶程式允许驾驶者个别地调整这SMG的换档特性去符合他先前的驾驶习惯；当退下一个档位时, 发动机将自动地供给额外的燃料；

    因此操作离合器和离合器脚踏板, 已不再是必要的, 并且不像一般的自排汽车, 在这里没有换档延迟, 或是因为扭力转换器所造成性能衰退；

    换档显著地变成更加快乐的,如SMG于连续模式时能够即刻的进退档, 如此生产一个现实的"一级方程式经验":与一般的手排车相比, 驱动性能的价值是稍微提高的, 尤其是, 上述的种种；而事实上驾驶者不再需要去集中精神去注意换档, 而能精确, 安全和更加轻松的驾车；搭配这连续的 M 变速箱, 透过最佳的变换指示灯, 既所谓的“换档指示灯“ (位于发动机转速表下方的发光二极体), 使得驾驶者更容易获得M3的最佳输出。

    SMG II –快速, 正确, 安全

    第二代SMG变速箱之所以如此显著, 是由于它较短的牵引动力中断, 牵引力的中断在快速的换档操作下只有 80 毫秒。 任何人几乎不能够用手在这么短的时间内改变档位。

    由于M3配有驾驶逻辑 drivelogic, 驾驶者可以从连续的换档进一步获利, 他能够手动的匹配这变换动力学到他个别的驾驶习惯, 在六种不同的程式平均分布, 从一个均衡动态的程式 (S1) 到一个运动比赛的(程式 S5)。 而当驾驶者选择 S6 程式，并且解除M3标准的 DSC 系统 (动态稳定控制), 这SMG将换档过程转变为如同真实的赛车。

    但这新的连续式 M 变速箱同时也有很多利益关于安全:在紧急的驾驶形势, 例如：在光滑的路面退档, 离合器被即刻地放开, 不会由于过度的发动机的拖曳扭力而造成这辆汽车将脱离驾驶路径, 这将消除来自驾驶者的换档错误。

    最后, 轻松的驾驶对于连续式 M 变速箱来说也是相当重要的改善, 由于自动的 (“A”) 模式, 让驾驶者减少压力和疲劳, 无论是在高速公路或是比赛的跑道, 在连续的“S”和“A”模式, 这汽车将自动地在停下来时退回第一档, 而再度前进, 只需要轻推加速脚踏板。

    在自动模式也有主动性

    在“A”模式, 换档是自动地改变, 这换档的凭藉是在驾驶逻辑 drivelogic 驾驶程式的选择, 驾驶的形势, 车速以及油门踏板的位置。 例如: 驾驶程式 A1, 它的第二档的换档与离合器操作是非常柔顺的, 然而这样的条件在冬季道路是一个大的优势。

    假如一个档位是只差一点小速度就该被更换, 节气阀的支援能够直接更改一个档位, 造成有如驾驶者决定换档的变化, 即便是在自动的 (“A”) 模式, 个别的驱动状况是经由感应器的识别。

    再加速, 比方说在超车时, 驾驶者可以将油门踏板踏到底, 引起快速的换入低档, 这全凭藉在换档程式的选择。 这种新的系统的是 MS S54 电子发动机经理单元的核心, 它是由 BMW M 所开发, 并与连续式 M 变速箱的控制单元共同操作, 两者控制单位是经由一个强大的资料汇流排 (SMG-CAN) 来相互联结。

    该 CAN 汇流排连结 11 个SMG感应器, 成为构成SMG拥有强大且独特功能的关键, 透过一个有刻度的指示器, 提供换档或滑移的指示。 并且也让每一个 BMW 维修厂可以彻底的检查变速箱控制单元。

    SMG II 的技术

    所有的档位改变皆经由电子控制, 在M3控制SMG是透过线控的方式, 立即且没有任何任何机械的关系, 如同航空器或太空交通工具。 当系统是处于自动的(“A”)模式, 这车辆的移动与换档是经由驾驶者个别选择的驾驶逻辑程式来控制的。 而驾驶者可以在任何时间, 变换排档杆由“A”到“S”模式, 这个时候驾驶者可以经由方向盘上的换档板键或者排档杆来更换档位。

    而在驾驶者选择自己控制换档时, 依据驾驶逻辑程式的选择, 在换档时, 发动机会自动产生双重离合器操作, 使得换档变得快速又平滑。 档位是有可能被固定的, 如果透过换档板键或排档杆一再的拨动。 然而, 这些变换命令只能在M3所允许的转速范围内被电子工学所实现, 假如它的操作可能造成转速超转, 则换档将被限制。

    特殊功能

    一个位于仪表发动机转速表下的SMG显示器指示出目前的驱动程式以及所选择的档位。 因此, 换档在这转速表另外有个灯号的连续的通知驾驶者, 何时正接近最佳的换档转速, 这样的指示灯号也同样的出现在一级方程式赛车的驾驶舱内。 如果在连续模式, 以这些工具可以可以使M3配合SMG变速箱获得最佳的发动机动力输出, 与传动档位的搭配, 但是不会自动的升降档, 手动的换档方式还是被慎重地保留。

    倒档装置一如一般的手排 BMW, 在车辆的变速箱不再转动时, 经由移动排档赶往左前方来进入倒车档。

    一个附加的SMG 实用的特殊功能是所谓的爬坡协助, 准许车辆在坡道上前进或倒退而不会滑动, 这个协助能够在连续模式或自动模式下工作。 驾驶者只要踩下煞车, 并且短暂的拉方向盘上的换档扳键, 当放开煞车时,M3会自动移动 2 秒钟, 来抑制任何的滑动。

    这加速协助也提供了最大的加速可能, 当驾驶者已经解除 DSC 并选择 S6 驱动程式, 当这辆汽车是静止的时候, 他能推排档杆向前保持它在那个位置, 然后驾驶者将油门踏到底, 此时最佳的起步加速已被发动机自动设定, 而驾驶者释放排档杆,M3将以最佳的方式起步加速, 这是M3才有的特殊功能。

    发动发动机只能够在踩下刹车装置以及排档杆在空档的位置, 一个所谓的换档锁进一步防止无意中的入档时启动发动机。

    油压式换档

    这SMG控制单元, 使用多个部位的感应器来识别齿轮的作动, 假如变速排档操作开始, 这控制单元, 会连续的控制适当的螺线形电导管阀, 而控制这完整的油压系统只需千分之一秒。

    这油压系统的流体系统压力最高达 85 bar, 它利用螺线形电导管阀将油压即刻地流入离合器, 使离合器放开或闭合, 他们精确地执行这齿轮补位操作经由主要的排档选择, 适当的使档位变换, 它的作动不论是模式“a”或“s”都不会改变。

    档位变换电子工学

    如果控制单元的一个处理器故障, 则平行的理器会立即处理讯号, 随时保证最佳的操作的安全。 而另一个附加的安全功能是防止车辆自移, 当驾驶座车门打开, 比如当驾驶者交换彼此座位, 大约四秒钟, 如果油门或煞车踏板在同时没有作动, 则档位会自动归零, 当车门关闭后则又是新的换档过程, 而发动机盖被开启时, 车子也无法行驶。

    这M3也能够使SMG变速箱停在位置“R”(倒车),“S”,“A”或“0”(以视觉和音频警告讯号)告知这些位置, 而同时也可以能够移除点火钥匙。


汽车知识

1954 maserati a6gcs pininfarina coupe


发动机部分

１．ＳＯＨＣ于ＤＯＨＣ两者有什么优劣点？
  ＤＯＨＣ的设计是能使活瓣的角度更切合燃烧室的形状，因此整体活瓣面积可增大，每个活瓣轻一点，惯性质量减少，进汽效率因而可提高．相反ＳＯＨＣ只有一枝凸轮轴，局限了活瓣的角度，基本惰性较高，高转运作表现较逊色．但由于结构简单，维修费较ＤＯＨＣ便宜．

２．扭力和马力有什么分别？二者有什么用？
  发动机扭力是推动车辆的力量，无论由静止加速．上斜坡，在高速下抵抗空气阻力，都是靠发动机扭力来应付．马力则是将扭力乘以转数的物理量，马力由于包含了速度这元素在内，很适合形容发动机对车辆的功用，在美国由于不是使用ＳＩ　ＵＮＩＴ，所以将扭力乘以转数还要乘上一个古怪的常数才能变成为公制的马力，其实马力真的就等如转数乘以扭力这么简单．只不过转数要以Ｒadian Per Second而扭力则以Nm来计算．

３．Bhp,PS,Hp,Ibft及Kgm这些马力及扭力单位是怎样换算？
  bhp,ps,hp基本上无须换算，都是指马力．纵使测试方法不同，亦不能以方式换算．至于扭力的kgm和ib-ft则可以换算而且十分简单．１kg等于2.2ib,1m等于3.29ft,所以1kgm便等于7.22ib-ft,也可以说成1ib-ft等于0.14kgm.

４．ＯＨＶ和ＯＨＣ两者有什么优点和缺点？
  ＯＨＣ是在ＯＨＶ的基础上进一步发展出来的，ＯＨＣ无论在热效率．马力．耗油量．平衡程度都比ＯＨＶ好．ＯＨＶ主要优点是便宜，如果有人对你说ＯＨＶ会提供更好的扭力，那是骗人的，ＯＨＣ可设计成比ＯＨＶ有更佳的低转扭力，问题是是否有这个需要而已．

５．ＤＩＮ与ＪＩＳ输出数值的分别？
  日本的ＪＩＳ和德国的ＤＩＮ测试方法，都是将发动机接上Ｄynamometer而不是用跑步机测试出来．ＪＩＳ和ＤＩＮ的主要分别是ＪＩＳ会拆去所有与发动机相连的负荷，所以测试出来的数值会比较大，ＤＩＮ发动机会连接上Water impeller和摩打，数值则会小一点．虽然两者的测试原理很相似，采用功率计来测量制动力，但我们仍不能直接从ＪＩＳ换算成ＤＩＮ，因为两者的测量机器根本全不相同．
  ＰＳ是日本书上常见的马力单位，但并不表示是ＪＩＳ，通常个别测试方法是会另行说明的．bhp和hp是Brake Horse power和Horse Power的缩写，比较容易理解，都是马力的单位，而bhp是指测试是以制动一台发动机的方法进行．其实即使用不同的方法测试，马力数字不过相差几个％．

６．什么是汽缸直径x活塞冲程？
  汽缸直径x活塞冲程是形容汽缸容积的一种方式，相比于直接写出容积，这样更能令人了解发动机的设计，也可显示发动机的一些基本特性，例如冲程的数值大于直径，即显示发动机偏重于高扭力输出；相反的话，则偏重于较大马力的特征．

７．什么是风鼓？
  风鼓在汽车术语上有好几种意思，例如空气过滤器的外壳，真空伺服刹车的伺服助力器，或重型货车的压缩空气储藏缸都有人称之为风鼓．

８．为什么不同种类的火咀，必须保持特定的火咀间隙？那些间隙是怎样量度的？
  火咀电极的间隙与发动机燃烧室的形状．汽流方向．点火电路内的充电时间，跳火电压等等都有关系，不合适的火咀间隙最常见的问题是影响怠速的稳定性和高转时的输出．
  若想度量间隙可到五金店买一套Ｆiller尺俩度量Plug Gap,调整Plug Gap，可用尖咀钳．

９．火咀应该多久换一次？而火咀为什么要用白金制造？
  如果发动机的汽油供应份量，点火时间都正常，又没有因内部磨损而令机油走进燃烧室的话，一套火咀可使用两万公里．但如果发现发动机乏力，点火困难或有不正常的变动，便应该检查火咀．
  白金是一种耐热，高导电效率的金属，当然是适合用来制作火咀．

１０．冬菇风隔与一般风隔有什么分别？
  冬菇风隔的流量较高，较适合高转数行车．

１１．双地极火咀有什么利弊？
  双地极的火咀，点火时跳火从正极向两个地极同时发生，火花覆盖范围较大，但因电量一分为二，个别火花的能量自然减半．同时双地极的火咀也可能对发动机内的空气及燃烧混合物的流动造成负面的影响，所以使用双地极的火咀与否，应与发动机的设计有关．即然你的发动机是厂方要求使用双地极火咀，自然是设计上适合使用．

１２．火咀是否有度树之分，是不是越粗越好？
  火咀的确有冷热度数之分，那是指正极上的绝热层的大小，它会影响火咀工作时的电极温度．但各地气候不同，向南方气候温差不大，除非发动机有积碳问题，否则不应更改厂方建议的型号．火咀线方面，性能不一定与线径有关的，电阻低又不干扰收音机的，就是好的火咀．

１３．什么是转子发动机？
  转子发动机和传统往复式发动机的分别，是它产生动力的部分是一旋转运动的转子，而不是上下运动的活塞．目前大量生产用于汽车的转子发动机，只有马自达的运高发动机（WANKEL ENGINE)．运高发动机仍然是使用传统的四冲程原理来产生动力，即吸入汽油于空气的混合物，加压，点火燃烧产生动力，然后排出废气．但这四个工作次序是籍着三角形的转子在一个形状像拉阔了的［８］字型内腔之中，偏心旋转以改变燃烧室容积而完成．三角形转子中心以齿轮连接一条穿过转子的曲轴，将偏心运动化成同心圆运动，成为发动机的输出动力．

１４．转子发动机和一般发动机的特性有什么不同？
  转子发动机的最大优点是零件少，体积小，重量轻，这是传统往复式四冲程发动机无可比拟的，但它的密封性问题很难被彻底克服，因而影响效率，令发动机低转扭力偏低，耗油量也比较大．

１５．什么叫快Ｃam?
快Cam,就是高角度凸轮轴，从正面看凸轮轴的蛋形切面比较尖削，这意味着发动机活瓣有较深的进入角度．即是增大了汽缸吸／排汽的量与速度，发动机的峰值输出自然被提升．但发动机一开始便进入快ＣＡＭ状态，就会因汽缸内压力不足，出现低转扭力不足或爆缸的问题，所以快ＣＡＭ只适宜长期保持高转速的赛车使用．而本田著名的ＶＴＥＣ系统便是将快ＣＡＭ与开慢ＣＡＭ合二为一，同时兼顾的低转速高扭力．省油及高转马力强劲的目的．

１６．回油活瓣是什么？
  回油哇佬又称为燃油增压．燃油泵自发动发动机后便一直运行，不踩油时就会经回油阀门回流到油缸内：这个小配件作用是阻减回油的速度，令供油系统（近喷注一段）内的燃料有较大的压力．那么喷出来的燃油会有更强的雾化效果，直接提升了发动机的燃爆表现，对于自然吸气发动机有较明显的助益，不过需要很细致的调校才可以，否则会有耗油量大增的情况出现．

１７．为什么改大直径排汽喉会令发动机头段性能减低？
  使用较大的排汽喉不会令马力降低，但会令发动机低转的扭力下降．发动机在低转下的扭力，主要视乎空气与燃料被吸入燃烧室内的混合程度，要两者混合得好，空气和燃料进入燃烧室时的涡流十分重要，涡流的产生是基于特定的活瓣开合的重叠时间和排汽喉压力设计出来，该用了大喉，排汽喉的Back Pressure降低，便会扰乱原来的设计并会混合不良，所以用了大喉，除了扭力降低外，还会令发动机低速运转不顺畅，窒下窒下，你不妨找一些换了大尾喉的汽车引证一下．

１８．Ｆ１的发动机容积只有三公升已能发出约９00匹马力，为什么超级跑车不使用Ｆ１的发动机？
  量产型的汽车，其马力的设定要视乎很多因素，例如噪音，废气排放，耗油量，低转扭力等等实际因素，当然马力的数字对于市场策略也很重要，但道路上行走的汽车，总不可像赛车般单纯追求大马力，事实上我们也说过很多次，大马力并不是什么了不起的事，例如ＤＢ７和ＭＯＤＥＮＡ，只要稍加改装，马力也一样可以大幅度增强！


涡轮鼓风增压部分

１９．放气活瓣是什么？
  放气哇佬通常被泛指为Blow Off Valve ,是高增压Ｔurbo汽车的专用配件．其作用是在你缩油时，利用压力差的原理，将进气系统内的部分增压空气放走，减低了增压器扇叶所受的回顶压力，使再踩油时有更快的Ｔurbo反应．

２０．Turbo可以不配Intercooler吗？
  Turbo发动机没有Intercooler也是可以的，早期的ＴＵＢＲＯ发动机很多都没有Intercooler，但有了Intercooler，可让更多空气经进入燃烧室，ＴＵRBO的威力才能彻底发挥出来．

２１．ＴＵRBO车是否一定要加装Turbo Timer及Blow Off Valve？
  TurBo Timer用意是在发动机高温下熄火前先让它冷却一点，以免内部零件受损，若经常在高速行车后马上停车熄匙的人，这个ＴＩＭＥＲ是有帮助的．但若每次熄匙前都会经过几分钟的慢车，例如先驶经小路，泊车等，ＴＩＭＥＲ其实是没有必要的．至于Blow Off Valve，只在极剧烈１竞技下要急促的收油和尽油才有需要，老实说如果一些零件是对汽车有必要性的，原厂怎么可能不列为标准装置？

２２．什么是ＴＵＲＢＯ Lag
Turbo Lag是指配涡轮鼓风增压器的发动机，在加油时需要一段短时间才能发挥期望中的动力，原因主要是来自涡轮鼓风增压器的惯性，需要积累一定的废气压力才能有足够转速将生气泵入发动机．

２３．涡轮鼓风增压和机械式增压器有什么分别？
  涡轮鼓风增压和机械式增压器都是应用将空气加压后才送入发动机，籍此增加发动机的输出．但它们的设计和运作原理都不同，涡轮鼓风增压的动力来自发动机排出的废气，利用精密的涡轮叶片吸取废气的动能和热能并用以将空气加压，这种Heat Regeneration的手法，即提高马力亦提高效率．
  机械式增压器是由发动机动力带动，反应比涡轮增压直接，但它始终是一个消耗发动机动力的装置，在高转速时，发动机最大马力不一定能籍此提升，但对于中段扭力的增加就十分有效．

２４．Turbo车不一定就很耗油，这说法对吗？
  一台发动机的耗油量是怎样，第一决定因素是发动机的排气量，第二便是转速提升的转速，后者要视乎驾驶者的驾驶方法，以及发动机的特性，ＴＵＲＢＯ发动机的特性就是转速提升很快，无论是低增压值或高增压值ＴＵＲＢＯ，都是这样的，当转速越是高，使用的燃油也就越多．说ＴＵＲＢＯ不一定很耗油，着眼点还在发动机的输出，如果一台２公升ＴＵＲＢＯ发动机的平均耗油量为１０Ｌ／１００ＫＭ，但性能数值是２８０匹和３８kgm，相比排气量一样的自然吸气发动机，耗油量必定较高，但如果拿输出功率来相比，相同功率的发动机，其排气量可能是三公升甚至是四公升以上，这时候，两种发动机的耗油量便相差不远，甚至是ＴＵＲＢＯ发动机耗用更少的燃油．


变速器部分

２５．ＨＯＬＤ按钮有什么用？
  马自达和部分福特汽车的自动变速箱都设有ＨＯＬＤ按钮，是用来限制转档的范围的．例如当使用Ｄ档时按动ＨＯＬＤ按钮，档位便会自动降至三档，如在此刻再用手降一档，便会降至二档．若在起跑时已使用ＨＯＬＤ按钮，变速系统便不会升至四档．不明白的话可以看看变速杆座上的刻字，在Ｄ．３．２刻字旁各有一行字，这便是选用ＨＯＬＤ按钮后，档次的转换．至于有什么作用，那就要看你的需要了，一般来说ＨＯＬＤ可以用来做降档，也可以在攻弯时，限制不转上ＯＤ档．

２６．一般自动变速器在手动转档时同时加油，对变速器有没有坏的影响？
  无论是手排或自排，升档之后，在同一车速下，相应的发动机转速自然会降低一点，所以升档之后，应稍为放松油门，才能获得顺畅的换档效果．若强行踏着油门，不单会有凸兀的感觉，变速器内的传动零件都会受到颇大的冲击．一些教高级的汽车，行车电脑会在升档时，将供油减少或将点火时间延迟，以令换档更顺畅，但若开车的人故意踏着油门，仍很难有顺畅换档的感觉．

２７．ＯＤ档有什么用？
  从前的ＦＲ车最高档是一比一直出以减少动力消耗，后来增加至更快的排档，比例少于一比一，称为Overdrive简称ＯＤ，目的为达至更省油．

２８．手动变速器里有没有润滑油？应多久换一次？
  手动变速器内也有润滑油，而这些油的寿命一般都很长，可以说是终生不需要换的．

２９．自动变速器过滤网的作用是什么？
  自动变速器内的确有一个筛状的过滤网，用以过滤波箱油，它成为Fluid Filter,通常处于变速箱底部的油槽内，运作后的变速箱油会流到油槽，然后先经Fluid Filter再由油泵泵出循环工作．Fluid Filter的更换周期则视不同的变速器设计而定，由几万到十几万公里都有．

３０．什么是齿轮比？
  两个直径不同的齿轮结合在一起转动，直径大的齿轮转速自然会比直径小的齿轮转慢一些，它们的转速比例其实和齿轮直径大小成反比，这个比例成为齿轮比．汽车内发动机的转速经过变速器内的齿轮组改变转速后才输往车轮，变速箱内就是有几组不同齿轮比的齿轮让驾驶人选择，以配合车速及负荷，开车时转档就是选择不同齿轮比的组合．

３１．Tiptronic(手／自一体变速器）换高档，不收油可以吗？
  汽车的发动机管理系统很聪明，即使转高档不收油，也不会引至严重的凸兀感觉，但不放油门电脑会以为你想全力加速，转档后会越开越快的，你可以尝试收一半油，转档效果会更顺畅的，然后按实际需要再逐渐加油．

３２．无段变速（ＣＶＴ）变速器是什么？
  ＣＶＴ即无段变速，顾名思义它不象传统的手排或自排般以几个固定比率来变速，主要依赖两个可变直径的滑轮来改变排档比率，而是在一定范围之内，变速比率是可以逐渐改变的，从而减少转档的凸兀感．


汽车驾驶部分

３３．当以三档上微斜路时应加大油门还是应减低一档增速？
  这是一个很复杂也很有趣的问题，如果你开的车辆，配用的发动机最大扭力在很低转速出现，同时没个波档比例相距很远的话，便不应随便转落低档，这种设计通常会在商用车或一些柴油发动机上出现．这些汽车转低一档会令发动机转速大幅攀升，结果离开Ｐower Band更远，虽然得到排档比例的增进，令车轮输出扭力大一点，但耗油量会大增．相反保持档位及转速在峰值扭力点，加点油便足可以应付上斜了．
  但对于大部分使用汽油发动机的私家车或跑车，其最大扭力都在中高速之上，在中低速时感到乏力，加大油门的作用是不大的，因为汽油发动机的Air Fuel Ratio是有限制的，由低负荷的１5:1至高负荷及高输出的１２：１．超过这比例无论是过多或过少汽油，都会令发动机更为乏力．所以当你感到乏力时再加油，行车电脑感应到发动机要输出多点扭力，便会将Air Fuel　Ratio调浓一点，及将点火时间延后一点以应付负荷．这其实可分为三方面来决定应不应换档的：　　　一，若这增加了的扭力仍不足以应付斜路，发动机转速会继续往下跌，这便必须要转档了，否则就会死火了．
    二，若增加了的扭力足以应付上斜，车速和发动机转速会逐渐上升，于是扭力输出会进一步增强，这时电脑便将供油和点火时间恢复至较低负荷的水平．
    三，若踏下油门，发动机增加了的扭力仍刚好抵抗上斜力度，这时便应考虑转落低档，虽然保持波档的做法最终会比较省油，但那是对发动机没有好处的，引起的问题包括水温上升，积碳甚至内部零件损蚀等等．

３４．怎样做Double Declutching和Heel and Toe的动作？
  因为太过于专业，以及无图难以讲解，故不在此详细说明．

３５．側滑过弯会影响入弯速度，为何拉力赛车手仍要这样做？
  側滑过弯车胎和地面之间的摩擦是动摩擦，抓着力一定不及车轮True Roll的Static Friction好，这是无论干路，湿路或雪地都对的道理，但要在不同路面找出最理想的Grip,对拉力比赛来说是十分困难的，同时若将车速降低维持车轮不打滑，对于使用Turbo发动机的拉力赛车更为不利，再加上在陡峭的山岭比赛，用尾横扫入弯即使有意外都只是会撞山，所以这种甩尾横扫入弯差不多成了拉力赛的标准入弯方式．

３６．为何要使用Double Declutch的技术？
  Double Declutch的用意是令手动排档箱的输入和输出轴转速吻合，输出轴是直接连接着主传动轴和车轮，而输入轴是经由离合器连接曲轴，若踏下离合器并转入空档，输入轴便脱离发动机的带动和输出轴的齿合而失去所有动力来转动，因此在转下低档的时候，若要输入轴的转速吻合输出轴便要在空档放开离合器和加一点油，让发动机的动力提升输入轴的转速．

37.当驾驶手波车时，若想获得最佳的动力输出和达至顺畅的效果，应补油至什么转速才适当？
  要达到顺畅有力的转档，当中的原则十分简单，就是尽量将离合器两边（发动机和排档）的转速调整至一样，然后才接合，而这个衔接应该是清脆快速的接合，无须靠＂吊＂离合器来达到平滑的目的．这个原则说起来简单，但做起来是要下点功夫才会成功的．以下是一些速成的窍门，首先你要知道自己部车每个波段的比例，在你买车的说明书上就可以找到，一般五速的手波车，每个档是相差约１．５倍左右，即转低一个档，发动机转速会升高５０％左右，反过来说转高一档，转速便应下跌到原来转速的７０％左右，这是假设转档时车速保持不变，事实上转档不过是数秒之间的事，速度应不会大幅下跌的．
有了这个概念，转档时便可尝试将转速调至合适才松离合器，例如一档加速到两千转，转上二档时应以约二千转的转速来接合离合器，但其实转上高档是不必刻意加油来调整转速的，因为当收油及踏下离合器转档时，发动机回因为Throttle本身的延滞及飞轮的惯性，不会立即跌到怠速，它需要两三秒才会跌到怠速，当你转入高档后，若掌握的好，无须补油便可以接合离合器，这时候发动机转速刚好跌到理想的约两千转，这样便得到一个完美的转档．若开的是六前速，例如ＩＳ２００的六前速，三档以后是极密的比例，转档以后要保持原来转速的８５％以上，便需要补一点油才可松离合器，但注意转上高挡补油幅度肯定比转档前的油门深度少，因为速度必须会较低，同时空档下恐没有负荷，油门反应会较强烈．
    至于从高档转落低档，便必须补油，目前转档后发动机转速应该是高一点的，至于高多少可应用上列的方法计算．有一点非常重要的是转低档通常是上落斜才会做的事，上斜问题不大，但落斜时便要注意不要只顾着左脚踏下离合器，右脚补油，这样一来部车就会在没有制动的情况下向前滑，这是十分危险的，所以我们不应在落斜时补油，那么落斜松离合器的一刹那凸兀感是否无法解决？方法是有的，就是我们常说的Heel&Toe

38.有些开自动波的人为了使停车停的顺畅，会在快要停车之际转入空档；也有些人常不使用制动减速，只靠拖波来减速，这些方法适当吗？
  以空档滑行的方式制停是不对的，原因是若路上突然发生危险，驾驶员无法及时给予汽车动力驶离险境，停车后才入空档的原因亦在此．此外籍所谓拖波来减速，也不恰当，排档使用的一大原则是配合车速，汽车慢下来自然要降低档位，所以应制动至一定车速，才可降档．

３９．有云开自动波车不应只用Ｄ档，但亦有云开自动波不应常常人手转档，哪个说法才对？
  在普通平坦路面上开自动波，的确可用Ｄ波应付，那是舒适可靠兼有效的方法，但崎岖及会有交通突变的路面情况下，驾驶员若懂得主动地控制档位，是会较顺畅地让车辆行驶的做法．问题是必须懂得控制之道，否则还是交回Ｄ波让它自动操作．


轮胎部分

４０．２３５／４５Ｒ１７可更换至２３５／４５Ｒ１８吗？
  ２３５／４５Ｒ１７换成２３５／４５Ｒ１８，尺寸上已经不对，因为整个轮胎的直径大饿一寸．

４１．原厂车胎尺码为195/60R15可更换为215/45R16吗？
  不可以，若咪表里数不变，应换上215/55R16或225/50R16

４２．如何把原来的１４寸轮圈更换至１５或１６寸而不影响转速表？
  假设原装车胎是185/60R14轮胎，若不改变车轮直径的话，可选用195/55R15或185/55R15;若原装胎是195/60R14则可以用205/45R16.

４３．行驶多少公里才需要更换轮胎？
  一般而言每两年左右便需要更换轮胎，轮胎除了因磨损而须更换外，轮胎物料也会随时间而老化，一套轮胎若使用超过三年，即使胎纹完好，物料也可能出现硬化或龟裂．另外还应定期量度胎纹深度，若剩余２mm便应考虑更换．

４４．怎样可以令新轮胎快一点进入最佳状态？
  其实所指的进入最佳状态，行内俗称＂开胎＂，意思是磨去轮胎表面一层，这层物料因为生产过程会沾上脱模剂而令它的抓着力较低，一般而言，只要在粗糙的路面走十几分钟，已经可以磨去．

４５．改大轮圈直径的原因是什么？是为了增加路面贴地性吗？
  更换大轮圈并不是为了增加车胎与地面的接触面积，而是希望换上Aspect Ratio较低，即较薄的轮胎，以提供更敏锐及准确的胎感，但缺点是降低舒适性．若要增加地面接触面积，应该用更阔的胎而不是更薄的胎．

４６．用A/T轮胎来走一般的街道会有什么坏影响？
  A/T轮胎跟一般行街轮胎的设计是有所不同，主要是坑纹较深．花纹块较多以及胶质抗石力较强，若用来行街的话，除了路噪较高之外，抓桌力也会略为逊色，但耐磨程度会比街胎高一点．现今的A/T普偏已有较广阔的路面适应性，主要是为切合Sport Utility Vehicle所需，因此某些A/T胎已改善到即使在正常路面仍有不错的舒适性和操控，越野时也有良好的排沙石能力．

４７．轮圈Offset是什么？
  偏置（Offset）是指车轮装上车胎后，车胎的纵向断面中心线与车轮和车轴相接的平面之距离．若车胎的中心线是位于相接平面之外，我们将它定义为负偏置．一般来说ＦＲ车会用负偏置，而ＦＦ则多用正偏置．车轮的Offset定义虽然是由车胎中心线至相接平面，但对于一辆独立的汽车而言，是定义了车胎中心与车轴轴承的距离，这距离与车胎所受的负荷相乘会产生一个力矩．既是说１加速或刹车，车重等都会乘上这个Offset距离，而变成一个力矩作用于轴承上．改变Offset，轴承所受的负荷就会受影响，同时１会改变原来前轮定位设计中的转向轴（King Pin)的中心线于车胎中心线的相交点，这会直接引致转向较重，和对路反应更敏感．事实上改变Offset，无论是换车轮或加Spacer,目的都是为获得这敏锐的转向感觉，但要留意轴承会因此而加重负荷，车胎也可能伸出沙板以外而导致不必要的麻烦．

４８．如何解读车胎规格？
  例：175/70R14 84S: 175为轮胎面之宽度（mm）；７０为扁平率（高／宽＊１００）；Ｒ代表辐射层的意思；１４为轮胎的内径（相等于轮圈之直径）；８４为载重量；Ｓ是可承受之极速（Ｓ－１８０ＫＭ／Ｈ，Ｈ－２１０ＫＭ／Ｈ，Ｖ－２１０ＫＭ／Ｈ以上）

４９．如何解读轮圈规格？
  例：8.5jjx17(-5)5-114.3;8.5为轮圈阔度（英寸）；ＪＪ为凸缘的形状（有Ｋ．ＪＫ．Ｊ和Ｃ之分）；１７为轮圈直径（英寸）；－５为偏置（ＭＭ）；５为锣栓孔数；１１４．３为ＰＣＤ锣栓轴心直径（ＭＭ）．

５０．一般轮胎的尺码是怎样对换的？(见下表）
  标准尺码 无须更换轮圈 需要更换轮圈
  185/60R14　　195/55R14 195/50R15
205/65R15 215/60R15 225/55R16
205/55R16 225/50R16 225/45ZR17


名词解释

51.什么是Camber和Caster angle?
从车头望向车轮,车轮与铅垂线的夹角称为外倾角(Camber).若轮胎上端向外倾斜即左右轮呈V字,称为正外倾角(Positive Camber),作用是减少转向时所需的力量,使扭胎转弯较为轻松.若轮胎上端向内倾斜,呈[八]字形,即为负倾角(Negative Camber),可帮助赛车或一些高性能汽车抵抗转弯时的离心力,但调校不当却会削弱路面的抓着力.
纵倾角(Castor)是指转向轴的前后倾斜角,上端往后倾斜为Positive Castor,上端往前倾斜的为Negative Castor.Castor的主要功能是令前轮有自动回胎的能力,增加直线的稳定性.

52.什么是Kickdown?
自动波的设计是会按发动机的负荷和油门的深度来调节档位,当驾驶者深踏油门,表示发动机不够力或驾驶者想加速,这时候自动波便会自动转低一至两档,协助加速.驾驶者利用这特性,每当要加速时深踏油门令波箱转档,这动作称为Kickdown.

53.什么是魔术胆?
所谓魔术胆,正式名称为Toyota Super Strut,Strut即支柱式亦即麦花臣式(一种汽车悬挂名称),Toyota Super Strut是将麦花臣式悬挂改良而成,在支柱的下方以两支摇臂控制车轮转向的旋转轴心,另加一条稳定杆减少倾角变化.

54.什么是Toe in及Toe out?
从鸟瞰角度看,前轮呈内八字形的为内束(Toe in),常应用于后驱车上,用以抵消车轮的外倾趋势.反之呈外八字形的为外张(Toe out),用以抵消车轮的内倾趋势,一些前驱车会应用到,整体来讲,Toe in或out的设定主要是让车轮行走时保持平衡,以抵消磨损.

55.FF.FR.RR和MR分别是什么意思?
FF是前置发动机前轮驱动的汽车;FR是前置发动机后轮驱动;RR是后置发动机后轮驱动;MR是中置发动机后轮驱动.

56.什么是Oversteering和Understeering?
Oversteering中文译名为转向过多,俗称甩尾.这名词是用来形容车辆在弯中实际转向角比转向轮的角度为大,后轮胎并出现过分滑行的情况.
Understeering可解释为转向不足或俗称甩头,这是形容车辆在弯中的实际转向角比转向轮的角度为小,前轮胎出现过分滑行.

57.GT代表什么意思?
GT的正确解释应为Grand Touring或Grand Tourer.是代表一些高性能而又豪华舒适的跑车.但现在GT已被泛指为高性能跑车,再没分豪华与不豪华.

58.什么是Final Driver Ratio?
Final Driver的其中一个主要作用是将传动轴的速度大幅削减至合符可以行驶于路面的车速,亦即是将每分钟高达数千转的传动转速,减至每分钟只有数百转的路面速度.比方说,若Final Driver Ratio为4.0的话,即代表传动轴旋转四次,车轮才可以转一次.


汽车买卖的部分

59.买二手四驱车(越野车.SUV等)有什么要注意的地方?
买二手四驱车要特别注留意的是变速箱,要试清楚每个档位或爬山档的运作状况,其次便是要看车底,看看有没有越野战绩,如摩擦后的痕迹.锈蚀等.此外,还应该检查一下悬挂的控制臂或支柱等有没有弯曲,转向系统有没有毛病(即胎尺有没有不正常)车尾门有没有开关不顺畅,使用的轮胎是否是保险公司不受保的M/T胎,其余要留意的便跟一般汽车没两样.

60.买水货车(走私车等通过不合法手段进入国内的车)有什么要注意的地方?
水货车贩什么类型的都有,有些是很老实的做生意,有些则很不老实,如果真的要买水货车,最好有熟门路的人带去,或找一个高手同去.而收车时要特别留意以下几点:
(1).如果你不敢肯定生产年份,可以看一看安全带上的招纸,上面会印有生产年份,通常安全带不会是过期货.如果安全带招纸被剪掉,你最好不要买那辆车.
(2).不要轻信商人提供的生产年份,产地,底盘型号和发动机型号,要自己亲自检验才算数.
(3).由于里数表是可以重新调校的,所以里数表上的里数不可靠,但仍然可以看一看,看看里数是否合理,一般来说,走私过来的车都是使用了一段时间的了,里数表数太高和太低都可以放弃.
(4)现在,有一些从日本走私过来的车是曾经发生过碰撞的,也就是事故车,但维修妥当后便当二手车出售,一些走私商会将这些车引入,当新车卖,所以一定要特别留意车架有没有地方曾经再烧焊,最理想的当然是可以掀起车箱原装地毯,这样若车架曾经烧焊过也可一目了然.

61.购买二手车有什么基本注意事项?
买二手车应留意车身和车架有没有大规模修理的痕迹,还要留意车身号码,发动机号码是否与行驶证上所载的相同.
试车时要留意发动机和车身有没有异常杂音,特别留意自动变速系统,看看转档有没有凸兀的表现,又或者停定入D或R档后有没有过剧的震动,可以的话还须留意转档时有没有[跌]的表现,既是只见发动机转速提升,但车速没有增加.


杂项部分

62.改低车身而不降低行车舒适,可以吗?
要降低一点车身,又不希望降低舒适性是会有点矛盾的,因为悬挂行程是有限的,否则车轮会碰到车身.而降低车身意味着弹簧的行程缩短了,在这个行程内弹簧仍要籍着压缩变形提供足够力量应付因路面的不平,唯一的办法就是加强Spring Rate,否则纵使找到长度较短而Spring Rate一样的弹簧,换上后出现车轮碰到沙板或弹簧行尽而产生强烈撞击的感觉.较佳的选择是一些有Variable Spring Rate设计的弹簧,它初段行程能提供较舒适的效果.至于吸震筒方面,更换弹簧时亦应同时换上相配合的吸震筒,因为理想的Damping Ratio本来是由Spring Rate和车重演算出来的,换弹簧而不换Damper,根本是不恰当的做法;至于Coil Over Suspension Kits,通常市面售卖的都是原厂较硬,乘坐舒适度较差的.

63.Tower Bar的功能是什么?为何有圆形或扁形之分?
Tower Bar的功能是支撑着前悬挂支柱顶部位置,减少车架的扭曲变形,让悬挂系统可保持在原本设计的角度下工作,以免因角度变化引致抓着力突然下降.
圆的通常是以钢管做成,扁的通常是铝质,钢管较便宜但重,铝质则贵而轻.

64.一般房车可更换高性能制动皮吗?
高性能刹车皮其实不适合日常行车使用,它的最大优点是耐高温性能较佳,但缺点是往往是要在较高的温度下才能发挥制动力,而且有可能把原装的制动碟刮花,而且低性能的汽车换高性能制动皮,对加强刹车性能的意义不大.如果一定要换的话,最好碟和皮一并更换.

65.刹车油应该多久更换一次?不换又会有什么后果?
刹车液本身是一种很稳定的压力油,化学品和高温都不易令它变质的,但它有一个特点就是会吸收空气中的水份,而刹车液压系统必须要让刹车液于大气相通才能正常运作,久而久之刹车液会有可能吸入水份,在高温下转成气泡,当刹车油路中出现气泡,刹车效能就会下降.所以刹车液是要按时更换的,车主手册内的保养维修一栏,会有建议更换刹车液的里数,一般来说两万公里更换一次已足够,其实这只是项小工序,一些较具规模的加油站,也有更换刹车液的服务.

66.怎样得知刹车皮已经损耗?
最简单的方法是观察刹车壶的液面,若它下降至Minimum Level,表示刹车皮已严重不足,同时很多汽车的原厂刹车皮会附有警告铜片,刹车皮磨损后,铜片会接触刹车碟发出声音,车主便会察觉,当然最好的做法是请专业的技术人员替你将刹车皮拆下来检查.

67.什么是限滑差速?
限滑差速器是装置于驱动轴中间的,除了有传统差速器允许左右车轮以不同的速度运转外,还能在其中一个驱动轮失去地面抓着力的时候,将左右轮轴锁上,减低打滑的机会.

68.TCS是一套怎样的系统?
TCS是Traction Control System的简称,主要功能是当车胎快要打滑的时候将它稳定下来,避免失控,TCS有多种不同的设计,最简单的是控制电子油门自动收油,更复杂的是自动拖以刹车将车轮打滑控制过来,甚至截断发动机的输出.

69.机油标签上的编码是如何解释的?
机油的规格及认可,可由API规格上得知,所谓API是美国石油协会的简称,它综合机油对发动机的保护.抗氧化.防沉淀物等重要性,而对机油作出评定标准.机油在汽油发动机上使用的性能级别会冠以字母"S",第二个字母才是它的性能级别,例如SJ是最高级的,SA则是最低.另外应用于柴油发动机上的机油,则以"C"字作为代码,性能分级则以CF为最高级.
机油的沾度一般用两个数字来表示,例如10W/60,W既代表WINTER(冬季),表示它在低温下的流动性及对发动机起动的帮助能力,这个数值越低表示沾度越低,越容易在严寒的气候下启动.另一方面60是指机油在高温下的抗高温及保护性,,这个数值越大表示沾度越高,发动机越能在高温下得到保护.按物理规则10W/60好象有点矛盾,怎会在低温下沾度更低?其实这复合沾度的意义是该机油能满足这两个极端要求之内的沾度,既低温仍有10W的流动性,高温下仍有60的沾称度.

70.汽油的辛烷值,是不是越高越好?
合适的汽油辛烷值是为了确保汽油不会在压缩冲程途中预燃,若发动机的设计只需97 OCTANE ,即使给它98 OCTANE其实意义是不大的,汽油都是在相同状态下压缩然后给火花引燃.

71.很多人说日本车比欧洲车要更频密换机油,是事实吗?为什么?
近期很多的新款的欧洲车,厂方建议的换油时间的确比以往长,其实日本车亦朝这方向走,但步伐未及欧洲车而已.车厂建议的换油期加长了,代表车主的维修成本减低,自然是一种进步.而事实上能延长换油期,是多方面的配合才能实践的.我们反过来想想,为什么要定期更换机油?因为机油使用一段时间后便会变质继而失去润滑的功效,变质的原因有好几个,例如被碳水化合物所分解,氧化氮及硫等结合而酸化,与水蒸汽混合而结成污垢等,这都是一直以来困扰发动机润滑系统的问题,如果把这些问题背后的根本原因解决,机油的使用期便可延长.事实上现今的发动机技术的确比以往大有改善,例如碳水化合物,氧化氮等是燃烧时空气与燃料比例不高或混合不好而引致,现今的电子燃料喷注系统已十分精准,加上改良的点火系统,将燃烧后的HC.NOX减至最低,改良打磨技术的燃烧室,也减少气体流入油槽内,加上汽油内的含硫量严格控制,这一系列基本上由环抱出发的发动机技术,令机油的寿命都得以延长,相信随着欧洲车取得成绩,其它各国的车厂都会走向同一方向.

72.Damper是什么?
Damper又名Shock Absorber,中文称为避震机或吸震筒,它是悬挂系统中的一项装置,以液压.气压的方式来吸收路面的震荡感,负责把车身稳定下来.

73.怎样才能最有效改善耗油量?
我们已经说过了,耗油量不一定和发动机容积成正比的,最重要的是负荷,它是要燃烧汽油来克服的.车重,阔轮胎,四驱装置和驾驶习惯等都对发动机造成负荷.所以若想改善耗油量,便应从以上四方面动脑筋,例如摒弃车内无谓的杂物,减低车重;用窄一点的轮胎,减少对路面的摩擦力;若开四驱车的话,在一般ON ROAD时则可以选用两驱输出行车;至于驾驶者习惯主要是在安全及合法情况下减少制动,减少增速和保持低转速行车.

74.三箱式汽车的那个[箱]字代表什么?
所谓三箱.两箱的称呼,简单点解释便是车身内有多少个独立而不可互通(互通的意思可以解释为能够让人通过)的空间,如发动机舱通常都会占一个空间,这是一个箱,用作乘坐的车厢又是另一个箱,如果是房车,行李箱亦是另一个箱,所以房车通常都会叫做三箱式汽车,若果是揭背车(例如威姿)或MPV,因为行李空间与乘坐空间是完全贯通的,所以便称为两箱式.

75.安全气袋遇撞击充气后,会危害配戴眼镜的人士吗?
安全气袋与脸部撞击的力度有多大,是一个复杂的问题,气袋充气的速度很快,若坐的太前,没有扣上安全带,撞车时脸部与安全气袋在充气途中相撞,力度非常猛.相反若有安全带的保护和适当的坐姿,脸部在安全气袋完全充气后撞上,力度主要视乎撞车的力度有多猛,但人身体的重量惯性,冲前的速度在短时间内是不会急速提升的,所以脸部所受撞击理应不会太大.
约在两三年前,我们曾得到一份由丰田制作的安全气袋操作原理及测试报告,当中也有提及戴眼镜人士会否受安全气袋的撞击而引致损伤.那份资料里曾提及戴眼镜人士在安全气袋充气时不会有伤及眼睛的危险,但当中没有详细说出有关戴眼镜的假人在测试后眼镜及面部的损伤状况,资料只强调安全气袋是安全带以外的辅助安全装置,安全带才是最重要的保护,因此测试是在配戴安全带的情况下进行的.
然而亦有案例指出,即使是扣上安全带,眼部仍有受伤的机会,姑且无论如何,阁下开车时还是紧记调校好适当的座姿,扣上安全带,并改戴不碎的纤维镜片,保障应会多一点.作为配戴眼镜的驾驶者,可以做的只有这些.

76.四驱车用的差速锁有什么用?
当汽车转弯时,前轴和后轴的转速是不同的,四驱车的中央差速器是将动力按前后轴不同的转速分配,但缺点是若其中一条车轴或一个车轮失去抓地力,全车的动力便会输往失去抓地力的单轴或车轮,中央差速锁的作用是在有需要时锁上,确保前后轴在任何情况下都有固定动力.

77.将越野车的车身升高有什么好处?
将车升高,对爬山越野自然有好处,升高了的车身能征服更崎岖的山径.

78.方向盘在某特定车速下常出现震颤是什么原因?
方向盘在高速的时候出现震荡,最常见的原因是轮胎不平衡,需要检查轮胎.若车轮平衡正常,并已按车主手册建议对调轮胎,车胎亦无不正常磨损,请先检查一下车胎气压,如气压都正常,则可能是转向机构与车身相连的承托架损坏.若之后仍出现方向盘震动的情况,这样才是悬挂系统(包括胎尺)出了问题,找维修技工检验.

79.每当启动冷气,风口处便传出怪声,没次踏油怪声便越大,有可能是什么问题?
很可能是连接发动机和冷气压缩机(冷气泉)的皮带松了,泛起动时它在皮带轮上打滑发出尖锐的吱吱声,受热后摩擦力增强,使能带动冷气泉,于是冷气便回复正常了.

80.车头加装白光灯要加火牛吗?
所谓白光灯是指工作温度较高,发出的光芒较白的灯胆,有部分仍是采用传统灯丝的设计,只是采用不同金属的灯丝和特种惰性气体保护灯丝,让它可以在较高温度下工作,产生较白的光.这种设计使用时无须特别装置,只需拆下旧灯胆直接换上即可.但另一种白灯是采用电弧式的发光原理而并无灯丝的,它要利用一个俗称火牛的变压器将汽车电路的12伏电压提升至近两万伏,灯胆内两个电极之间便会产生电弧和强光,这种设计的灯胆光度较强,较耐用但价钱却较昂贵.

81.若预计到长时间(一个月以上)不使用坐驾,应为车子做好哪些准备/
除了松电池之外,亦要为轮胎多充起码五磅气压,以防轮胎漏气而弄坏轮圈.还要加满汽油,以防油缸生锈.不过,这样做也不能保证你在两个月后可以成功起动发动机,因为不接驳的电池亦同样会漏电.最好的方法是请朋友每星期起动发动机,更好的便是每次起动之后也行车数公里.

82.行车中每当有来电(电话),音响便发出(吱吱)声,有方法解决吗?
要解决手机引致的干扰,最好使用车外电话天线,现时一些新产品已经无需复杂的铺线,便可以轻易自行安装,不妨到大型的手机器材店找找.

83.粗腊的作用是什么?
粗腊通常是用于车身翻喷后油漆上的第一层腊,它的亮度虽然不高,但有保护油漆的功用,待粗腊干固后再打上幼腊抛光便完成整辆车身翻修过程.

84.新车是不是不应用清洁剂及普通毛斤清理车身的污垢?
用毛斤应该没有问题的,但要留意若使用劣质毛斤可能会有棉线脱落附在车身上,至于清洁剂便要小心选择了,碱性过强的不宜使用,应用洗车专用的洗车水.

85.加装天窗会否破坏车本身的结构强度和坚固性?
加装天窗或多或少会削弱车身的刚硬度,一般车厂在设计时已顾及到这问题,所以某些型号会因为车身刚性问题未解决,而迟迟不推出天窗版.因此我们亦不建议顾客买车后走去改装店铺加装天窗,这除了他们的QC未能像原厂般严谨,容易导致日久漏水之外,也因为车身刚度会被减弱.

86.有什么方法可成为职业赛车手?
要当职业赛车手,通常是由业余车手开始,若成绩突出便会有车队罗致为职业车手,例如可以到珠海,那里的Formula Campus赛车,就是进入赛车界的一个门径.

87.启动发动机后,ABS灯亮起属于正常想象吗?
正常的ABS灯会在开动发动机时亮起,自动检查完毕,如果系统正常便会熄灭,相反ABS出现故障,灯号便会长亮.


电子设备解释

1.ＳＯＨＣ　ＤＯＨＣ到底有何分别

问：我有一些问题请教，请问发动机的ＳＯＨＣ和ＤＯＨＣ有什么区别？哪一种性能比较好？可以有海南马自达３２３的各种发动机的详细参数吗？还有车轴的长度。

答：ＳＯＨＣ指单顶置凸轮轴，ＤＯＨＣ指双顶置凸轮轴。ＤＯＨＣ比ＳＯＨＣ的分工更细，工作时的精准度也高些，一般多气门引擎会用到ＤＯＨＣ。海马３２３长宽高为４２１５×１６７５×１３７５ｍｍ，发动机排量１·３升，最大功率６３ｋｗ，最大扭矩１１０牛·米，轴距为２５００ｍｍ。今年下半年，海马将推出全新日本马自达３２３车型。

2.ＶＤＣ、ＢＡＳ、ＥＢＤ是何方神圣

问：ＶＤＣ稳定控制系统、ＢＡＳ辅助刹车系统、ＥＢＤ电子刹车分配系统分别有什么作用？大概原理是什么？

答：实际上，各厂家都有一大堆各式各样英文缩写的名称，不外乎什么安全稳定控制系统。这些系统几乎以ＡＢＳ为起点平台，运用一套电子程序来对轮速、安全盘舵角的指向进行核对、评估。当程序认定车子处于失控或即将失控状态时（如某个车轮转速过快、车身倾角变化过大等等），便进行主动干预，或对个别车轮进行点刹，或降低发动机的转速令输出减少，通过事先设定好的程序控制车子的运动。

ＥＢＤ电子制动力分配也是由电子程序来测量车子前后的配重，在驾驶者大脚重刹时最合理的将制动力分配给前后车轴，不仅令车子获得最大的制动力，而且也安全些。实际上，车子最怕后轮抱死，一般刹车时大部分制动力都会施加在前轮，但如果后轴有更大的承载，就可能无法得到足够的制动力。ＥＢＤ则是针对这一问题的解决系统。

3.ASR：驱动防滑系统

ASR是驱动防滑系统的简称，其作用是防止汽车起步、加速过程中驱动轮打滑，特别是防止汽车在非对称路面或转弯时驱动轮空转，并将滑移率控制在10%--20%范围内。由于ASR多是通过调节驱动轮的驱动力实现控制的，因而又叫驱动力控制系统，简称TCS，在日本等地还称之为TRC或TRAC。

ASR和ABS的工作原理方面有许多共同之处，因而常将两者组合在一起使用，构成具有制动防抱死和驱动轮防滑转控制(ABS/ASR)系统。该系统主要由轮速传感器、ABS/ASR ECU、ABS执行器、ASR执行器、副节气门控制步进电机和主、副节气门位置传感器等组成。在汽车起步、加速及运行过程中，ECU根据轮速传感器输入的信号，判定驱动轮的滑移率超过门限值时，就进入防滑转过程：首先ECU通过副节气门步进电机使副节气门开度减小，以减少进气量，使发动机输出转矩减小。ECU判定需要对驱动轮进行制动介入时，会将信号传送到ASR执行器，独立地对驱动轮(一般是后轮)进行控制，以防止驱动轮滑转，并使驱动轮的滑移率保持在规定范围内。


汽车保险问答

1、现行的机动车辆保险条款各公司是否全一样？

答：目前，北京保险市场中的车险条款费率均是保监会2000年重新修订的，各公司全部都一样。

2、机动车保险中，其内容包括哪些？

答：目前的机动车保险内容包括主险和附加险两大部分。其中主险包括车辆损失险部分和第三者责任险部分。附加险包括9个：全车盗抢险、玻璃单独破碎险、车辆停驶损失险、自燃损失险、新增加设备损失险、车上责任险、无过失责任险、车载货物掉落责任险、不计免赔特约险。

3、以上的两个主险部分和9个附加险，都是法定强制的吗？

答：目前属于法定强制的只有第三者责任险部分，而其它的均属于自愿的，即由投保人自主选择是否投保。

4、对以上各内容，客户在选择投保时有什么技巧吗？

答：第三者责任险的限额有5万、10万、20万、50万、100万元五档。由客户根据自身风险和交费能力，至少选择一档投保。车辆损失险主要负责被保险车辆发生事故时，对本车损失的赔偿。客户在投保时，不论新车、旧车须按新车购置价确定保额。出险发生损失时，就能得到保险公司十足的赔偿。在附加险中，⑴全车盗抢险、玻璃单独破碎险、车辆停驶损失险、自燃损失险、新增加设备损失险是车辆损失的附加险，即客户不投保车辆损失险，也就不能投保以上5个附加险；⑵车上责任险、无过失责任险、车载货物掉落责任险是第三者责任险的附加险，即客户若不投保第三者责任险，就不能投保以上3个附加险；⑶不计免赔特约险是车损险和第三者责任险的附加险，即只有在车损险和第三者责任险都投保了的前提下，方可投保。例如，有的客户只投保了第三者责任险强制部分，而没有投保车损险，此时，就不能投保全车盗抢附加险。

5、要想得到保险公司全面的保障，是不是就需要投保机动车的全险？

答：事实上，全险是不存在的。通常所说的“全险”是指除两个主险外，附加险主要有全车盗抢险、车上责任险、玻璃单独破碎险、不计免赔特约险、自燃损失险。在实际操作中，将9个附加险都投保是不现实，也是没有必要的。所以，现在大多数客户除两个主险部分外，还将上述5个附加险投保齐，即被认为保障齐全了。


汽车名称含义

    如今，不断涌现的国内外新车令人目眩，一些汽车新名词也随之层出不穷。

    零公里　是国外传入我国的汽车销售名词。意为汽车自生产线上组装后直到用户手中，行驶里程极少，几乎为零。国际工业协会规定，新车下线后，行驶记录不超过50英里的车才算新车。目前，各制造商均对新车采用集装箱形式的运输，以求满足用户对车零公里的要求。

    绿色汽车　其含义为少污染、低噪音、无公害汽车。如电动汽车、太阳能汽车，使用天然气、石油液化气、甲醇、氢气的汽车均属绿色汽车。绿色汽车还派生出了“生态汽车”、“环保汽车”、“零污染汽车”、“清洁汽车”等新名词。

    迷你汽车　是指车身短、外壳小、百公里耗油3．5升以下、不产生污染的微型轿车。如大发迷你型汽车、奔驰幻想A型汽车、丰田FU50型汽车，我国的小福星、奥拓也属此类。

    概念汽车　厂商们在车展上推出的体现超前的设计思想和水平的样车。厂商一般以概念汽车展示自己在汽车界的实力。

    多功能汽车　在汽车上设置有家庭设施、娱乐设施供人们生活、休闲、娱乐。

    家庭轿车　这是一个概念模糊的汽车新名词，为大众家庭购买的价廉质优、安全节油、小排量、少污染的轿车。历史上的德国“甲壳虫”轿车、美国福特“T型车”就是。我国正积极策划中国牌的家庭轿车，吉利汽车堪称家庭轿车典范。

    智能汽车　利用最新科技成果，使汽车具有自动识别行驶道路、自动驾驶、自动调速等先进功能的模拟人脑汽车。它还包含有“无人驾驶汽车”、“智能轮胎”、“智能玻璃”等新名词。

    安全汽车　综合运用当代最新汽车安全技术成果，以汽车专用电脑控制、指令、协调汽车各安全机构，保证最佳安全性能的汽车。安全汽车装有防抱死(ABS)、防滑系统(ARS)、乘员保护系统(SRS)等安全装置。


什么是CKD和SKD

     CKD(Completely Knock Down)全散装件

    CKD是以全散件形式作为进口整车车型的一种专有名词术语，在当地生产的零部件以较低的关税和较低的工资，利用当地劳动力组装成整车，并以较低零售价出售。

    目前，我国引进的轿车的整车生产企业或OEM配套商中利用全散件在装配线上组装成总成或部件并进行检验、测试后出厂。全散件可以是进口零部件，也可以是本地生产的零部件。现在大部分OEM配套供应商采用一部分进口零部件，一部分本地生产的零部件或有的全部是本地生产的零部件在装配线上组装成总成或部件。

    SKD（Semi Knock Down）半散装件

    在国际贸易中，特别是在国际汽车贸易中，整车出口国的汽车公司把成品予以拆散，而以半成品或零部件的方式出口，再由进口厂商在所在国以自行装配方式完成整车成品并进行销售。

    采用此种方式对出口方来讲，除了可节省运费，利用进口国低廉劳动力外，还可享受某种比整车进口较低的进口关税，对进口国而言，有促进本国工业发展，并增加就业机会，占领本国市场的作用。其中SKD（半散装件）是指汽车各大部件总成（如发动机、底盘等）基本上以半成品形式分别装箱出口，进口国则就地将它们装成整车。

    这种方式是我国引进的轿车等整车生产企业在开始阶段都采用的方式。如上海桑塔纳轿车在生产初期国产化只有轮胎、收放机等，绝大部分总成、零部件以SKD方式进口在上海大众组装成整车。


认识汽车学英文

加热座椅

Ｈｅａｔｅｄ　Ｓｅａｔ。这是因为车内暖气作用慢，因此有许多温带、寒带的车子会配备电动加热座椅，它的加热作用是利用电来加热，因此效果快。

散热座椅

Ｖｅｎｔｉｌａｔｅｄ　Ｓｅａｔ。近年来豪华车市场竞争激烈，德国奔驰汽车为了拢络有钱消费者的心，特别在座椅内加装散热风扇，将腿部、臀部郁积的热量排掉。Ｖｅｎｔｉｌａｔｅ这个字的意思就是通风，因此像高效率的通风刹车碟，也就叫Ｖｅｎｔｉｌａｔｅｄ　Ｄｉｓｃ。

排挡杆

Ｇｅａｒ　Ｌｅｖｅｒ。传统上，接续在中控台后方的，就是负责传输引擎动力的排挡杆。控制排挡的是齿轮　Ｇｅａｒ　，因此Ｇｅａｒ的扩大解释就是排挡，或是当作挡位，与之有关的，有Ｇｅａｒ　Ｂｏｘ　变速箱　、Ｇｅａｒ　Ｌｅｖｅｒ　排挡杆、Ｇｅａｒ　Ｓｈｉｆｔｉｎｇ　换挡等等。

手排挡

Ｍａｎｕａｌ　Ｔｒａｎｓｍｉｓｓｉｏｎ。这是变速箱的另一个正式名称，在美国，大家口语里都称手排挡为Ｓｔｉｃｋ　Ｓｈｉｆｔ。

自动排挡

Ａｕｔｏｍａｔｉｃ　Ｔｒａｎｓｍｉｓｓｉｏｎ。自动排挡的动力传输乃是靠着扭力转换器　Ｔｏｒｑｕｅ　Ｃｏｎｖｅｒｔｅｒ、传输自动变速箱油　Ａｕｔｏｍａｔｉｃ　Ｔｒａｎｓｍｉｓｓｉｏｎ　Ｆｌｕｉｄ，简称ＡＴＦ　，利用液压传力的原理来完成换挡动作。

档位释放钮

Ｓｈｉｆｔ　Ｒｅｌｅａｓｅ　Ｂｕｔｔｏｎ。传统上，自动排挡在排挡座上的挡位排列都是Ｐ--Ｒ--Ｎ--Ｄ--３--２等这样几个挡位、一线式地排下来，而排挡杆在各个挡位之间的移动也只有前后的直线移动，为了防止排挡杆被误触入挡，因此在从Ｐ　Ｐａｒｋｉｎｇ、停车挡移入Ｒ　Ｒｅｖｅｒｓｅ、倒挡，以及从Ｎ　Ｎｅｕｔｒａｌ、空挡到Ｒ挡之间、或是Ｒ挡到Ｐ挡之间，驾驶人都必须按下排挡杆上的挡位释放钮，排挡杆才能移动。

方向盘

Ｓｔｅｅｒｉｎｇ　Ｗｈｅｅｌ。位于排挡杆左边、驾驶人正前方的，就是方向盘。方向盘的操作若是有动力辅助，那就叫Ｐｏｗｅｒ　Ｓｔｅｅｒｉｎｇ。

方向机柱

Ｓｔｅｅｒｉｎｇ　Ｗｈｅｅｌ　Ｃｏｌｕｍｎ。承接方向盘的那个大柱子，就是方向机柱。现在新设计的方向盘都很注重人体工学，因此方向机柱很多都是可以伸缩、又可以上下调整角度的，这种可以上下伸缩的功能，英文叫做Ｒｅａｃｈ　＆　Ｒａｋｅ。

机油温度表

Ｏｉｌ　Ｐｒｅｓｓｕｒｅ　Ｇａｕｇｅ。这也是一个很重要的仪表，引擎能否正常运转，机油是第一道防线，因为机油除了负责引擎各零组件的润滑外，直接第一时间地将引擎因燃烧、摩擦而产生的热量带走。所谓的机油压力，乃是表示机油从油底壳被抽起来之后、送往汽缸头的压力。机油压力偏低或过高，都可能表示流动机油的量不够，那就会导致润滑与散热不良，引擎早晚要出问题，因此，有机油压力表，可以更进一步地帮助车主了解车况。

机油压力表

Ｏｉｌ　Ｔｅｍｐｅｒａｔｕｒｅ　Ｇａｕｇｅ。更讲究的车子，还会装上机油温度表，像是冷却工作非常仰赖机油的性能跑车：保时捷９１１，就备有机油温度表，这对于判断车况也有帮助。

涡轮增压压力计

Ｔｕｒｂｏ　Ｂｏｏｓｔ　Ｐｒｅｓｓｕｒｅ　Ｇａｕｇｅ。理论上，涡轮增压当然压力愈大、愈能增加引擎的马力／扭力输出，但受限于引擎材质和设计以及增压所产生的额外热量散热问题，每一辆涡轮增压车都有其增压限制，这时候，如果车上有个压力计，也可以帮助驾驶人了解涡轮增压器作用的状况。

油量计

Ｆｕｅｌ　Ｇａｕｇｅ。用来显示燃油的存量，从仪表的分类上来说，油量计属于“液位显示器”，因为它的工作原理，就是在油箱里装置一个浮筒，随着燃油的减少、浮在燃油液面上的浮筒也会跟着下降、带动油量计的指针显示燃油存量。明白油量计的工作原理之后。您当可恍然大悟，为何有的油表前半段指针移动很慢、过了１／２之后就下降飞快，总之，很少油表指针的移动是线性的；那是因为浮筒只能显示液位，然而油箱的形状却不是规则的四方形，为了配合后座椅下方、或是行李厢尾端的结构，油箱通常的形状是上半部多少还能维持四方形，到了下半部，就不得不萎缩成三角状，因此到了下半部，其实体积比起上半部几乎小了有一半之多，这也就解释了为何油表指针过半之后会飞快下降了！

指示灯

Iｎｄｉｃａｔｏｒ。举凡灯泡故障、车门没关、电瓶异常、气囊作动异常、刹车来令片过薄、喷油嘴肮脏等等的车况警示，都会以警示灯号的方式在仪表板上显示，这些警示灯号统统都叫做Ｉｎｄｉｃａｔｏｒ，不过，Ｉｎｄｉｃａｔｏｒ在英文里的另一个通常用法就是“方向灯”，因此，为了区别起见，上述的各种警示灯号，也常用另一种说法：Ｗａｒｎｉｎｇ　Ｌｉｇｈｔ来取代。

引擎盖

Ｈｏｏｄ是美式英语的说法，如果您买的是欧洲车，那您在车主手册里所找到的“引擎盖”就会是Ｂｏｎｎｅｔ。

引擎室

Ｅｎｇｉｎｅ　Ｂａｙ。Ｂａｙ原本的意思是“海湾”，用来放置引擎的地方，大概也是因为被左右两片叶子板和后方的防火墙所三面环抱吧！

挡风玻璃

Ｗｉｎｄｓｈｉｅｌｄ。这也是两个字所组合成的，但它已经进化成一个独立的字了，Ｗｉｎｄ是“风”，Ｓｈｉｅｌｄ是“遮蔽”、“阻挡”的意思，Ｗｉｎｄｓｈｉｅｌｄ就是挡风玻璃，和方向灯一样，英文里也没有玻璃的字眼出现。

雨刷

Ｗｉｐｅｒ。Ｗｉｐｅ是动词，意思就是“擦”、“拭”、“抹”，英文里，ｅｒ　字尾的，通常就是由动词变成的名词，因此Ｗｉｐｅｒ也就成了抹去雨水的“雨刷”！

天窗

Ｓｕｎ　Ｒｏｏｆ也可、Ｍｏｏｎ　Ｒｏｏｆ　也可。一般均以Ｓｕｎ　Ｒｏｏｆ来称呼较多。Ｍｏｏｎ　Ｒｏｏｆ则是专指“玻璃天窗”，提醒读友们，要买天窗，一定要买玻璃天窗，实用性才高，特别是阴雨天，多透一些光线进来，心情会好得多！

扰流翼

Ｓｐｏｉｌｅｒ。Ｓｐｏｉｌ是动词，它的原意是“破坏”、“宠坏”。Ａ　Ｓｐｏｉｌｅｄ　Ｃｈｉｌｄ意思就是“被宠坏的孩子”，讲到这里，顺便提一个有趣的瞎掰。有人说“保时捷--ＰＯＲＳＣＨＥ”是什么意思呢？ＰＯＲＳＣＨＥ就是“Ｐｒｏｏｆ　Ｏｆ　Ｒｉｃｈ　Ｓｐｏｉｌｅｄ　Ｃｈｉｌｄ　Ｈａｖｅ　Ｅｖｅｒｙｔｈｉｎｇ--有钱又被宠坏的孩子什么都有之最佳明证”！

Ｓｐｏｉｌ加ｅｒ　又变成名词，就变成了“破坏者”，破坏什么呢？破坏原本气流流动的方向，车尾的扰流翼可以把原本要往下流的气流阻挡住，让它对车尾形成下压力，如此一来，高速行驶的时候，后轮的抓地力就会增大许多，过弯的车体控制就会更顺畅。

气坝

Ａｉｒ　Ｄａｍ。气坝就是前扰流，将前保险杆往下方扩大，形成一个阻挡气流的气坝，如此可以尽量让进入车底的气流减少，避免车底气流过多、造成上扬力、造成后轮抓地力减弱。

侧裙

Ｓｉｄｅ　Ｓｋｉｒｔ。功效也是等同于气坝，用来减少车体两侧的气流进入车底。

进气口

Ａｉｒ　Ｉｎｔａｋｅ。从前，引擎的进气口大多设置于水箱护罩，因为以前的汽车不太讲究空气力学，因此车子方方正正的，车头也高、水箱护罩也大，再加上以前都是后轮驱动车，引擎直列摆设，散热风扇由曲轴直接带动，正对着水箱护罩、直接吸进空气散热效果最好。

现代化的汽车讲究低风阻、低油耗，因此车头要低伸、车身要楔型、要流线，如此一来车头迎风面积就变得很小，难以设计直立式的水箱护罩，再加上讲求车室空间利用率，因此前轮驱动车大行其道，前驱车为了有效利用空间，引擎经常横置，因此曲轴变成面对左右叶子板，也无法带动风扇直接从车头吸气和散热。因此，现代化的车子多半将进气口设置于保险杆上，至于引擎散热的问题就交给转速极高的电动风扇。

■引擎系统

空气／燃油混合比例

能够燃烧的空气与燃油比例，通常以两者的相对重量作计算。理论上，１克的汽油需要１４·７克空气才能彻底燃烧，１４·７就是汽油引擎最理想的“风油比”。

铝合金引擎

引擎的汽缸体（ｅｎｇｉｎｅｂｌｏｃｋ）及汽缸顶（ｃｙｌｉｎｄｅｒｈｅａｄ）皆以铝制，达到减轻重量和循环再用的目的。

压缩比

是汽缸体积于活塞（Ｐｉｓｔｏｎ）处于行程最低点，并与汽缸体积于活塞处于行程最高点的比例，压缩比逾大，引擎所产生的动力亦逾大，但同时亦会增加爆震（Ｅｎｇｉｎｅｋｎｏｃｋｉｎｇ）的可能。

双顶凸轮轴ＶＥＴＣ引擎

俗称“大ＴＥＣ”，由电子控制的双顶凸轮轴系统，分别于低转速以及中至高转速时，提供不同的活瓣开合时间程序，是提升引擎性能的设计。

马力车重比例

引擎马力量度引擎工作效率的单位。引擎功率与汽车重量的比例，比例愈高，表示汽车性能的运动特性愈强。

多点式燃油喷注

每个汽缸都有独立的燃油喷注器，燃油喷注量可平均分布至不同的汽缸内，令燃烧更有效率，既可减低耗油之余，又可改良引擎功率。

电脑程式燃油喷注

“本田”早年独有的燃油喷注技术，由电脑程式准确控制注入汽缸的燃油喷注时间及喷注量。

单顶凸轮轴ＶＥＴＣ引擎

俗称“细ＴＥＣ”单顶凸轮轴（ＳＯＨＣ）十六活瓣引擎的活瓣开合程序，由电子控制单顶凸轮轴，分别于低转及中至高转提供不同的活瓣开合时间程序，是同时兼顾低耗油与引擎功率的设计。

■传动系统

四轮驱动系统

传统的四轮驱动系统，可透过人手拨动转换杆或按掣来决定四轮抑或两轮驱动，这类机械式系统，在四驱模式下，前后轴的动力为５０：５０。

全时间四驱系统的前后轴动力分配，可根据路面实际环境改变，全面电子化操作，因应不同路面情况，前后轴的动力分配比例由２０：８０至８０：２０之间随时变换，以保证任何时间也获得最高的驱动效率。

超比挡

排挡齿轮比率少于１，０００的挡次，车子以超比挡行驶，引擎转速会比较低，有助省油与减低引擎噪音。

限滑差速器

普通的差速器，动力会传送至牵引性最少的驱动轮上，限滑差速器则会把动力分配至牵引性最强的驱动轮，以确保动力用作驱动车身。　　限滑差速器分为全机械式的液力控制两种。


汽车名词解释--四轮驱动

所谓4轮驱动，又称全轮驱动，是指汽车前后轮都有动力。可按行驶路面状态不同而将发动机输出扭矩按不同比例分布在前后所有的轮子上，以提高汽车的行驶能力。一般用4X4或4WD来表示，如果你看见一辆车上标有上述字样，那就表示该车辆拥有4轮驱动的功能。

    过去只有越野车采用4轮驱动，一般的越野车，变速器后面装有手动分力器，前后车轴各装一个称为驱动桥的部件。变速器输出的扭矩通过分力器和传动轴，分别传递到前后车轴上的驱动桥，再通过驱动桥将扭矩传递到轮子上。现在有些轿车也用上4轮驱动装置，比如奥迪A4quattro、欧蓝德4驱版。现在轿车的马力都比较大，加速时重心后移，全车重量就会向后轴移动，造成前轴轻飘。前轮驱动的轿车即使在良好的路面上也会打滑，4轮驱动就可以防止这种现象发生。

    轿车上的4轮驱动装置是常啮合式，增加了粘性耦合器，省去了手动分力器，自动将扭矩按需分配在前后轮子上。在正常路面上，4轮驱动装置将引擎输出扭矩的92％分配到前轮，8％分配到后轮；在滑溜的路面上，将至少40％的引擎机输出扭矩分配给后轮；当前轮开始打滑时，前、后轮的转速差异会使耦合器中的粘液立即变稠并锁住耦合器，从而使传动轴只将扭矩传递至后轮，待前、后轮的转速差异消失就自动回复原有驱动形式。目前，轿车的4轮驱动装置已经引进了电子计算机控制系统，当前轮或后轮驱动时，车子随时根据路面状态的反馈信息分配前后轮子的动力，变为4轮驱动。4轮驱动又可以细分成4种驱动模式：全时驱动（Full－Time）、兼时驱动（Part-Time）、适时驱动（Real－Time）和兼时/适时混和驱动。

    全时驱动（Full－Time）：前后车辆永远维持4轮驱动模式，行驶时将发动机输出扭矩按5050设定在前后轮上。全时驱动具有良好的驾驶操控性和行驶循迹性，缺点是比较废油，经济性不好。

    兼时驱动（Part-Time）：由驾驶员根据路面情况，通过接通或断开分动器来变化2轮驱动或4轮驱动模式，这也是一般越野车或4驱SUV最常见的驱动模式。

    优点是可根据实际情况来选取驱动模式，比较经济；缺点是其机械结构比较复杂，驾驶员要具有一定的经验才能掌握好切换时机。

    适时驱动（Real－Time）：采用适时驱动（Real－Time）的车辆，其选择何种驱动模式由电脑控制，正常路面一般采用后轮驱动，如果路面不良或驱动轮打滑，电脑会自动测出并立即将发动机输出扭矩分配给其它两轮，切换到4轮驱动状态，操纵简单。其缺点是电脑即时反应较慢，缺少驾驶乐趣。


怎样识别进口轿车仪表盘

汽车小常识 怎样识别进口轿车仪表盘

进口汽车驾驶室内仪表上都标有英文字母，为识别各种仪表，介绍一下仪表上字母的含义。

燃油表，字母是“FUEL”，指针指向“F”表示满，指针指向“E”表示空。

机油压力表，字母是“O/L”，指针指向“M”表示油压偏高，指针指向“L”表示油压偏低。

水温表是“TEMP”指针指向“H”表示水温过高，指针指向“C”表示水温过低。

电流表，字母是“AMP”，指针指向“+”表示充电，指针指向“-”表示放电。气压表，字母是“A/R”。

车速里程表，字母是“SPEED”，单位为km/h（公里/小时）或 MPH（英里/ 小时）。


汽车驱动系统知识—同步器篇

    由于变速器输入轴与输出轴以各自的速度旋转，变换档位时合存在一个"同步"问题。两个旋转速度不一样齿轮强行啮合必然会发生冲击碰撞，损坏齿轮。因此，旧式变速器的换档要采用"两脚离合"的方式，升档在空档位置停留片刻，减档要在空档位置加油门，以减少齿轮的转速差。但这个操作比较复杂，难以掌握精确。因此设计师创造出"同步器"，通过同步器使将要啮合的齿轮达到一致的转速而顺利啮合。

    同步器有常压式和惯性式。

    目前全部同步式变速器上采用的是惯性同步器，它主要由接合套、同步锁环等组成，它的特点是依靠摩擦作用实现同步。

    接合套、同步锁环和待接合齿轮的齿圈上均有倒角（锁止角），同步锁环的内锥面与待接合齿轮齿圈外锥面接触产生摩擦。锁止角与锥面在设计时已作了适当选择，锥面摩擦使得待啮合的齿套与齿圈迅速同步，同时又会产生一种锁止作用，防止齿轮在同步前进行啮合。

    当同步锁环内锥面与待接合齿轮齿圈外锥面接触后，在摩擦力矩的作用下齿轮转速迅速降低（或升高）到与同步锁环转速相等，两者同步旋转，齿轮相对于同步锁环的转速为零，因而惯性力矩也同时消失，这时在作用力的推动下，接合套不受阻碍地与同步锁环齿圈接合，并进一步与待接合齿轮的齿圈接合而完成换档过程。


汽车驱动系统知识—万向节篇

    汽车上有一个很重要的部件，称为万向节。万向节与传动轴组合，称为万向节传动装置。在前置发动机后轮驱动的车辆上，万向节传动装置安装在变速器输出轴与驱动桥主减速器输入轴之间；而前置发动机前轮驱动的车辆省略了传动轴，万向节安装在既负责驱动又负责转向的前桥半轴与车轮之间。

    那么，万向节在汽车上起到什么作用呢？

    汽车是一个运动的物体。在后驱动汽车上，发动机、离合器与变速器作为一个整体安装在车架上，而驱动桥通过弹性悬挂与车架连接，两者之间有一个距离，需要进行连接。汽车运行中路面不平产生跳动，负荷变化或者两个总成安装位置差异，都会使得变速器输出轴与驱动桥主减速器输入轴之间的夹角和距离发生变化，因此要用一个“以变应变”的装置来解决这一个问题，因此就有了万向节这个东西。

    同样的道理，越野车变速器与分动器之间，前驱动的可转向驱动桥与半轴之间，都需要这个万向节做“关节”。万向节的结构和作用有点象人体四肢上的关节，它允许被连接的零件之间的夹角变化。但它与肢体关节的活动形式又有所不同，它仅允许夹角在一定范围内变化。

    万向节有十字轴式刚性万向节，准等速万向节（双联轴式和三销轴式），等速万向节（球叉式和球笼式），扰性万向节。

    目前后驱动汽车上应用最广的一种普通万向节由万向节叉、十字轴等基本零件构成。十字轴装配在万向节叉上做连接，十字轴的轴头上装有滚针轴承，当轴头接入万向节叉时，十字轴与万向节叉之间就可以有相对旋转，也就产生了多角度变化。万向节叉上的花键连接又可以做小许的轴向移动，这样就适应了夹角和距离同时变化的需要。

    单个的万向节不能使输出轴与轴入轴的瞬时角速度相等，容易造成振动，加剧机件的损坏，产生很大的噪音。因此，后驱动汽车的万向节传动形式都采用双万向节，就是传动轴两端各有一个万向节，其作用是使传动轴两端的夹角相等，保证输出轴与轴入轴的瞬时角速度始终相等。

    为了满足动力传递、转向和汽车运行时所产生的上下跳动所造成的角度变化，前驱动汽车的驱动桥，半轴与轮轴之间也常用万向节相连。由于受轴向尺寸的限制，要求偏角又比较大，普通万向节难以胜任，所以广泛采用各式各样的等速万向节。在一般前驱动汽车上，每个半轴用两个等速万向节，靠近变速驱动桥的万向节是半轴内侧万向节，靠近车轴的是半轴外侧万向节。在各种等速万向节中，常见是球笼式万向节，它用六个钢球传力，主动轴与从动轴在任何交角的情况下，钢球都位于两园的交点上，即位于两轴交角的平分面上，从而保证主、从动轴等角速度传动。


汽车驱动系统知识—差速器篇

    汽车发动机的动力经离合器、变速器、传动轴，最后传送到驱动桥再左右分配给半轴驱动车轮，在这条动力传送途径上，驱动桥是最后一个总成，它的主要部件是减速器和差速器。减速器的作用就是减速增矩，这个功能完全靠齿轮与齿轮之间的啮合完成，比较容易理解。而差速器就比较难理解，什么叫差速器，为什么要“差速”？

    汽车差速器是驱动轿的主件。它的作用就是在向两边半轴传递动力的同时，允许两边半轴以不同的转速旋转，满足两边车轮尽可能以纯滚动的形式作不等距行驶，减少轮胎与地面的摩擦。

    汽车在拐弯时车轮的轨线是圆弧，如果汽车向左转弯，圆弧的中心点在左侧，在相同的时间里，右侧轮子走的弧线比左侧轮子长，为了平衡这个差异，就要左边轮子慢一点，右边轮子快一点，用不同的转速来弥补距离的差异。

    如果后轮轴做成一个整体，就无法做到两侧轮子的转速差异，也就是做不到自动调整。为了解决这个问题，早在一百年前，法国雷诺汽车公司的创始人路易斯.雷诺就设计出了差速器这个玩意。

    普通差速器由行星齿轮、行星轮架（差速器壳）、半轴齿轮等零件组成。发动机的动力经传动轴进入差速器，直接驱动行星轮架，再由行星轮带动左、右两条半轴，分别驱动左、右车轮。差速器的设计要求满足：（左半轴转速）+（右半轴转速）=2（行星轮架转速）。当汽车直行时，左、右车轮与行星轮架三者的转速相等处于平衡状态，而在汽车转弯时三者平衡状态被破坏，导致内侧轮转速减小，外侧轮转速增加。

    这种调整是自动的，这里涉及到“最小能耗原理”，也就是地球上所有物体都倾向于耗能最小的状态。例如把一粒豆子放进一个碗内，豆子会自动停留在碗底而绝不会停留在碗壁，因为碗底是能量最低的位置（位能），它自动选择静止（动能最小）而不会不断运动。同样的道理，车轮在转弯时也会自动趋向能耗最低的状态，自动地按照转弯半径调整左右轮的转速。

    当转弯时，由于外侧轮有滑拖的现象，内侧轮有滑转的现象，两个驱动轮此时就会产生两个方向相反的附加力，由于“最小能耗原理”，必然导致两边车轮的转速不同，从而破坏了三者的平衡关系，并通过半轴反映到半轴齿轮上，迫使行星齿轮产生自转，使外侧半轴转速加快，内侧半轴转速减慢，从而实现两边车轮转速的差异。


汽车驱动系统知识—粘性偶合器篇

    4轮驱动已经不是一个陌生的名词，它早已超越越野车的范围，在休闲车和轿跑车上大行其道。现在的4轮驱动小汽车多采用常啮合式四轮驱动，可以自动转换驱动形式。它有一个起关键作用的部件叫做粘性偶合器，又称为粘性联轴器。

    粘性偶合器利用液体的粘性或油膜的剪切作用来传递动力。根据牛顿内摩擦定律，假设在平行放置的两块平板之间充满粘性液体，当下板固定上板平行移动时，则板间液体受到剪切，如果液体粘度、液体厚度及平板移动速度、结构参数选取合理，就可以设计出能传递很大功率的液体粘性传动装置，例如汽车粘性偶合器。

    流体没有固定的形状，如何能传递动力？举一个日常现象为例来说明。融化的口香糖是黏度很高的流体。如果把它黏附在两片木版之间，左手向上拉动左侧木版，右手向下拉动右侧木版，你会感到很大的阻力。两块木版并没有互相接触，它们是靠口香糖的黏度传递动力的。

    粘性偶合器是一个密封的多板片偶合器，它是由壳体、外板、内板、内轴等主要零件构成，其中壳体和外板为主动部分，在动力输入一端；内板和内轴为从动部分，在动力输出一端；内、外板间隔排列在一起，它们之间的间隙很小，黏度很高的硅酮油液充入这些间隙中。当输入端与输出端转速差较少时，硅酮油和内、外板几乎以同一转速旋转，这时油液内部不会产生剪切粘性阻力，偶合器不传递动力。当输入端与输出端转速差较大时，接近内板的油液与接近外板的油液之间有较大的转速差，这时就会产生剪切粘性阻力，迫使输入端与输出端之间减少转速差，偶合器传递动力。

    在4轮驱动汽车差速器上装置了粘性偶合器。当汽车在正常行驶时，各轮没有转速差，粘性偶合器不工作。如果汽车前轮（驱动轮）出现打滑空转，前后轮出现很大的转速差，粘性偶合器开始工作并将动力分配给后轮。这样，根据路面状态，车辆能自动地调节前后轮的动力分配。


经典技术解答

1、问：马上就要出手1.6,前天看到一个关于1.6的帖子说"16000公里后,发现2个汽缸进油,是什么垫老化的原因,这是宝来的通病"，害怕呀,都是血汗钱那。
答：宝来1.6和1.8的发动机缸盖，缸体都是通用的，不同的是曲轴，连杆，凸轮轴张紧装置，进气管部分等，另外这种机器用的缸垫属于多层钢材质缸垫，安装程序需要四次张紧安装，用力是比较大的，除非缸盖螺钉张紧力不正常，一般来讲不会发生老式石棉缸垫的呲缸垫的问题。
或者是气门油封出问题？

2、问：请问1.6的质量如何?钱少呀!否则1.8手舒,也不用现在就在查加CD的贴呀，也听别的人说1.6是捷达王改进发动机,但也是国产发动机最好的，但也听说为提高功率,加大压缩比,发挥至极限,有损机器，对1.6的车架底盘满意,就是发动机搞不明白呀
答：大众的自然进气20气门机器还不错，但因为进排气门占了活塞室顶部的绝大多数面积，进排气门距离偏小，造成低转速进排气门开启重叠时，排气惯性带出一部分进气流，压缩比上不去，造成低转速扭矩偏小，但是高转速时充气效率还是很好的，这就决定了这款机器要想得到较大的输出，加速或超车时转速就要保持在3000转以上才，不要过早升档，这样就能感觉机器比较有劲，这个养成习惯就好啦，不过这款机器维修成本比较高，比如换正时皮带的周期比较短，为保证发动机安全，6万公里就要换一次，因为相对两阀机器，它的气门座厚度太薄太不结实，如果正时皮带断裂就会有80%的机会使气门座顶烂，整个缸盖报废,这样子花费上10K，而且这款机器正时张紧轮是个先进的液压自调张紧装置，那个一次性的张紧器每拆装一次就需要花费400元（还有张紧轮本身也要100多），因此换正时带时一般会把那个不是很耐用的水泵头同时换掉（200多），即使自己买这些配件也需要将近千元，在4S店就更贵，一般报价2500左右，所以1.6的捷达这样的经济型车放弃5气门采用2气门是有道理的，捷达2阀车换正时带的配件成本仅300元，而且一般8万~10万公里换都可以，还不用忙着同时换水泵头，要换的时候，随便拆下来装上就可以了，不用受张紧器的困扰。
说得远了，不过总的说来，20气门发动机的高性能是用高的维护成本换来的，您还是自己选择吧

3、问："它的气门座厚度太薄太不结实，如果正时皮带断裂就会有80%的机会使气门座顶烂，整个缸盖报废,这样子花费上10K"，这样说1.8也存在这种情况吧
答：1.8的也一样，这两款机器排量不同是因为活塞行程不同造成的（1.8的曲轴摆幅大些，连杆短些），还有1。8的机器多了个液压的凸轮轴链条张紧器，在不同转速条件下可以微调配气正时，机器内部别的大部分部件都是可以互换的。

4、问：那么按照你的说法，PST2.0的2v比1。8的5v要好?可是很多人都不是这样认为的。
答：兄弟不要断章取义，我说的意思是20气门发动机的高性能是用比较高的维护成本换来的，捷达是经济型车本来就应该图个皮实耐用，用车成本低，B5这类车已不属于经济型车，它的用户应该对用车的诉求不同，自然另当别论，不过同排量大众发动机3000转以下确实2阀车输出比同排量5阀车大，不要光看发动机的最大输出功率，那是在5000转以上发动机的表现，大部分中国司机都没有高转速行驶的习惯。

5、问：想请问如何对捷达的悬挂进行改装才能使屁股后塌的现象去掉。谢谢！
答：现在市场上有种公斤/MM数稍大的后簧可以换上，换上后并不像某些胡改的捷达那样子翘屁股，高度基本和原来一样。这个簧是给广本做弹簧的那个配套厂生产的，忘了厂子是在广州还是在佛山，两根簧大概一百一十元，质量还不错。

6、问：另04款的的后胎根据参数用的是165/50的胎，改成这个对车的行驶有什么好处？
答：165/50？不可能吧，如果是15寸轮辋只可能是195/50R15的，这样车轮外径才有可能保持不变，这样换车胎与地面接触面积变大，抓地摩擦力更好，转向时车胎断面侧向变形较小，能够改善弯道抓地力，主要缺点是乘坐舒适性下降，还有轮胎抗冲击力变弱，容易伤轮辋。

7、问：问一下1.8T的发动机容易坏吗？
答：1.8T并不容易坏吧,机油一定不要少，记得用纯合成的，粘度稍高些的，另外高转速行驶后不要马上关闭发动机，最好低速或怠速多运行几分钟，通过机油的循环把增压器轴承的温度带出来，稍微注意一些就好呀，另外增压发动机压缩比高，火花塞击穿电压就比较高，对点火线圈的高压绝缘要求比较高，这也是大众T发动机点火线圈爱坏的原因，如果发现发动机有抖动和无力费油情况先检查它，不过这机器点火线圈有四个，价钱还真是不便宜。

8、问：我想请教您个问题,我的捷达CIX是去年新买的,跑了两万公里,换机油的时候发现机油底壳有些渗油,不是指放机油的孔,是有一圈螺丝的地方,不知道正不正常,另外的捷达最近很费油,一箱油最多也就是五百公里左右,会不会是有积碳呢?我的车子只在市里开,很少上高速.。
答：如果是油底壳油封渗油，只能换油封再涂上些耐油耐温的红色密封胶重新装上就好，如果渗的不是很厉害，机油尺液面也不怎么见少，就算了，有时几滴油就可以渗好大一块面积的，据说一桶机油可以渗透到一个足球场那么大面积，所以如果只是油痕，建议你买一罐发动机外部清洗剂喷上，再用点水清洗干净，然后过几天观察一下到底渗透量有多少再说，说实在的，国产发动机密封不好几乎是通病，记得以前看到过刚出厂老款的广本气门室盖还是涂了红色密封胶才解决的问题，哈哈
另外，电喷2阀捷达车确实不如过去化油器的和5阀电喷车省油，百公里10升还算正常的油耗啊，油耗这东西是个很难准确计量的数据，和司机的驾驶习惯，汽油的成分（汽油本身就是很复杂很不稳定的化学成分，根本不可能准确表达），路况等关系很大。建议你找人检查一下汽油压力调节器的压力，应该在3BAR，水温传感器，进气温度传感器数据是否正常，还有节温器是否正常（原车的节温器如果有问题表现是水温略为偏高，如果是德国节温器坏了，往往是水温偏低），这些检查没有问题的话，查查底盘，如四轮定位，各车轮的松紧状况（是否有刹车不回位的情况等），还有轮胎气压是否过低，也就是这样了，另外捷达车还有个通病，就是油表指针不准，明明表针到底了，实际油箱里还有10升以上的油呢，虽然说明书上写55，完全装到油箱口可见油面的时候大概会到60升，你这样加一次就知道了，如果油表没有顶到爆表的位置就可能是这个问题。

9、问：我刚才的意思是说我的车子一箱油只能跑500公里左右,您的意思是和发动机汽刚有关系吗?
答：如果您说您的车费油，前面大概说了说检查的项目，您试着查查吧。

10、问：我现在开的02年买的FIAT SIENA EDX 1.3的排量,动力不行,我喜欢有驾驶乐趣的车,但是不喜欢越野车,因为耗油而且也不太可能到轿车不能开的地方去玩,所以想买宝来1.8T的,兄台给个建议可以吗？它的维护费用如何?还有其它的车有跟它差不多的吗?对了还有好象BL的灯非常不好,我朋友的BL远灯还不如我现在的SIENA近亮,而且开远灯,近灯就灭了。
答：1.8T当然爽，只要你不心疼银子！哈哈。1.8T的维护费用是挺高的，光滤芯就贵很多呀，而且机油还得用合成的，还有宝来的灯光是它的形状决定的，好像没有太好的解决办法，你不如去宝来的专门论坛多看看问问啊！

11、问：请教一个问题。我的PST V6刚做完首保，现在1W公里。首保还是用的厂家机油，有朋友说最好用全合成。你有什么意见？谢谢
答：纯合成当然好了，我自己以前一直用mobil1后来一直用76的纯合成，因为纯合成在温度变化下粘度变化不大，不管在冷车和高温情况下都能提供更好的保护和润滑效果，而且相同温度标号的油纯合成要比矿物油流动性好一些，对发动机运转阻滞要小一些，感觉上拉转速时候机器要凌厉一些，纯合成油的耐久性也比矿物油好些，换油保养周期也可以适当放长，不过你的车还在保修期内，如果自己换了原厂的保养怎么办？会不会因此失去保修承诺呢？不过自然进气的车对油的抗高温性能要求没有废气增压的高，所以比较经济的推荐是用半合成的，性能更接近纯合成，价钱又相对便宜一点吧。不过我一个朋友的b51.8t刚出了保修，现在在用福斯的纯合成，据他说感觉车子好开了很多，加速比原来轻松一些。

12、问：有没有关于冠军全合成的意见？我问过4S，换机油没问题的
答：冠军的还真没用过，不过纯合成怎么也应该比矿物油好吧，兄弟你在哪呀？现在的北方天气，用5w-30的就行了，天气再热些用到40就差不多了，南方现在就可以用到40的，夏天用到50的就更好，反正保证粘度的情况下，选粘度低些的油车子会好开些，也会降点油耗的

13、问：我在深圳。全合成肯定是好，这个没疑问。但价钱也高不少呀，冠军都要800左右，还有人建议用SPEEDMASTER，要1200。我主要想知道：1）是不是有必要用全合成，2）用的话用到什么品级就足够了。
答：速马力就不推荐你用，听说它没有API的认证，虽然说是赛车油云云，纯合成4升铁桶在北京好像没那么贵（印象里600元左右），用大众认证的油更放心些吧，这边大众车主比较喜欢用福斯的啊，因为它是德国品牌，就好像法国车主喜欢道达尔机油一样，福斯评价还是不错的，你那边好买吗？北京一升装纯合成不到60元一桶，属于比较超值的那种

14、问：请教有此人兄，我的1.8手豪宝来时速在100KM以上加速时，会听到发动机有“铃铃”又或是“斯斯”的声音，不知是不是有什么问题？
答：不知道准确的声音，也不好说，不过你的发动机的机油传动链条还有凸轮轴传动链条都是像是自行车链条那种钢链，张紧装置是个轨道形状的东西靠挤在上面直接发生摩擦，机器加速运转的时候它上面的压力会因为链条的另一侧拉紧这一侧变松，磨擦的厉害些就会响些。如果是那种很轻微的咯咯声应该是这些东西的噪音，是正常的。
还有一种只在加速时出现的丝丝声（好像流水那种）其实是你的发动机电子点火控制在即将爆震又未暴震的状态，也是正常的声音，点火系统通过暴震传感器的反馈信号往复的修正点火时间来得到这种状况，因为点火在临界暴震的时候混合气的火焰传播时间最快，这样混合气做功时间变短能量集中，输出扭力也就最大，非常正常

15、问：大哥我是1。6的宝来，每次加速都觉得声音特别响？是怎么回事？1。8T就没有啊？
答：XD,1.6的宝来好像在发动机隔音方面有些偷工减料啊，另外你查查排气管接口处是否有些微微漏气的情况，上了架子如果是冷车刚工作，就看看接口是否有漏水的痕迹，如果有，找点700度的排气专用密封胶，拆开接口，涂上后装好就会好很多，我自己的车原来接口就有水痕，这么做了，感觉好一些。

16、问：《700度的排气专用密封胶，拆开接口，涂上后装好就会好很多》那里有卖啊？？？一汽的4S店有吗？我可以提出来加装吗？？？
答：那种排气密封胶好像市场有的，我是在北京四元桥气配的美国NAPA连锁店买的，大小相当于一个大号的牙膏桶吧，价格在100元上下，能做5，6辆车呢，估计4S不一定会有。还有4S点的也许会说稍微漏点水对排气和消音器好呢，确实如果排气里存水消音器腐烂的快，如果是冷天常跑短途，每次运转时间又很短的情况下，容易发生积水现象，需要注意高转速跑跑，以便排出水气

17、问：兄弟最近想出手GOLF1.6手档基本型，这车如何，能给点建议吗
答：车是好车，动力1.6的只要你不是暴走型，其实也够用，不过我觉得基本型和舒适之间的配置差别表现在天窗，行车显示器，音响，还有钥匙带不带遥控的那个舒适选件，好像相差的这些东西差价要大于现在两车的差价，还是舒适的值些

18、问：怯怯地问一句，gol用地stn的发动机怎么样啊？当然主要是指油耗和耐用性还有包养成本，好想改了些东西，包养并不便宜。具体说马力、扭力指标没有意义了
答：GOL用的是普桑出租版那款1.6的机器，底盘上也有不少普桑和桑2000通用的配件，配件价格好像不算贵的，油耗跟其他的大众1.6机器比，应该是差不多的吧，这车没怎么开过，多数了解也是听来的

19、问：兄弟，你好。不好意思请教你：红旗的4GE发动机怎么样？质量相比过去10万公里就大修的488发动机是否有改善？在日常使用上有什么需要注意的吗：
答：红旗的新机器我不太了解，没有发言权

20、问：依XD你看,1.6的宝来是不是没有1.8的划算!? 能谈谈技术上看法吗? 1.8T毕竟耗油,保养比较费时费钱. 1.6和1.8是好些中意宝来DX所关心的!
答：1.6宝来和1.8宝来动力肯定是有差别，这方面你自己考虑吧。另外从刹车角度来讲，1.6的用的是256MM的前刹车，而1.8以上的用的是280MM的，GOLF也是这样，这两款车1.6的和1.8的刹车的感觉是不同的，1.8的明显好些

21、问：高手请教，10万以下的车富康值得购买吗？LD喜欢威乐，应该听她的吗？
答：富康那款最低价的车密封方面缩水比较厉害啊，你去开关一下它的车门声和1.6的比比就明白。而且觉得他那款机器很一般，它的喷油方式是多点但是不是顺序喷射，现在别的车都是顺序喷射的。所以它的进气门结胶会比其它的车厉害一些，也就很多人说他要经常高转速来开的原因。对它的发动机不是很喜欢

22、问：1.6的发动机也很差劲吗？？？
答：FK的机器好像缸垫很容易渗油，是个通病，我还帮人换过。还有FK的机器跑跑需要调整气门间隙，否则哒哒的气门声比较响，大众发动机大部分用的是液压挺杆，虽然用旧了也会响，但一般没那么明显

23、问：我的FML 1.8 在二保的时候用的是黄喜力，换过后油耗上来了，要13升多，在换油时4S店加多了，后去放掉了一些，但油耗一直很高。马上又要去做保养了，请教换什么样的喜力。
答：喜力黄色的还是矿物油，半合成的是蓝色桶，灰色的是纯合成，价格也是一档一档上去的，不带增压的车用好油的话半合成也够了，如果就想奢侈一下换纯合成肯定没坏处，但是荷包的损失也许和感觉上的提高不一定成正比的，呵呵
现在壳牌好像出了个黑色桶的，对这种油还不是太了解，哪位用过可不可以说说

24、问：请评说一下大众 2.0 2V发动机保养以及特点
答：2.O 2V这机器没啥特别的，很皮实啊，相对简单的结构可靠性就比较高，低速扭力不错，不过也不要经常维持过低的转速，3000换档就行吧，总之这机器没什么要特别注意的，可靠，你的是纯铝的那款嘛？其实比五阀的铸铁中段要好啊，噪音也小
问：是进口的纯铝的那种。
从参数来说，VW 2.0 2V的最大功率和最大扭矩不是很理想，最大功率比同排量的日韩系车要低15KW左右。但是高速性能也不错，而且最高速一般都高于那些同排量自然进气的日韩系车。
答：你是GOLF2。0嘛？前些日子怂恿我朋友买了辆魔力黑2。0手舒，挺喜欢这车，据说比1.8的5阀0~100要快上1秒钟呢，前些天陪他拉转速时候感觉跑高速在5档过了140KM速度提速有些迟钝，不像5阀机器越踩越有的感觉，不过140也差不多了吧，还有特别喜欢他的刹车感觉，不像某些车会稍微点头，它是整个底盘下沉的感觉，前后制动力分配的很平衡

25、问：我最近刚加装了氙气灯。发现原来宝来聚光性并不那么好。请问有什么办法可以补救？？？
答：宝来车灯好像本身就是比较散光，所以灯光不亮。你发现没有，很多原厂氙气灯灯泡前面还有一个聚光镜的，自己换的就没什么好办法了

26、问：偶的fk想加装那个gp2000的增氧陶瓷的东东（台湾产），来提升2000转下的扭矩，好不好？？另外加装pipercross高流量风格效果好不好！？？？盼高人指点迷津！！谢谢
答：GP2000看到过介绍没有用过呀，不过这些加装东西的效果只能是锦上添花的事，动力不可能有太大的变化，没有直接改动机器来的直接，你不妨去改装车间问问呀，那里改装高手应该很多吧，还有高流量风格的事，我以前换过冬菇，反倒觉得低转速时加速迟钝了，高转速似乎比原来有点改善，而且高流量的风格一定选过关的产品，如果只是流量大影响了过滤性能可就得不偿失了。不如你拆下风格这么跑一下，如果觉得有改善，就装吧


汽车的基本构造

汽车一般由发动机、底盘、车身和电气设备等四个基本部分组成。

汽车发动机：发动机是汽车的动力装置。由机体，曲柄连杆机构，配气机构，冷却系，润滑系，燃料系和点火系(柴油机没有点火系)等组成。按燃料分发动机有汽油和柴油发动机两 种；按工作方式分有二冲程和四冲程两种，一般发动机为四冲程发动机。

四冲程发动机的工作过程： 四冲程发动机是活塞往复四个行程完成一个工作循环，包括进气、压缩、作功、排气四个过程。四行程柴油机和汽油机一样经历进气、压缩、作功、排气的过程。但与汽油机的不同之处在于：汽油机是点燃，柴油机是压燃。

冷却系：一般由水箱、水泵、散热器、风扇、节温器、水温表和放水开关组成。汽车发动机采用两种冷却方式，即空气冷却和水冷却。一般汽车发动机多采用水冷却。

润滑系：发动机润滑系由机油泵、集滤器、机油滤清器、油道、限压阀、机油表、感压塞及油尺等组成。

燃料系：汽油机燃料系由汽油箱、汽油表、汽油管、汽油滤清器、汽油泵、化油器、空气滤清器、进排气歧管等组成。

化油器：是将汽油与空气以一定的比例混合为一种雾化气体的装置，这种雾化气体叫可燃混合气，及时适量供入气缸。

汽车的底盘：

传动系：主要是由离合器、变速器、万向节、传动轴和驱动桥等组成。

离合器：其作用是使发动机的动力与传动装置平稳地接合或暂时地分离，以便于驾驶员进行汽车的起步、停车、换档等操作。

变速器：由变速器壳、变速器盖、第一轴、第二轴、中间轴、倒档轴、齿轮、轴承、操纵机构等机件构成，用于汽车变速、变输出扭矩。

行驶系：由车架、车桥、悬架和车轮等部分组成。它的基本功用是支持全车质量并保证汽车的行驶。

钢板弹簧与减震器：钢板弹簧的作用是使车架和车身与车轮或车桥之间保持弹性联系。减震器的作用是当汽车受到震动冲击时使震动得到缓和。减震器与钢板弹簧并联使用。

转向系：由方向盘、转向器、转向节、转向节臂、横拉杆、直拉杆等组成，作用是转向。

前轮定位：为了使汽车保持稳定直线行驶，转向轻便，减少汽车在行驶中轮胎和转向机件的磨损，前轮、转向主销、前轴三者之间的安装具有一定的相对位置，这就叫“前轮定位”。 它包括主销后倾、产销内倾、前轮前束。前束值是指两前轮的前边缘距离小于后边缘距离的差值。制动系：机动车的制动性能是指车辆在最短的时间内强制停车的效能。

手制动器的作用：手制动器是一种使汽车停放时不致溜滑，在特殊情况下，配合脚制动的装置。

液压制动构造：液压制动装置由制动踏板、制动总泵、分泵、鼓式(车轮)制动器和油管等机件组成。

气压制动装置：由制动踏板、空气压缩机、气压表、制动阀、制动气室、鼓式(车轮)制动 器和气管等机件组成。

电气设备：

汽车电气设备主要由蓄电池、发电机、调节器、起动机、点火系、仪表、照明装置、音响装置、雨刷器等组成。

蓄电池：蓄电池的作用是供给起动机用电，在发动机起动或低速运转时向发动机点火系及其他用电设备供电。当发动机高速运转时发电机发电充足，蓄电池可以储存多余的电能。蓄电池上每个单电池都有正、负极柱。其识别方法为：正极柱上刻有“+”号，呈深褐色；负极 柱上刻有“-”号，呈淡灰色。

起动机： 其作用是将电能转变成机械能，带动曲轴旋转，起动发动机。起动机使用时，应注意每次起动时间不得超过5秒，每次使用间隔不小于10-15秒，连续使用不得超过3次。若连续起动时间过长，将造成蓄电池大量放电和起动机线圈过热冒烟，极易损坏机件。


典型轿车构造示意图


国外近期应用的汽车新技术

    电子液压制动系统

    应用车型：奔驰SL

    技术支持：博世公司

    新款奔驰SL特有的动态操纵控制系统给人留下了深刻印象。该系统包括一个电子液压制动系统（EHB）,奔驰称之为感应控制系统(SBC)。

    该系统的主要特点是通过传感器建立了运动状态、制动压力的动态监测和危险工况的预警。SBC增加了制动管路的压力控制和制动准备功能，一旦踩下制动踏板，车辆即以最大的压力、最快的响应实施制动，前后制动压力比会随路况的不同而变化，从而提高弯道制动时的安全性。

    其优点（也是技术难点）在于提高了制动的舒适性,能提前做出响应,而不是像传统的ABS在制动后通过信号反馈进行控制；此外,可以实现完全的干式制动,在潮湿的气候或路面条件下,制动盘表面也不会形成水膜,保证了车辆快速响应。

    可移动式轿车顶篷

    应用车型：奔驰SL

    为了能在轿车的行李箱里放置大件物品，一般都采用敞篷或软帐篷，其缺点是显而易见的。奔驰公司在其SL轿车上应用了一种可以移动的顶篷,顶篷通过可移动和翻转的铰链机构和车身的骨架相连,后风窗玻璃也可以旋转,由发动机带动的7个执行器执行相关的运动。该顶篷目前还用于新款奔驰CLK敞篷跑车上。

    进气系统参数可调式V8发动机

    应用车型：宝马745i、735i

    技术支持：西门子公司

    宝马新一代豪华轿车745i和735i所用的发动机是新式的进气系统参数可调式V8发动机。该发动机进排气系统的三个主要参数（排气阀开启时间、进气阀升程和进气道长度）都可随发动机工况的改变而自动调节。其中，进气道长度可调技术为世界首创。

    西门子公司为该发动机配套提供了伺服阀、中间偏心轴的位置传感器以及与发动机电脑连接的阀门升程控制器。

    6挡自动变速箱

    应用车型：宝马７系

    技术支持：ZF公司

    新一代BMW 7系列轿车上配置了6HP26自动变速器。这款变速箱的最大输入扭矩达到600N·m(4200转/分)，超速挡的速比为6.04，可使车辆在发动机转速相对较低的情况下获得较高的车速。

    与采用旧款5挡自动变速箱5HP24相比，6HP26由于采用非常紧凑的结构设计，质量减轻了13%，加速性能提高了5%，油耗降低了5%～7%。但是，油耗降低并不仅仅是因为增加了一级齿轮，还因为采用了ZF研制的低粘度齿轮油以及新开发的电控系统SBC。SBC系统的创新之处是：当汽车停车时，即使变速箱的齿轮仍处于啮合状态，该系统仍能控制离合器、使发动机和传动系统分离。

    改进型减振器系统

    应用车型：凯迪拉克SEVILLE

    技术支持：德尔福公司、洛德公司

    凯迪拉克的SEVILLE轿车在原来的德尔福减振器系统上增加了一个路面感应式连续可调立柱。新的改进型减振器系统对路面波动的响应速度比原来的提高了5倍，并显著地改善了汽车的操纵性、舒适性和安全性。

    和传统的半主动悬架不同，该系统没有电子液压伺服阀，而是代之以具有磁性流体的元件MR(Magnetic Ride)，其前左、右悬架装有MR立柱，后左右悬架装有MR缓冲块。系统的传感器有测量悬架控制臂和车身之间相对位移的位移传感器、车身侧向加速度传感器和方向盘转角传感器,系统中还有CAN总线下的控制器和测量水平度的压力传感器。

    电动车四轮驱动系统

    应用车型：丰田天尊THS-C

    技术支持：日本电装

    在混合动力汽车的研制和生产方面处于领先地位的丰田公司,推出了新式微型面包车“天尊”(ESTIMA)THS-C。该车应用了世界第一个电动四轮驱动系统，前驱动动力总成采用并联系统，由一台电喷汽油机、两个差速器、行星齿轮、动力切换装置和双离合器组成。其中，电动机/发电机额定电压、功率、扭矩分别为210V、13kW和110N·m的扭矩。

    日本电装为天尊THS-C制造了世界上第一台集成式皮带驱动的启动电动机(ISG)，后轮完全由电机驱动，电机的额定电压、功率、扭矩分别是216V、18kW和108N·m。

    纳米热塑件

    应用车型：雪佛兰和萨富利

    技术支持：Basell公司

    2002年，通用公司正式把用纳米材料制造的踏脚板装到雪佛兰和萨富利两款车上。这是世界上首次把纳米热塑材料批量用到汽车零部件上，被认为是烯烃技术上的重大突破。

    这种纳米材料的特点有三：首先，其微粒具有很强的粘性，可以在提高材料的强度和刚度的同时,降低重量10%～20%；其次，材料在低温下不老化，有较好的韧性，所制造的零件表面光滑；最后，制造该材料不需要很大的投入,用现有设备即可制造。

    为宝马开发的多功能网络

    应用车型：宝马７系

    技术支持：哈门公司

    哈门公司的汽车分部为宝马７系列豪华轿车开发了用于导航和多媒体系统的多功能网络。该网络能用于汽车自动驾驶系统，乘客可以控制多达700种以上的驾驶、舒适性、通讯、导航、娱乐等信息，还保留了进一步扩展的功能。

    XM卫星收音机

    应用车型：凯迪拉克Devilles、Sevilles

    技术支持：德尔福公司

    通用公司在两款凯迪拉克轿车上装备了德尔福的卫星收音机的接收器，在世界上率先把卫星收音机技术应用到汽车上并实现市场化。这种收音机有100个数字化接收频道,用户只要每月支付10美元的租金即可接收覆盖全美国的音乐、新闻和娱乐节目。

    德尔福把数字音频技术、信号覆盖技术、芯片集成技术等成功地应用到了XM卫星收音机中,在传统的芯片上加上先进的数字音频解码技术(AAC),使该收音机的音频质量达到了CD机的水平。

    新一代语音系统

    应用车型：无限Q45

    技术支持：伟世通公司

    在2002款无限Q45轿车上，日产应用了伟世通公司开发的第二代语音系统。该系统可通过语音控制汽车的导航、立体音响、天气预报、移动电话等。与装在美洲豹车上的上一代语音系统相比，第二代语音系统增加了经过改进的人机对话界面(HMI)，而且新的语音技术可以适用于不是以英语为母语的人。

    系统的主要硬件是安在顶部的全方位麦克风和在方向盘上的语音开关。语音命令由麦克风接受,由语音程序处理后,通过SAEJ1850总线传输到立体音响、气象服务和导航的执行部门。


汽车术语，您知道多少

 １．整车装备质量（ｋｇ）：汽车完全装备好的质量，包括润滑油、燃料、随车工具、备胎等所有装置的质量。

２．最大总质量ｋｇ：汽车满载时的总质量。

３．最大装载质量ｋｇ：汽车在道路上行驶时的最大装载质量。

４．最大轴载质量（ｋｇ）：汽车单轴所承载的最大总质量。与道路通过性有关。

５．车长ｍｍ：汽车长度方向两极端点间的距离。

６．车宽ｍｍ：汽车宽度方向两极端点间的距离。

７．车高ｍｍ：汽车最高点至地面间的距离。

８．轴距ｍｍ：汽车前轴中心至后轴中心的距离。

９．轮距ｍｍ：同一车桥左右轮胎胎面中心线间的距离。

１０．前悬ｍｍ：汽车最前端至前轴中心的距离。

１１．后悬ｍｍ：汽车最后端至后轴中心的距离。

１２．最小离地间隙ｍｍ：汽车满载时，最低点至地面的距离。


机油常识

开车的人都有一种体会，为自己的爱车选择机油时，面对众多品牌不同级别的机油真是难以取舍，其实，只要了解一些基本常识，就能轻松做出选择。

许多国际品牌机油的标签上经常出现类似APISJ或APICG4的字样，这里的API是美国石油学会的缩写，API等级代表发动机质量级别的分类：S代表汽油发动机用油，C代表柴油发动机用油，如果S和C同时存在，则表示汽柴通用，如S在前，则主要用于汽油发动机，反之，则主要用于柴油发动机；之后的英文字母按从小到大的顺序排列，字母越靠后，质量等级越高，国际品牌中机油级别大多都是SE级别以上的，市场上最高级别一般达到为APISJ。

日前，加德士金富力方程式机油已完成升级换代，率先达到了APISL级别，成为投入中国市场上的第一种超越SJ级的机油，它较之SJ级更高效、更环保，更加符合日益发展且要求严格的中国汽车各项标准要求，它对发动机及零部件的保养更胜一筹。

只有了解机油选对机油，才能让您的坐驾得到最佳保护并尽展凌云本色。

▲加机油时防止滴、洒、漏。使用专业工具，加油工具应保持清洁，最好采用有滤网的漏斗加油。若使用机油枪，注意油嘴上不得粘有污物和泥土。

▲机油油面高度要保持在机油尺的上下刻线之间，最好油面在上刻线附近，但不得越过上刻线，否则会引起发动机烧机油。

▲检查机油油面高度，应在发动机熄火15分钟以后再检查。因为刚熄火时有很多机油还粘附在机件表面上,未能及时流回油底壳。

▲根据发动机工作时间或耗油量（燃油）定期更换机油，不宜提早更换，以免浪费机油；也不能等机油变质后再更换,否则不仅加剧机件磨损，且容易烧轴瓦 。放污油应在热车时进行，这样容易放尽。

▲尽可能使用品质好的机油，这样机油油性好、杂质少、质量高、寿命长。如CC和CD级为高级品，使用寿命比一般机油长一倍以上。


保险如何赔

新近买了一辆车，想向保险公司投保。那么，在投保时应注意哪些问题呢？

首先，在投保之前，要仔细阅读中国保监会颁发的《机动车辆保险条款》（以下简称《条款》）。

车主有不明白的地方要问清楚承保人员，因为他们有如实告知的义务。

强制险种：第三者责任险

根据广东省的有关规定，车主必须购买第三者责任险。投保了这一险种，如果车主或者是他所允许的合格驾驶员在使用保险车辆的过程中，发生意外事故，致使第三者遭受人身伤亡或者财产方面的直接损失，按照法律规定应由张先生支付的赔偿金额，保险公司依照《道路交通事故处理办法》和保险合同的规定给予赔偿，但不负责处理事故的善后工作。

车辆损失险涵盖面最广如果车主非常爱惜自己的车而他经济条件又允许的话，他最好投保车辆损失险，投保这一险种，在车主或其允许的合格驾驶员在使用该车的过程中，如果由于碰撞、倾覆、火灾、爆炸、雷击、暴风、暴雨、洪水等原因造成保险车辆的损失（这些责任具体的解释可向承保人员咨询），车主可以获得保险公司的赔偿。除此之外，如果发生保险事故，车主或其允许的合格驾驶员对车辆采取施救、保护措施所支出的合理费用，保险公司同样负责赔偿，但最高赔偿金额以保险金额为限。

会买车还要会买险种

■　车险专家

在上期车险专家中，新车主张先生已经开始了投保工作，并选择了适合自己的车险险种。接下来，张先生应该依据《条款》，确定合适的保险金额、赔偿限额和保险期限，这个工作的重要性一点不亚于选择险种，也十分需要技巧。

三种保额计算方式

具体说来，张先生可以通过与保险公司协商，选择以下三种方式之一来确定车辆损失险的保险金额：一是按新车购置价确定。新车购置价是指张先生所在投保地购置与保险车辆同类型新车（含车辆购置附加费）的价格。二是按投保时的实际价值确定。实际价值是指同类型车辆市场新车购置价减去该车已使用年限折旧金额后的价格。折旧按每满一个扣除一年计算，不足一年的部分，不计折旧。折旧率按国家有关规定执行，但最高折旧金额不超过新车购置价的８０％。三是由张先生与保险公司协商确定。协议金额不得超过同类型新车购置价，超过部分无效。保险公司将根据不同的确定方式承担相应的赔偿责任，但要注意的是，在出险后，保险公司都是只按车辆实际损失价钱进行赔偿，投保人不得从中获得额外的好处。

第三者责任险赔偿额

第三者责任险的每次事故最高赔偿限额，应该根据不同车辆种类选择确定。如果张先生投保的是摩托车和拖拉机，最高赔偿限额则按２万元、５万元、１０万元和２０万元四个档次来选择；其他车辆的最高赔偿限额分为六个档次：５万元、１０万元、２０万元、５０万元、１００万元和１００万元以上，但最高不超过１０００万元。如果张先生投保的还包括挂车话，则挂车与主车视为一体。保险公司对挂车赔偿责任与主车赔偿责任所负赔偿金额之和，以主车赔偿限额为限。

一般情况下，保险期限为一年。如果张先生投保的期限不足一年，则按短期月费率缴保险费，但保险期限不足一个月的，按月计算。

投保之后，如果在保险合同有效期内，张先生要求变更保险金额、赔偿限额或者保险期限等有关内容，应该向保险公司书面申请办理批改。

受保障也要尽义务

投保时和投保后，张先生应尽的义务主要包括以下五个方面：一是投保时应对保险车辆的情况如实申报，并在签订保险合同时一次交清保险费。

二是张先生应当做好车辆的维护、保养工作，并按照有关规定检验合格。

三是在保险合同有效期内，保险车辆转卖、转让、赠送他人，变更用途或增加危险程度，张先生应当事先书面通知保险公司，并申请办理批发手续。

四是张先生不得非法转卖、转让保险车辆，不得利用保险车辆从事违法犯罪活动。

五是如果保险车辆发生保险事故，张先生应当采取合理的保护、施救措施，并立即向事故发生地公安交通管理部门报案，同时在４８小时内通知保险公司。

以上义务，张先生应当认真履行，否则保险公司有权拒绝赔偿或自书面通知之日起解除保险合同；已赔偿的，保险公司有权追回已付的保险赔款。

最后，中国人民保险公司广州市分公司敬告广大车主，买保险也要根据自己车辆的车况、使用性质、停放地点等具体情况选择险种，为自己和自己的爱“驹＂寻一份良好的保障。


谈谈火花塞

一般用车者相信都会到维修站做一些基本的保养维修工作，如换机油、火花塞等，但阁下是否认识到这些简单的东西，如果选择得宜的话，对爱车的保护及性能，将有很大的功用。

火花塞

汽车改装的基本动作，是从引擎的点火系统和进气系统着手。而火花塞和高压导线就是点火系的首步改动。

火花塞，俗称火咀，它的作用是把高压导线(火咀线)送来的脉冲高压电放电，击穿火花塞两电极间空气，产生电火花以此引燃气缸内的混合气体。高性能发动机的基本条件：高能量稳定的火花、混合均匀的混合气、高压缩比。可见火花塞的重要程度。

常听说普通火咀、白金火咀、铱金火咀，其实这是对火花塞电极材料的不同而区分出来的特殊称谓。一般汽车的原厂火花塞，其电极材料由镍锰合金制成(即普通火咀)，它们一般在行驶1万公里或1年后都要进行检查或更换。而白金火花塞则可实现10万公里内免检查更换，而近来才出现的铱金属火花塞同样能达到这样的水平。这给用车带来极大的方便，不过这里提醒一句，您在修发动机时若没特别申明，修理厂是不会给您换上白金火花塞的，因为一只普通火花塞仅几十元，而原厂的白金产品则上百才有交易(一般只有奔、宝一类高档轿车和部分丰田轿车才原厂配用白金火花塞)，所以您必须紧记普通火花塞的保养时限，并时常检查为妙(无非就是额色、火花塞间隙等，此处不多说)。

白金、铱金火花塞的售价比较昂贵，毕竟是稀有金属吗！其实它们的份量很少，仅在两电极的尖端焊上小小丁点，不过不要小看这么一点。为什么要用稀有金属，正如前所说首先是耐用。气缸在工作时，混合气压缩、燃烧产生极高的温度和压力，使火花塞电极温度高达900°c左右，此时还要火花塞点火，电极上的高温程度可想而知。由于银、金的熔点太低所以不能用作电极材科，而镍则有接近1500°c的熔点且价格便宜，所以被广泛应用。白金则接近2000°c才被熔掉，其稳定性和抗烧蚀自然比镍要好。而新近出现的铱金材料则比白金有更高的熔点，所以更加适合高性能发动机长时间、高转速情况下使用。另外化学特性比较稳定是稀有金属的本质，所以白金、铱金在极高转速的高温、高压下，依然能提供准时、强劲的火花。要知道在这种极限情况下，普通火花塞极有可能发出不稳定、不准时的火花，甚至有可能“失火”，引擎的工作因此大打折扣。

明白为什么改装高性能火花塞之后，还要提醒您，不要盲目跟风。改火花塞需把自己车的情况和使用习惯联系一起。换白金火花塞肯定好，一分钱一分货，是否需要自己衡量。而铱金火花塞更贵，试问您经常去“飙车”吗？如果不是，好的白金火花塞也不比铱金的差，没必要浪费钱。


轿车的悬架

舒适性是轿车最重要的使用性能之一。舒适性与车身的固有振动特性有关，而车身的固有振动特性又与悬架的特性相关。所以，汽车悬架是保证乘坐舒适性的重要部件。同时，汽车悬架做为车架(或车身)与车轴(或车轮)之间作连接的传力机件，又是保证汽车行驶安全的重要部件。因此，汽车悬架往往列为重要部件编入轿车的技术规格表，作为衡量轿车质量的指标之一。

汽车悬架包括弹性元件，减振器和传力装置等三部分，这三部分分别起缓冲，减振和力的传递作用。从轿车上来讲，弹性元件多指螺旋弹簧，它只承受垂直载荷，缓和及抑制不平路面对车体的冲击，具有占用空间小，质量小，无需润滑的优点，但由于本身没有摩擦而没有减振作用。减振器指液力减振器，是为了加速衰减车身的振动，它是悬架机构中最精密和复杂的机械件。传力装置是指车架的上下摆臂等叉形刚架、转向节等元件，用来传递纵向力，侧向力及力矩，并保证车轮相对于车架(或车身)有确定的相对运动规律。

汽车悬架的形式分为非独立悬架和独立悬架两种：非独立悬架的车轮装在一根整体车轴的两端，当一边车轮跳动时，影响另一侧车轮也作相应的跳动，使整个车身振动或倾斜，汽车的平稳性和舒适性较差，但由于构造较简单，承载力大，目前仍有部分轿车的后悬架采用这种型式。

独立悬架的车轴分成两段，每只车轮用螺旋弹簧独立地安装在车架(或车身)下面，当一边车轮发生跳动时，另一边车轮不受波及，汽车的平稳性和舒适性好。但这种悬架构造较复杂，承载力小。现代轿车前后悬架大都采用了独立悬架，并已成为一种发展趋势。

独立悬架的结构分有烛式、麦弗逊式、连杆式等多种，其中烛式和麦克弗逊式形状相似，两者都是将螺旋弹簧与减振器组合在一起，但因结构不同又有重大区别。烛式采用车轮沿主销轴方向移动的悬架形式，形状似烛形而得名。特点是主销位置和前轮定位角不随车轮的上下跳动而变化，有利于汽车的操纵性和稳定性。麦克弗逊式是绞结式滑柱与下横臂组成的悬架形式，减振器可兼做转向主销，转向节可以绕着它转动。特点是主销位置和前轮定位角随车轮的上下跳动而变化，这点与烛式悬架正好相反。这种悬架构造简单，布置紧凑，前轮定位变化小，具有良好的行驶稳定性。所以，目前轿车使用最多的独立悬架是麦弗逊式悬架。

关于麦弗逊悬架，车坛历史上还有这么一段记载。麦弗逊（Mcpherson）是美国伊利诺斯州人，1891年生。大学毕业后他曾在欧洲搞了多年的航空发动机，并于1924年加入了通用汽车公司的工程中心。30年代，通用的雪佛兰分部想设计一种真正的小型汽车，总设计师就是麦弗逊。他对设计小型轿车非常感兴趣，目标是将这种四座轿车的质量控制在0.9吨以内，轴距控制在2.74米以内，设计的关键是悬架。麦弗逊一改当时盛行的板簧与扭杆弹簧的前悬架方式，创造性地将减振器和螺旋弹簧组合在一起，装在前轴上。实践证明这种悬架形式的构造简单，占用空间小，而且操纵性很好。后来，麦弗逊跳槽到福特，1950年福特在英国的子公司生产的两款车，是世界上首次使用麦弗逊悬架的商品车。麦弗逊悬架由于构造简单，性能优越的缘故，被行家誉为经典的设计。

现代轿车的悬架都有减振器。当轿车在不平坦的道路上行驶，车身会发生振动，减振器能迅速衰减车身的振动，利用本身的油液流动的阻力来消耗振动的能量。当车架与车轴相对运动时，减振器内的油液会通过一些窄小的孔、缝等通道反复地从一个腔室流向另一个腔室，这时孔壁与油液间的摩擦和油液内的分子间的摩擦形成了对车身振动的阻力，这种阻力工程上称为阻尼力。阻尼力会将车身的振动能转化为热能，并被油液和壳体所吸收。人们为了更好地实现轿车的行驶平稳性和安全性，将阻尼系数不固定在某一数值上，而是能随轿车运行的状态而变化，使悬架性能总是处在最优的状态附近。因此，有些轿车的减振器是可调式的，将阻尼分成两级或三级，根据传感器信号自动选择所需要的阻尼级。

为了提高轿车的舒适性，现代轿车悬架的垂直刚度值设计得较低，用通俗话来讲就是很"软"，这样虽然乘坐舒适了，但轿车在转弯时，由于离心力的作用会产生较大的车身倾斜角，直接影响到操纵的稳定性。为了改善这一状态，许多轿车的前后悬架增添横向稳定杆，当车身倾斜时，两侧悬架变形不等，横向稳定杆就会起到类似杠杆作用，使左右两边的弹簧变形接近一致，以减少车身的倾斜和振动，提高轿车行驶的稳定性。

从外表上看似简单的悬架，包含着多种力的合作，决定着轿车的稳定性、舒适性和安全性，是现代轿车十分关键的部件之一。


转子发动机

另类发动机知识简介——转子发动机

    目前在商品汽车上普遍使用往复式活塞发动机。还有一种知名度很高，但应用很少的发动机，这就是三角活塞旋转式发动机。

    转子发动机又称为米勒循环发动机。它采用三角转子旋转运动来控制压缩和排放，与传统的活塞往复式发动机的直线运动迥然不同。这种发动机由德国人菲加士·汪克尔发明，在总结前人的研究成果的基础上，解决了一些关键技术问题，研制成功第一台转子发动机。

    汪克尔于1902年出生在德国，1921年到1926年受雇于海德堡一家科技出版社的销售部。在1924年，汪克尔在海德堡建立了自己的公司，他花了大量的时间在那里进行转子发动机的研制，在1927年，诸如气密性和润滑等的一系列技术问题的攻克终于有了眉目。60年初在德国生产出第一辆装配了转子发动机的小跑车。当时业内人士认为这种发动机的结构紧凑轻巧，运转宁静畅顺，也许会取替传统的活塞式发动机。

    1964年，日内瓦的德法合资企业COMOBIL公司，首次把转子发动机装在轿车上成为正式产品。1967年，日本人也将转子发动机装在马自达轿车上开始成批生产。

    一向对新技术情有独钟的马自达公司投巨资从汪克尔公司买下了这项技术。由于这是一项高新技术，懂得这项技术的人寥寥无几，发动机坏了无人会修，而且耗油大，汽车界有人对这种发动机的市场前景产生了怀疑。70年代石油危机爆发，各国忙于应付各方面的困难而无暇顾及发展转子发动机，唯有马自达公司仍然深信转子发动机的潜力，独自研究和生产转子发动机，并为此付出了相当大的代价。他们逐步克服了转子发动机的缺陷，成功地由试验性生产过渡到商业性生产，并将安装了转子发动机的RX－7型跑车打入了美国市场，令人刮目相看。

    在世界环保意识日益强化，石油资源日渐沽竭的今天，以氢气做动力源的研究已成为一大课题。当年马自达坚持下来的转子发动机从结构上讲是最适合燃烧氢气，而且最“干净”，因为氢燃烧完后排出的是水蒸汽，对环境没有任何污染。马自达公司改制了RX－7型跑车的转子发动机，使它可以用氢做燃料。这种发动机装配在马自达HR一X汽车上，1立方米的燃料箱吸储了相当43立方米的压缩氢气，以每小时60公里的车速可行驶230公里，引起了各界人士的关注。由于从生产装配到维护修理，转子发动机都与传统的发动机大不一样，开发成本大。加上往复式活塞发动机在功率、重量、排放、能耗等方面都比过去有了显著提高，转子发动机没有显出明显的优势，因此各大汽车企业都没有积极性去开发利用，唯有马自达一家苦苦支撑。

    一般发动机是往复运动式发动机，工作时活塞在气缸里做往复直线运动，为了把活塞的直线运动转化为旋转运动，必须使用曲柄连杆机构。转子发动机则不同，它直接将可燃气的燃烧膨胀力转化为驱动扭矩。与往复式发动机相比，转子发动机取消了无用的直线运动，因而同样功率的转子发动机尺寸较小，重量较轻，而且振动和噪声较低，具有较大优势。

    转子发动机的运动特点是：三角转子的中心绕输出轴中心公转的同时，三角转子本身又绕其中心自转。在三角转子转动时，以三角转子中心为中心的内齿圈与以输出轴中心为中心的齿轮啮合，齿轮固定在缸体上不转动，内齿圈与齿轮的齿数之比为3：2。上述运动关系使得三角转子顶点的运动轨迹（即汽缸壁的形状）似“8”字形。三角转子把汽缸分成三个独立空间，三个空间各自先后完成进气、压缩、做功和排气，三角转子自转一周，发动机点火做功三次。由于以上运动关系，输出轴的转速是转子自转速度的3倍，这与往复运动式发动机的活塞与曲轴１：１的运动关系完全不同。


了解ABS系统

    制动性能是汽车主要性能之一，它关系到行车安全性（有点废话呵，不过多少人买车有真正关注过这个，特别是一些小排量的车）。评价一辆汽车的制动性能最基本的指标是制动加速度、制动距离、制动时间及制动时方向的稳定性。

ABS(Ant-ilock Brake System)历史：

    制动力调整装置设计思想的提出在20年代末，当时有人获得了这方面的一项专利(具体是谁就不知道了)。五十年代，世界上第一台防抱死制动系统 ABS 在 1950 年问世，首先被应用在航空领域的飞机上，Knorr 公司（位于慕尼黑，该公司是世界上最大的以生产制动系统著称的公司）的防抱制动装置 (ABS) 开始用于火车。当时的纯机械式测试接收记录装置还不能适应汽车技术的较高要求，所以当时的车用ABS起的效果不是很好。经过大量的试验研究，终于得出：

    “测试车轮转数的传感器以及调节转数的控制仪是实现目标所必不可少的”

    这是车用ABS系统研制的重要理论依据！

    70年代，奔驰公司开始设想并在新闻界宣称要在轿车、载货车和大客车上使用电控式ABS，但尚无成熟的、大批生产的产品。1978年，奔驰公司首次在S级豪华型轿车上装用了ABS。1984年，开始在S级、SL级轿车和190E汽油喷射汽车上成批装备了ABS。从1992年10月至今，在德国，ABS已属各类轿车的基本装备。
    目前，最新的ABS已发展到第5代,现今的ABS还有多方面的功能，比如：
1、电子牵引系统(ETS) ，。
2、驱动防滑调整装置(ASR)
3、电子稳定程序(ESP)
4、辅助制动器

再说ABS的分类：
按机械式、电子式分类,两者有以下不同
    1、电子式ABS是根据不同的车型所设计的，它的安装需要专业的技术，如果换装至另一辆车就必须改变它的线路设计和电瓶容量，没有通用性；机械式ABS的通用性强，只要是液压刹车装置的车辆都可使用，可以从一辆车换装到另一辆车上，而且安装只要30分钟。
   2、电子式ABS的体积大，而成品车不一定有足够的空间安装电子ABS，相比之下，机械式的ABS的体积较小，占用空间少。
   3、电子式ABS是在车轮锁死的刹那开始作用，每秒钟作用6~12次；机械式ABS在踩刹车时就开始工作，根据不同的车速，每秒钟可作用60—120次。
   4、电子式ABS的成本较高，相比之下，使用机械式ABS要经济实用些。

按控制通道分类,有以下几种:
    四通道式、特点：附着系数利用率高，制动时可以最大程度的利用每个车轮的最大附着力。但是如果汽车左右两个车轮的附着系数相差较大(如路面部分积水或结冰)，会影响汽车的制动方向稳定性。广州本田即是使用四通道ABS装置。
    三通道式、特点：汽车在各种条件下制动时都具有良好的方向稳定性。三通道ABS在小轿车上被普遍采用。
    二通道式、特点：二通道式ABS难以在方向稳定性、转向控制性和制动效能各方面得到兼顾，目前采用很少
    一通道式、特点：结构简单，成本低等，在轻型载货车上广泛应用。

制动防抱死系统的基本组成 ：
    ABS通常都由车轮转速传感器、制动压力调节装置、电子控制装置和ABS警示灯组成，在不同的ABS系统中，制动压力调节装置的结构形式和工作原理往往不同，电子控制装置的内部结构和控制逻辑也可能不尽相同。

各种ABS在以下几个方面都是相同的：
（1） ABS只是汽车的速度超过一定以后（如5km/h或8km/h），才会对制动过程中趋于抱死的车轮进行防抱死制动压力调节。
（2） 在制动过程中，只有当被控制车轮趋于抱死时，ABS才会对趋于抱死车轮的制动压力进行防抱死调节；在被控制车轮还没有趋于抱死时，制动过程与常规制动系统的制动过程完全相同
（3） ABS都具有自诊断功能，能够对系统的工作情况进行监测，一旦发现存在影响系统正常工作的故障时将自动地关闭ABS，并将ABS警示灯点亮，向驾驶发出警示信号，汽车的制动系统仍然可以像常规制动系统一样进行制动。

ABS使用特点：
1、 在低附着系数的路面上制动时，应一脚踏死制动踏板
2、 能在最短的制动距离内停车
3、 制动时汽车具有较高的方向稳定性

    最后，还是那句话，再好的安全装备怎么也比不上小心驾驶和高超的驾驶技术的！所以对这些装备也不要太过迷信，各位开车还是小心为上！


氙气灯的探讨

■氙灯有如下几个特点：
1、 色温高，光色发蓝。看起来比较帅。K数是k数的标志，一般的卤素灯色温都在3000以下。氙灯一般是4500k起步。7000k很普通。前两天看到一哥们说有12000k的氙灯，疯了，肯定蓝的发紫了。K数高，一般更接近日光更容易接受，但是我认为色温高真正的好处，仅仅是好看而已，其他的作用不大。
2、 亮度高，注意色温和亮度是根本不同的概念，氙灯亮不是因为色温高，而是因为亮度高。亮度的单位是流明，氙灯的流明数一般是普通卤素灯的3倍。
3、 其他的象能耗小，寿命长跟我们的关系不大。

■装氙灯前必须了解的几个问题：
1、 氙灯的分类，氙灯按灯泡形式一共分六种。带透镜的远光灯、带透镜的近光灯（以上两种灯一般用在原厂的氙灯系统上比如pst、audi等等）h1（远光灯泡）、h3（雾灯）、h4（远近光灯泡）、h7（近光灯泡）
2、 氙灯系统改装的方式：一般两种，
a) 一种是比较奢侈的总称改装——即大灯总称和灯泡全换。这种方式效果没得讲，但是有两个局限性第一：价格太高；宝来的海拉总成10000多而还海拉的灯泡，4000——5000。第二个总成受原厂商的配件的限制，如果该车型根本就没有氙灯总成，那就没办法了。比如小切，就是肯定没有原厂的氙灯总成了。
b) 第二个就是仅换灯泡而已了。
3、 改装的过程：仅换灯泡的氙灯，产品包含四部分：升压器、安定器以上两个东西是香烟盒大小的铁盒子，固定到车里就行了、灯泡、导线。不用改装线路，只要把原来接到灯泡上的线，联到升压起上就可以了。非常简单。
4、 决定改装前必须要考虑清楚的风险：
a) 关于高频干扰的问题：氙气灯启动瞬间需要3。5万伏的高压。有一定的可能性会干扰车内电器，比如音响，宝来好像还有干扰雨刷器的现象。发生的比例很小，但是有可能性，需要做好心理准备。
b) 关于穿透性的问题：氙气灯的k数比较高，根据光学原理，k数越高越容易被低k数的灯光所覆盖，一般的路灯只有2000k以下。效果不明显。需要适应。但是你看看反光板，就知道灯的亮度足够了。周围环境越黑，氙灯的效果越好。尤其走黑夜的山路时，你就会发现他的可爱。但是有一个比较值得注意的问题：氙灯在雨雪雾天气下的穿透力比较差，下降的比较厉害。需要喜欢极限越野的弟兄考虑一下。冲实际应用来看，北京的几次雨雪，感觉氙灯的穿透力虽然下降，但是也没觉得比卤素灯差多少，因为本身他的亮度下降一半还比卤素灯亮呢。
c) 关于光喇叭的问题：因为氙灯本身的特点，从点亮到最大亮度需要几秒的时间。可能没有那么随心所欲闪大灯的感觉。从实际反馈来看，并没有那么严重：首先：第一次闪大灯的时候，光线比较弱，但是还是那句话——但是也足够用了他一半的亮度就比卤素灯亮得多。而且——随后再闪大灯就基本不会有亮度的滞后了。应该是电容的作用。氙灯对光喇叭不会有很大的影响。
d) 关于装完以后氙灯效果的问题：装完以后的效果影响最重要的是两个：第一、灯光的调教，一定要调灯光。因为氙灯本来就很亮了，稍微没调整好，就会对其他车辆产生很大的影响。所以一定要调光，为了别人。第二也就是非常重要：就是灯具的总称的本身的素质——这也是我们无法改变的东西：一般来说：远近光分开的圆形灯碗效果非常好，效果最差的就是远近光一体的方形灯头的灯，其中又以宝来为最差。很不幸，小切就是这种。我没仔细看过小切的灯。感兴趣的可以仔细看看小切的灯光是否很发散，如果不是很发散。应该就问题不大，如果太发散，还是算了。
e) 安全性的问题：氙灯应该是成熟的改装，不改动原车线路应该问题不大，关键是固定好各个部件，另外虽然他只有35w但是发热还是比较厉害的。不要用劣质的灯头。

■关于价格和品牌：
目前市场上一般分三类品牌：
1、 国产：好像上海的、台湾的价格单光2000，评价叫较差
2、 韩国货wk等等价格3000左右（单光）4000以下双光。评价尚可
3、 欧洲货，海拉比较贵5000左右单光。评价好。
韩国和欧洲的差别，应该是在，点亮延迟，韩国的2秒，欧洲的可能仅仅半秒而已，看你怎么选了。


学会看机油尺

发动机要有机油润滑，但并不是有就行，是既不能多，也不能少。如果机油不足，对发动机零件会造成严重的伤害；如果机油过多，又会造成燃烧机油和燃烧室积碳，降低发动机动力。通常每部车都有机油尺，目的就是让车主检查油量。简简单单的一根长铁条，可不是随便拉出来看看就能正确判断油量的多少。你平时是如何检查油尺的呢？

有不时检查油尺习惯的车主可说是很不错的用车者，很多人根本没有这样的习惯，只要机油灯不亮，或是不到换油时间，便不会考虑机油的问题。其实，每周检查一次机油尺是很有必要的，能及时发现隐患，并且也不费事。

正确的检查方法是要注意检查的条件，不要在车子发动的时候检查。检查时要把车停好，拉紧手刹，启动发动机，达到正常工作温度时，关掉发动机，等几分钟，让机油流回油底壳。这时再取出机油尺，将其擦干后插入，重新取出检查机油油位，若在机油尺下端的?和?标记之间，则表示油量正常。若低于?，就要适量添加机油。

为什么有的车辆行驶一段时间后机油量会不足呢？原因只有一个，就是漏油。漏油分两种，内漏和外漏。外漏就是机油漏于发动机之外，多数是某些油封损坏而致。补救的方法是检查漏油处，并更换相关的油封即可。内漏就麻烦了，它是指机油漏进了燃烧室内燃烧，机油量亦会减少，这时汽车必须大修，否则将会使发动机动力减少，更会污染环境。


轮胎知识

    千里之行始于足下，作为汽车行驶的四只脚，汽车轮胎的重要性不言而喻。在汽车的高速行驶过程中，轮胎故障是所有驾驶者最为担心和最难预防的，也是突发性交通事故发生的重要原因。轮胎是汽车行驶系统的重要部件，就像我们穿的鞋，除了根据使用功能来正确选择外（可别穿着正装皮鞋去打网球、穿着运动鞋跳国标舞哦），还要懂得如何去护理。下面就让我们一起来探寻轮胎的奥秘吧。

    轮胎常见的分类方式是按照结构划分为斜交线轮胎、子午线轮胎。子午线胎与斜交线胎的根本区别在于胎体。斜交线胎的胎体是斜线交叉的帘布层；而子午线胎的胎体是聚合物多层交叉材质，其顶层是数层由钢丝编成的钢带帘布，可减少轮胎被异物刺破的几率。
    从设计上讲，斜交线轮胎有很多局限性，如由于交叉的帘线强烈摩擦，使胎体易生热，因此加速了胎纹的磨损，且其帘线布局也不能很好地提供优良的操控性和舒适性；而子午线轮胎中的钢丝带则具有较好的柔韧性以适应路面的不规则冲击，又经久耐用，它的帘布结构还意味着在汽车行驶中有比斜交线小得多的摩擦，从而获得了较长的胎纹使用寿命和较好的燃油经济性。同时子午线轮胎本身具有的特点使轮胎无内胎成为可能。无内胎轮胎有一个公认优点，即当轮胎被扎破后，不像有内胎的斜交线轮胎那样爆裂（这是非常危险的），而是使轮胎能在一段时间内保持气压，提高了汽车的行驶安全性。另外，和斜交线轮胎比，子午线轮胎还有更好的抓地性。
    下面我们所谈的轮胎仅指目前轿车所普遍使用的子午线胎，俗称真空胎或原子胎。

一．如何识别轮胎标记
    轮胎是汽车的重要部件，在汽车轮胎上的标记有10余种，正确识别这些标记对轮胎的选配、使用、保养十分重要，对于保障行车安全和延长轮胎使用寿命具有重要意义。
    轮胎规格：规格是轮胎几何参数与物理性能的标志数据。轮胎规格常用一组数字表示，前一个数字表示轮胎断面宽度，后一个数字表示轮辋直径，均以英寸为单位。中间的字母或符号有特殊含义：“x”表示高压胎；“R”、“Z”表示子午胎；“一”表示低压胎。
    层级：层级是指轮胎橡胶层内帘布的公称层数，与实际帘布层数不完全一致，是轮胎强度的重要指标。层级用中文标志，如12层级；用英文标志，如″14P．R″即14层极。
    帘线材料：有的轮胎单独标示，如“尼龙”（NYLON），一般标在层级之后；世有的轮胎厂家标注在规格之后，用汉语拼音的第一个字母表示，如9.00－20N、7.50－20G等，N表示尼龙、G表示钢丝、M表示棉线、R表示人造丝。
    负荷及气压：一般标示最大负荷及相应气压，负荷以“公斤”为单位，气压即轮胎胎压，单位为“千帕”。
    轮辋规格：表示与轮胎相配用的轮辋规格。便于实际使用，如“标准轮辋5.00F”。
    平衡标志：用彩色橡胶制成标记形状，印在胎侧，表示轮胎此处最轻，组装时应正对气门嘴，以保证整个轮胎的平衡性。
    滚动方向：轮胎上的花纹对行驶中的排水防滑特别关键，所以花纹不对称的越野车轮胎常用箭头标志装配滚动方向，以保证设计的附着力、防滑等性能。如果装错，则适得其反。
    磨损极限标志：轮胎一侧用橡胶条、块标示轮胎的磨损极限，一旦轮胎磨损达到这一标志位置应及时更换，否则会因强度不够中途爆胎。
    生产批号：用一组数字及字母标志，表示轮胎的制造年月及数量。如“98N08B5820”表示1998年8月B组生产的第5820只轮胎。生产批号用于识别轮胎的新旧程度及存放时间。
    商标：商标是轮胎生产厂家的标志，包括商标文字及图案，一般比较突出和醒目，易于识别。大多与生产企业厂名相连标示。
    其它标记：如产品等级、生产许可证号及其它附属标志。可作为选用时参考资料和信息。
    轮胎标记一般都标志得比较规范，识别清楚后就可放心选购和使用了。

以下是一个常见的轮胎规格表示方法：
例：185／70R1486H
185：胎面宽（毫米）
70：扁平比（胎高÷胎宽）
R：子午线结构
14：钢圈直径（寸）
86：载重指数（表示对应的最大载荷为530公斤）
H：速度代号（表示最高安全极速是210公里／小时）

二．如何选购轮胎

    了解了轮胎的基本知识，还只是第一步，下一步就是考虑如何买适合自己轿车的轮胎了，在选择时，除了要了解自己轿车需要的轮胎规格外，还要注意下面几个方面。
    首先优先考虑原厂轮胎，原厂轮胎是最能配合汽车速度及汽车的最大载重的，因此从理论上说，在更换轮胎时应优先考虑。
    其次留意轮胎花纹，汽车轮胎上的花纹，除了起到美观的效果之外，对轮胎的性能也有极大的影响。经常在深圳行驶的汽车，应该选择那些排水性比较好的花纹轮胎，比如有规则的小块状的花纹；而需要越野和跑长途的汽车，则可以选择大块状的花纹。
    最后如果你对车辆原来的操控性不满意，可以考虑更换扁平比更低的轮胎，对很多车型来说，改善车辆外观及操纵性能的最有效方法之一便是更换低扁平比的轮胎。每一种款式的轮胎都有它们特定的功能，因此在选择轮胎时，应该问清楚什么款式的轮胎适合怎么样的驾驶习惯，这样车子行驶时才更安全，花在轮胎上的钱也更为值得。
    在购买轮胎的时候，不要只看价格，应该向专业人士请教，他们会帮你准确地配好适当的轮胎。
    在选择轮胎的时候，还要注意，千万不要把不同类型的轮胎混合使用，比如说把比较适合越野车使用的轮胎，和一般汽车的轮胎放在一起，或者把定向的跑车轮胎和一般的胎轮混合使用。
    当然在选购中还要尽量避免翻新胎，目前深圳特别是一些街边小店经常会将一些翻新胎以次充好销售，消费者在选购中一定要留意。鉴别翻新胎的方法很简单：最常见的就是观察轮胎的色彩和光泽，翻新后的轮胎颜色和光泽都比较黯淡，因此碰上这样的轮胎千万不要盲目购买。
    专业的师傅则是通过轮胎上的那些标志来鉴别轮胎，汽车轮胎上都有一些突起的标志，标明轮胎的型号和性能，这些就是鉴别翻新轮胎的突破点。翻新过的轮胎的标志都是翻新后重新贴上去的，而崭新轮胎的这些标志则是和轮胎一体的，鉴别方法就是用手指甲抓挠这些标志，一般翻新胎的这些标志贴得都不是很紧，能抓掉的必是翻新胎无疑。
    近几年来，国外轿车轮胎的发展潮流是越来越多地使用大宽度、大内径和低扁平比的轮胎。而目前国产轿车采用较多的还是小宽度、小内径和高扁平比的轮胎。高扁平比的轮胎由于胎壁长，缓冲能力强，相对来说舒适性较高，但对路面的感觉较差，转弯时的侧向抵抗力弱。反之，低扁平比、大内径的轮胎，因胎壁较短，胎面宽阔。因此接地面积大，轮胎可承受的压力亦大，对路面反应非常灵敏，转弯时的侧向抵抗能力强，使车辆的操控性大大加强。目前国内批量生产的轿车中使用的扁平比最大的轮胎是225／55R16,而许多进口的豪华轿车或运动型轿跑车的轮胎则达到了225／45R17,甚至有的达到245／40R18。车辆装配大宽度、大内径、低扁平比的轮胎后，除了操纵性强，外观视觉效果也给人很威猛的感觉。一般说来，车辆出厂时所配备的轮胎都是厂家经过反复测试后选择的最佳规格。如果有车主想要更换轮胎尺寸，必须在专业人员的指导下进行，不能随意而为，因为这涉及到很多问题，稍有疏忽就可能对行车安全造成危害。另外，低扁平比轮胎会显得更“娇贵”一些，在使用过程中应更注意和爱护。

轮胎的速度等级指的是什么？
答: 正式来说，速度等级表明轮胎在规定条件下承载规定负荷的最高速度。字母A至Z代表轮胎从4.8公里/小时到300公里/小时的认证速度等级。常用的速度等级有：
Q 160公里/小时 V 240公里/小时
R 170公里/小时 W 270公里/小时
S 180公里/小时 Y 300公里/小时
T 190公里/小时 Z ZR速度高于240公里/小时
H 210公里/小时 ZR 如果使用说明中轮胎的规格标示出现ZR。如P275/40ZR17 93W, 那么最高速度等级（"93W"中的 "W"）为270公里/小时。

在最近为轮胎标识标准化所做的规定中，除无极变速Z速度等级外的所有等级的使用说明中，都包括了速度符号和负载系数。例如：P225/60R15 95H是轮胎的使用说明，表明轮胎的最大负载能力为690公斤，最高速度等级为210km/h。

问: 我打算买两只新轮胎，应装在前轮还是后轮？
答: 后轮。在湿路面急转弯操作时，如果您的前轮首先打滑，您的车即使在转弯时仍会继续沿直线走。这相当于转向不足，可以通过减速然后沿弯道转向。这样可以让车子回到车道上。
但是如果是后轮首先打滑，车子可能会甩尾，这相当于转向过度，只会更难控制。这需要您沿弯道反方向作出迅速准确的转向纠正，这不是一种自然的反应。控制转向不足比控制转向过度要容易。
为保持记录，最佳选择是更换轮胎时一次购买四只同一品牌、规格、型号的新轮胎。

问: 如果我只想买一只轮胎，我买何种产品，应当安装在什么位置？
答: 只购买一只轮胎的唯一恰当的理由是，更换因事故或路面危害而损伤的轮胎，否则全套四只轮胎都是好的。购买时，应认准与更换轮胎相同的规格、型号、品牌和胎面花纹设计。应用四季轮胎更换四季轮胎。用雪地轮胎更换雪地轮胎。用H速度级的轮胎更换H速度级的轮胎。这样，您就会享受到更为安全惬意的驾乘体验。

问：轮胎使用技巧

① 普通汽车轮胎没有方向性，原则上可以左右互换（不象F1赛车轮胎有严格的方向性）；

② 捷达车建议一般每20,000KM前后轮胎互换使用（飞仙：我看的文献上是说可以后轮平行移至前面，前轮交叉换至后面。原因是由于总的来说汽车轮胎的磨损是前面大于后面，因为前面有转向动作；右面大于左面，因为路有弧度，右面的轮胎行程会更长些。）；

③ 轮胎的时间性老化不明显，是否老化、磨损还是行驶里程和路面状况占了绝大部分的原因；即不能以行驶年限作为判断是否更换轮胎的标准，而应以行驶公里数作为主要参数，最关键是以轮胎的磨损程度为准（飞仙：可惜现在找不到一个图，可以明确指示，哪一条花纹磨损至什么情况就必须尽快更换，请诸位DX寻找）；

④ 盲目加大轮毂也不好，制动效果会变差。因为制动机构的制动力可能不足；

⑤ 使用太宽的轮胎，舒适性、稳定性加强了，但是油耗上升了，制动也会有问题；

⑥ 轮胎应尽量成对使用和更换，通过保持一对轮胎有相仿的磨损和工作状况，来保证车辆的左右平衡（飞仙：应该详细记录每个轮胎是何时换上，公里数如何以及是否补过，以便安排掉换和更换。自己也心里有底，哪个轮胎是什么工作状况）；

⑦ 一般汽车（豪华车除外）备胎的参数和指标，与正在使用的四条轮胎一模一样，可以在轮胎出现问题时任意互换使用。但是强烈建议在把破轮胎补好后，换回。备胎仍作为备胎，保持这个轮胎的长期完好，以备不时之需。如果把补好的轮胎作为备胎，可能会发生因为慢撒气，而发生当你想用备胎时，发现胎是瘪的的情况。再有，备胎较新，与旧胎配对使用，也破坏了上述成对使用的原则。


轮胎科普知识：

（一） 沿革：

轮胎是汽车的重要部件之一，它直接与路面接触，和汽车悬架共同来缓和汽车行驶时所受到的冲击，保证汽车有良好的乘座舒适性和行驶平顺性；保证车轮和路面有良好的附着性，提高汽车的牵引性、制动性和通过性；承受着汽车的重量，轮胎在汽车上所起的重要作用越来越受到人们的重视。

很早以前轮胎是用木头、铁等材料制成，第一个空心轮子是1845年英国人罗伯特·汤姆逊发明的，他提出用压缩空气充入弹性囊，以缓和运动时的振动与冲击。尽管当时的轮胎是用皮革和涂胶帆布制成，然而这种轮胎已经显示出滚动阻力小的优点。根据这一原理，1888年约翰·邓录普制成了橡胶空心轮胎，随后托马斯又制造了带有气门开关的橡胶空心轮胎，可惜的是因为内层没有帆布，而不能保持一定的断面形状和断面宽。

1895年随着汽车的出现，充气轮胎得到广泛的发展，首批汽车轮胎样品是1895年在法国出现的，这是由平纹帆布制成的单管式轮胎，虽有胎面胶而无花纹。直到1908年至1912年间，轮胎才有了显著的变化，即胎面胶上有了提高使用性能的花纹，从而开拓了轮胎胎面花纹的历史，并增加了轮胎的断面宽度，允许采用较低的内压，以保证获得较好的缓冲性能。

1892年英国的伯利密尔发明了帘布，1910年用于生产，这一成就除改进了轮胎质量，扩大了轮胎品种外，还使外胎具备了模制的可能性。随着对轮胎质量要求的提高，帘布质量也得到改进，棉帘布由人造丝代替，50年代末人造丝又被强力性能更好、耐热性能更高的尼龙、聚酯帘线所代替，而且钢丝帘线随着子午线轮胎的发展，具有很强的竞争力。

1904年马特创造了炭黑补强橡胶，大规模用于补强胎面胶是在轮胎采用帘布之后，因为在这之前，帆布比胎面在轮胎使用中损坏得还要快，炭黑在胶料中的用量增长很快，30年代每100份生胶中使用的炭黑也不过20份左右，这时主要在胎面上采用炭黑，胎体不用，现在已达50份以上。胎面中掺用炭黑以前，轮胎大约只行驶6000km就磨光了，掺用炭黑后，轮胎的行驶里程很快就得到显著的提高。现在一组货车轮胎大约可行驶10万km，在好的路面上，甚至可达20万km。

1913-1926年，因发明了帘线和炭黑轮胎技术，为轮胎工业发展奠定了基础。轮胎外缘的标准化，制造工艺的逐渐完善，生产速度比以前提高了，轮胎的产量与日俱增。

随着汽车工业的发展，轮胎技术一直不断地改进与提高，如20年代初至30年代中期轿车胎由低压轮胎过渡到超低压轮胎；40年代开始轮胎逐步向宽轮辋过渡；40年代末无内胎轮胎的出现；50年代末低断面轮胎问世等等。许多新技术的出现都莫过于1948年法国米西林公司首创的子午线结构轮胎，这种轮胎由于使用寿命和使用性能的显著提高，特别是在行驶中可以节省燃料，而被誉为轮胎工业的革命，在这里简略介绍一下当今发展的主要几种轮胎特征。

子午线轮胎：这种轮胎的特点是帘布层帘线排列的方向与轮胎的子午断面一致(即胎冠角为零度)，由于帘线的这样排列，使帝线的强度能得到充分利用，子午线轮胎的帘布层数一般比普通的斜线胎约可减少40—50％。帘线在圆周方向只靠橡胶来联系。

子午线轮胎与普通斜线胎相比，具有弹性大，耐磨性好，可使轮胎使用寿命提高30—50％，滚动阻力小，可降低汽车油耗8％左右，附着性能好，缓冲性能好，承载能力大，不易穿刺等优点。缺点是：胎侧易裂口，由于侧面变形大，导致汽车侧向稳定性差，制造技术要求及成本高。

无内胎轮胎：无内胎轮胎与一般的轮胎不同之处在于没有内胎，空气直接压入外胎中，因此轮胎与轮辋间需有很好的密封。

无内胎轮胎在外观上和结构上与有内胎轮胎近似，所不同的是无内胎轮胎内壁上附加了一层厚约2—3mm的专门用来封气的橡胶密封层，它是用硫化的方法粘附上去的，当轮胎穿孔后，由于其本身处于压缩状态而紧裹着穿刺物，故能长期不漏气，即使将穿刺物拔出，也能暂时保持胎内气压。

无内胎轮胎胎圈上有若干道同心的环形槽，在胎内气压作用下，槽纹能可靠地使胎圈压紧在轮辋边缘上保证密封。安装无内胎轮胎的轮辋是不漏气的，它有着倾斜的底部和平匀的漆层。气门嘴直按固定在轮辋上，其间垫以密封用的橡胶衬垫。

无内胎轮胎有气密性好，散热好，结构简单，质量轻等优点。缺点是途中修理较为困难。宽断面轮胎：随着汽车车速的提高，要求降低整车重心，改善操纵性能，这就要求提高轮胎的侧向稳定性和对路面的附着性能，以确保高速状态下的行车安全，这样低断面轮胎的出现就成为必然趋势。轮胎的断面高(H)与断面宽(B)的比值(H／B)是代表轮胎结构特征的重要参数，称之为轮胎的高宽比，也有人称之为扁平比。从上世纪20年代开始，轿车轮胎的外径减小了25％，轮辋直径减小了35％，轮胎和轮辋的宽度增加了将近一倍，轮胎的高宽比不断减小，轿车达0．5，赛车达0．4，特别是宽宽的轮胎与高级轿车匹配，更为美观大方。
汽车轮胎生产发展的历史表明，前50年主要是解决如何提高轮胎的使用寿命问题，近年来，由于汽车制造和交通运输部门对轮胎的要求日益苛刻，轮胎研究的重点转到轮胎行驶性能、安全性能、舒适性能和经济性能上来，总之，轮胎的发展总趋势是“三化”，即子午线化、无内胎化、低断面化。目前，轿车轮胎已实现了这“三化”，货车轮胎正在向这个方面发展。

（二） 标识：

一般轮胎规格可描述为:

[胎宽mm]/[胎厚与胎宽的百分比] R[轮毂直径(英寸)] [载重系数][速度标识]

或者

[胎宽mm]/[胎厚与胎宽的百分比][速度标识] R[轮毂直径(英寸)] [载重系数]

例如轮胎: 195/65 R14 88H 或者 195/65H R15 88

可以解释为:
胎宽-----------------------195mm
胎厚与胎宽的百分比为-------65% 即胎厚=126.75, 126.75/195*100=65(%)
轮毂直径-------------------15英寸
载重系数-------------------88
速度系数-------------------H

一般来说,[胎宽]/[胎厚与胎宽的百分比] R[轮毂直径(英寸)]了解对更换适合你的车的轮胎有帮助.了解轮胎的[载重系数][速度系标志]对行车安全有帮助.

轮胎速度标识表

  速度标识　最大时速　　　　常用车型
---------- ---------- -------------------------------
    N　　　　140km/h　　　　备用胎 Spare Tires
    P　　　　150km/h
    Q　　　　160km/h　　　　雪胎,轻型卡车胎 Winter, LT Tires
    R　　　　170km/h　　　　轻型卡车胎 LT Tires
    S　　　　180km/h
    T　　　　190km/h
    U　　　　200km/h
    H　　　　210km/h　　　　运动性轿车 Sport Sedans
    V　　　　240km/h　　　　跑车 Sports Cars
    Z　　　　240km/h　　　　跑车 Sports Cars (或大于240km/h)
    W　　　　270km/h　　　　特型跑车 Exotic Sport Cars
    Y　　　　300km/h　　　　特型跑车 Exotic Sport Cars
---------------------------------------------------------
注:
1.较常见轮胎速度标识为:P,S,T,H
2.如轮胎无速度标识,除非另有说明,一般认为最大安全速度为120KM/H.

下图是轮胎上一些常见标识,该图为典型北美轮胎标仅供参考.

Tire Size/轮胎尺寸,Loading Rating Index/载重系数, Speed Rating Index/速度标识。

（三） 轮胎的选用：

轿车的车轮一般使用子午线轮胎。子午线轮胎的规格包括宽度，高宽比，内径和速度极限符号。以丰田CROWN3.0 轿车为例，其轮胎规格是195/65R15，表示轮胎两边侧面之间的宽度是195 毫米，65表示高宽比，“R”代表单词RADIAL，表示是子午轮胎。15是轮胎的内径，以英寸计。有些轮胎还注有速度极限符号，分别用P、R、S、T、H、V、Z 等字母代表各速度极限值。

特别要指出的是高宽比，其含义是轮胎胎壁高度占胎宽的百分比，现代轿车的轮胎高宽比多的50至70之间，数值越小，轮胎形状越扁平。随着车速的提高，为了降低轿车的重心和轴心，轮胎的直径不断缩小。为了保证有足够的承载能力，改善行驶的稳定性和抓地力，轮胎和轮圈的宽度只得不断加大。因此，轮胎的截面形状由原来的近似园形向扁平化的椭园形发展。

近几年的轿车已经实现了子午线轮胎无内胎，俗称“原子胎”。这种轮胎在高速行驶中不易聚热，当轮胎受到钉子或尖锐物穿破后，漏气缓慢，可继续行驶一段距离。另外，原子胎还有简化生产工艺，减轻重量，节约原料等好处。因此，装配原子胎已在轿车领域中逐渐成为潮流。

（四） 轮胎冲气注意事项：

1、充气要注意安全。要随时用气压表检查气压，以免因充气过多，使轮胎爆破。

2、停止行驶后，须等轮胎散热后再充气，因车辆行驶时胎温会上升，对气压有影响。

3、检查气门嘴。气门嘴和气门芯如果配合不平整，有凸出凹进的现象及其它缺陷，都不便充气和量气压。

4、充气要注意清洁。充入的空气不能含有水份和油液，以防内胎橡胶变质损坏。

5、充气时不应超过标准过多后再行放气，也不可因长期在外出不能充气而过多地充气，如超过标准过多会促使帘线过份伸张，引起其强力降低，影响轮胎的寿命。

6充气前应将气门嘴上的灰尘擦净，不要松动气门芯，充气完毕后应用肥皂泡水（或口水）涂在气门嘴上，检查是否漏气（如果漏气就会产生小气泡），并将气门嘴帽配齐装紧，防止泥沙进入气门嘴内部。

7、子午线胎充气时，由于结构的原因，其下沉量、接地面积均较大，往往误认为充气不足，而过多地充气；或反之，因其下沉量和接地面积本来就较大，在气压不足时也误认为已充足。应用标准气压表加以测定。子午线轮胎的使用气压应高于一般轮胎0.5－1.5kg/平方厘米。

8、随车的气压表或胎工间使用的气压表均应定期进行校对，以保证气压检查准确。

（五） 如何正确使用轮胎：

轮胎在汽车各部件中的地位十分重要，对汽车行驶性能影响很大，轮胎的使用寿命直接影响运输经济效益。

1、限制行车速度：
提高车辆行驶速度，特别是经常处于快速行驶时，轮胎的使用寿命显著降低。因为车辆快速行驶时，轮胎在单位时间内与地面的接触次数就越多，磨擦也越频繁，使轮胎的变形频率增加。这时胎体周向和侧向产生的扭曲变形也随之加大。当速度达到临界速度时，胎冠表面的振动出现了波浪变形，形成静止波。这种静止波能在其产生几分钟后寻致轮胎爆破，这是由于轮胎变形来不及复原所造成的滞后损失，而它的大小与负荷作用的时间有关，速度越快，时间超短，大部分的动能被吸收转变成热量，从而使轮胎温度升高，橡胶老化加速和帘线层的耐疲劳强度降低，轮胎因而早期脱空或爆破，因此，限制行车速度是非常重要的。

2、根据道路情况行车：
路面的种类及状况对轮胎使用寿命的影响很大，驾驶员应根据道路条件选择路面，掌握适当的行车速度，对增加轮胎的行驶里程具有积极作用。

车辆在平整、宽敞且视野良好的道路上行驶，如高速公路、国道线和省道线等，可根据车辆本身的技术条件和轮胎的性能适当提高车速，但也不宜过高，否则影响行车安全，降低轮胎的使用寿命。在不平整的碎石路和矿区路上行驶，由于尖石裸露或路边石块锐利，极易损坏轮胎，应注意选择路面并在较低车速下行车，以防止轮胎爆破损坏。

在冰雪路面上行驶，由于路面与车轮的摩擦系数较小，要注意防滑；若车轮打滑，应立即停车，试行倒退，另选路线前进，若倒退仍打滑，则应排除车前后和两旁的冰雪，或将后轮顶起，铺上石块、砖头、稻草，以便车辆通行。不要猛踏加速踏板，强行起步，以免轮胎越陷越深，原地空转剧烈生热，防止轮胎胎面及胎侧严重刮伤、划伤，甚至剥离掉块。在转弯频繁的路面上或陡坡上行驶，轮胎受到部分拖曳，即使路面条件较好，也应当在较低车速下行驶，以减少轮胎磨耗，确保行车安全。

3、掌握轮胎的温度变化：
炎热天气行车，由于外界气温较高，轮胎积热散发困难，由于行车速度快、运距长，道路条件恶劣等原因，胎温急剧上升，胎内气压也随之增加，从而加速橡胶老化，降低帘线与橡胶的粘合力，致使帘布层脱空或爆破损坏，故炎热天气行车应注意控制轮胎的使用温度。在酷热时行车，除应适当降低车速外，有条件的情况下可在早晚气温较低时行车，或车辆行驶一定距离后停车休息，防止胎温过高。严禁采用放气降压的做法，因放气后轮胎变形增大，会使胎温升高，最后也会因过热而使轮胎损坏。在气温低的季节，因为轮胎在使用时散热快，不容易产生高热，胎面较为耐磨。在气温低的季节，特别是严寒天气，车辆过夜或长时间停放后重新行驶时，为了提高轮胎温度，最好在起步后头几公里以低速驾驶为宜。因此，掌握轮胎行驶中温度变化是极重要的。

4、采用正确驾驶方法：

（1）汽车起步不可过猛，无论空、重车都应低速平稳起步。避免轮胎与地面拖曳，以减少胎面磨耗。

（2）在良好路面上行驶，应保持直线前进，除会车和避让障碍物外，禁止左右摇摆和急剧转向，以防轮胎和轮辋之间产生横向的切割损伤轮胎。

（3）车辆下长坡时应根据坡度大小，长度和道路情况，适当控制车速。在坡长、路陡、路况复杂的情况下，应挂挡行驶，并利用轻微制动控制车速下坡，这样不但可以避免紧急制动，减少轮胎磨损，而且对安全行车也有保障。

（4）车辆上坡时，应尽量利用惯性行驶，适时变速，及时换挡，上坡时要保持车辆有适当的余力，不要等车停了再重新起步，以减少轮胎的磨损。

（5）行车转弯应根据弯道情况控制车速，不要高速转弯，否则车辆产生较大的离心力，使车载货物倾斜，质心偏移一侧，单边轮胎超载拖曳，加速磨耗，同时还会使轮胎被轮铜横向切割，造成损坏。

（6）在复杂情况下(会车、超车、通过城镇、交叉路口、过铁路)行驶时，应掌握适当的行车速度，减少频繁制动和避免紧急制动，否则造成轮胎与地面之间的滑动摩擦，致使胎面严重磨损。

（7）在不良道路上应减速行驶，并仔细观察，择路通过，通过后应停车检查双胎之间是否夹有石子，如有应及时排除。

（8）车辆途中停车和到场停车，要养成安全滑行的停车习惯。在停车前要选择地面平整、干净和无油污的地面停放，每条轮胎都要平稳落地，尤其是车辆装载过夜，更应该注意选好停放地点，必要时将后轮顶起。

（六） 轮胎不正常磨损原因及解决办法：

轮胎磨损主要是轮胎与地面间滑动产生的磨擦力造成的。汽车起步、转弯及制动等行驶条件的不断变化，转弯速度过快、起步过急、制动过猛，轮胎的磨损就快。另外，轮胎的磨损还与汽车的行驶速度有关，行驶速度愈快，轮胎磨损愈严重，路面的质量也直接影响到轮胎与地面的磨擦力，路面较差时，轮胎与地面滑动加剧，轮胎的磨损加快。以上情况产生的轮胎磨损，基本上是均匀的，属正常磨损。若轮胎使用不当或前轮定位不准，将产生故障性不正常磨损，常见的不正常磨损有以下几种：

1、 轮胎的中央部分早期磨损：
主要原因是充气量过大。适当提高轮胎的充气量，可以减少轮胎的滚动阻力，节约燃油。但充气量过大时，不但影响轮胎的减振性能，还会使轮胎变形量过大，与地面的接触面积减小，正常磨损只能由胎面中央部分承担，形成早期磨损。如果在窄轮辋上选用宽轮胎，也会造成中央部分早期磨损。

2、 轮胎两边磨损过大：
主要原因是充气量不足，或长期超负荷行驶。充气量小或负荷重时，轮胎与地面的接触面大，使轮胎的两边与地面接触参加工作而形成早期磨损。

3、 轮胎的一边磨损量过大：
主要原因是前轮定位失准。当前轮的外倾角过大时，轮胎的外边形成早期磨损，外倾角过小或没有时，轮胎的内边形成早期磨损。

4、 轮胎胎面出现锯齿状磨损：
主要原因是前轮定位调整不当或前悬挂系统位置失常、球头松旷等，使正常滚动的车轮发生滑动或行驶中车轮定位不断变动而形成轮胎锯齿状磨损。

5、 个别轮胎磨损量大：
个别车轮的悬挂系统失常、支承件弯曲或个别车轮不平衡都会造成个别轮胎早期磨损。出现这种情况后，应检查磨损严惩车轮的定位情况、独立悬挂弹簧和减振器的工作情况，同时应缩短车轮换位周期。

6、 轮胎出现斑秃形磨损：
在轮胎的个别部位出现斑秃性严惩磨损的原因是轮胎平衡性差。当不平衡的车轮高速转动时，个别部位受力大，磨损加快，同时转向发拦，操纵性能变差。若在行驶中发现某一个特定速度方向有轻微抖动时，就应该对车轮进行平衡，以防出现斑秃形磨损。

为了避免上述这些不正常磨损情况的发生，我们应该注意一下事项：

1、注意轮胎气压：
气压是轮胎的命门，过高和过低都会缩短它的使用寿命。气压过低，则胎体变形增大，胎侧容易出现裂口，同时产生屈挠运动，导致过度生热，促使橡胶老化，帘布层疲劳、帘线折断。气压过低，还会使轮胎接地面积增大加速胎肩磨损。气压过高，会使轮胎帘线受到过度的伸张变形，胎体弹性下降，使汽车在行驶中受到的负荷增大，如遇冲击会产生内裂和爆破，同时气压过高还会加速胎冠磨损，并使耐轧性能下降。

2、定期检查前轮定位：
前轮定位对轮胎的使用寿命影响较大，而尤以前轮前束和前轮外倾为主要因素。前轮外倾主要会加速胎肩的磨损即偏磨；前轮前束过小过大主要是加速轮胎内外侧的磨损。

3、注意自己的驾驶方式：
司机在行车中除了处理情况外，要选择路面行驶，躲避锋利的石头、玻璃、金属等可能扎破和划伤轮胎的物体，躲避化学遗洒物质对轮胎的粘附，腐蚀。行驶在拱度较大的路面时，要尽量居中行驶，减少一侧轮胎负荷增大而使轮胎磨损不均。一般情况下，超载20%则轮胎寿命减少30%，超载40%则轮胎寿命减少50%；另外急速转弯、紧急制动、高速起步以及急加速等都将对轮胎的损坏产生影响，是司机在行车中要避免的。


自己动手换轮胎

步骤一：拧松螺丝帽，将汽车升起 如果轮圈有盖子盖着，要先将盖子撬出，这样可以看到轮圈上有数颗螺丝帽。用扳手将其稍稍拧松（只要稍稍拧松，不要将螺丝帽整个拧出，因为这样可能导致车轮突然松脱，车辆会因为失去平衡而发生倾侧导致危险）。完成之后用千斤顶将汽车升起，一般在车底会有一条横梁，上面有2个缺口位，千斤顶的摆放位置就两个缺口位之间。

步骤二：松开螺丝帽，拆下车胎 由于在车胎触地时就已将螺丝帽拧松，因此车升起之后，很容易就可以把所有的螺丝卸下，拿下车胎。

步骤三：换上新胎，拧上螺丝帽 将新胎放上原位，并以对角的次序略为收紧螺丝帽，以保证每颗螺丝帽所受的力比较平均。

步骤四：放下车身，拧紧螺丝帽 放下车身，拿掉千斤顶，并再次把螺丝帽按照对角的次序进一步拧紧。此时应以较大的力将螺丝帽上紧，以保证行驶时轮胎不会脱落。

注意事项：

1. 要经常注意检查后备胎，看其是否漏气，而且要经常旋转轮胎。

2. 为了方便储存，有些汽车的后备胎宽度会比正常的车胎窄三至四成。这些备用的车胎只能解决爆胎时的一时之需，事后必须尽快配上一条正常宽度的轮胎。

3. 四驱越野车的车身较高，有些车主甚至将避震进一步提高，因此千斤顶未必有足够的高度去撑起车身，所以千斤顶要顶在横轴的位置。

4. 前轴刹车碟改大的汽车，原厂的后备胎并不能与刹车碟的螺丝帽匹配。若发生爆前胎的情况，可将后胎换到前轴，而后备胎换到后轴。


汽车轮胎的使用知识

有人将轮胎比喻人穿的鞋，这未尝不可，不过未听说过鞋底出现爆裂会出人命的故事，而轮胎爆裂导致车毁人亡的消息则是时有听闻。从这一角度看，轮胎对车辆的重要性远远超过鞋对人的重要性。因此，轮胎的正确使用与否不但对汽车运行状态有影响，对汽车的安全更有重要影响。

正确运用轮胎首先要认识轮胎，认识轮胎首先要懂得看轮胎上的标示。例如广州雅阁2.3i的轮胎标示是195／65R15（91V），它表示胎面宽度195毫米，高宽比65，R15指子午线轮胎、轮胎内径15英寸，载重指标91表示最大承载量615公斤，速度代号V，表示安全速度是240公里。有些轮胎还标示M＋S，表示泥地、雪地适用，TUBELESS表示无内胎，TreadWear表示胎面磨损指数等。对于轿车轮胎来讲，重要的参数之一是高宽比，也就是扁平率，它是根据公式（H／W）×100%而得出，式中H指轮胎横截面高度，W指轮胎两侧的最大宽度。公式数值越小表示轮胎横截面越扁平。有些车主为了使车有较好的行驶稳定性，喜欢改用低高宽比的轮胎，对于不同高宽比的轮胎互换，最好以同一外径为基础，若轮胎内径和轮圈直径不变，高宽比低者胎面会显得更宽些，接触面也会更大，令汽车行驶及转向更为平稳。如果轮胎内径不一样，必须要与轮圈一起更换，则涉及范围较大，例如轮鼓的接座相配问题、悬挂几何参数、转弯半径等都可能有关联，必须要慎重，最好与车厂服务点联系选择。

对于轮胎日常使用来讲，要注意胎压问题。有人认为爆胎是打气太足而致，以为轮胎欠压问题不大，这是十分片面的。一般轿车的行驶速度是很快的，轮胎的形状处于一种高频交变状态，如果气压不足变形就会加大，胎面两边的胎纹会过度磨损，胎体因无法抵御地面的压力而扭曲变形，产生高温而加速轮胎的磨损，最终导致爆胎。如果气压过大也会使轮胎过硬失去应有的弹性及吸震能力，不但抓地力变差，中央胎纹过度磨损会产生胎纹深度不均的现象，轮胎在高速运转下也有可能因无法承受过度的膨胀压力而发生爆胎。所以轮胎气压过高或过低都有爆胎危险，不可小视气压问题。应当按照厂家要求保持轮胎的标准气压，包括备胎气压。胎压的测量可自行用胎压计测量，不过必需在轮胎常温的状态下测量，因为在热胎状态下测量的结果是不准确的。

另外，轮胎每隔一万公里就应当互换位置，为什么要互换位置呢？因为一般汽车的发动机放置在前面，前桥与后桥的分配负荷是不一样的；轿车在制动过程中由于惯性作用，前轮的负荷通常占汽车全部负荷的70%－80%，四个轮胎上的载荷既然不均等，就必然造成前轮轮胎磨损较大。为了减轻这一现象，最好的方法就是用互换位置的办法了。

在轿车运行之中，应当尽量避免急加速、急制动和急转向，这不但对汽车本身的机械性能有好处，对轮胎的寿命也有好处。如果反复进行急加速、急制动、急转向等不正常的行驶，会引起轮胎的急剧变形，胎冠不均衡磨损，纵向沟纹撕裂，轮胎内部温度上升，帘布疲劳，使轮胎处于容易爆裂的危险状态。

轮胎应当定期做动平衡检查。轮胎平衡分为动态平衡和静态平衡两种。动态不平衡会使车轮摇摆，令轮胎产生波浪型磨损；静态不平衡会产生颠簸和跳动现象，往往使轮胎产生平斑现象。因此，定期检测平衡不但能延长轮胎寿命，还能提高汽车行驶时的稳定性，避免在高速行驶时因轮胎摆动、跳动，失去控制而造成的交通事故。

同一辆车不能混装两种不同规格的轮胎。子午线轮胎和斜交轮胎的侧向力不同，如果将两种不同的轮胎同时装在同一轴上，就会造成转向过度或不足，或容易造成侧滑，轻者影响汽车的操纵灵活性，重者会发生车祸。因此，同一轮轴上不能混装不同结构的轮胎。更换轮胎应到有专用机械设备的专业店去更换，避免使用大锤和撬棍的老办法以免伤胎伤毂。

至于轮胎的淘汰，要看轮胎的磨损程度，当有磨损标志显露时就要更换了。一般而言，建议轮胎的使用寿命是四万公里左右，如果行驶里程较少，当使用时间超过二年同样建议更换，因为橡胶材质受到环境影响，时间一长会有变质老化现象，容易产生龟裂，使用时不无发生意外之忧。


现代轮胎的设计要素

汽车行驶安全的保证 现代轮胎的设计要素

    汽车轮胎既起到承载全车重量的作用，也起到避震和缓冲的作用。它也是全车最重要的部件，对汽车的驶性、通过性、环保性、舒适性和安全性有直接影响。尤其在安全性方面，一旦行驶中轮胎出现故障，轻则汽车停驶，重则发生事故。因此，对轮胎的认识很重要。

    目前的汽车轮胎从表面形状到整体形状都有不同，也对应不同的作用。因此，轮胎设计有四大要素，即花纹（表面形状）、轮廓（整体形状）、结构和材料。其中花纹设计是最复杂，最难处理的，要考虑的因素很多。

    轮胎表面形状指轮胎胎纹，它决定了轮胎的使用特性，轮胎的抓地力、排水性和噪声。从轮胎表面花纹胶块的形状设计，就可以看出它是偏问哪一种作用。是偏向抓地力还是排水性，是否有助于抑制噪声。如果胎面花纹的胶块都是大块的，那么这种轮胎偏重于抓地力；如果胶块是多且较小并有较多的沟槽，可能偏重于排水；如果在中线两侧胶块花纹适当错位，有助于降低噪声。从胎面花纹胶块的形状也可以分析出它的抓地性能。如果胶块的边缘做得很尖锐，当轮胎在路面上滚动时每个胶块就象刀子一样切人路面，摩擦力会比边缘圆滑的胶块大很多。

    胎面花纹对排水性能的影响

    由于高速汽车和低扁平率轮胎的广泛使用，轮胎的排水性能受到人们的普遍重视。排水不但涉及到汽车直线行驶问题，也涉及到汽车转向行驶问题，排水欠佳的轮胎会使汽车失去控制能力，从而对行车安全构成严重威胁。轮胎的排水性能全靠胎面花纹，有些轮胎在胎面中央设置宽大的排水沟，轮胎与路面之间形成较大的排水空间，使轮胎能将集中到中间的水大量抛向后面。有些轮胎在胎面设计了弯曲的弧形侧沟，利用轮胎的弹性将水挤压往侧边。

    轮胎花纹对噪声的影响

    由于轮胎滚动，在接触地面部分的胎面被挤压，花纹沟部容积缩小，沟内空气被挤出，当胎面离开地面时沟部容积恢复空气又跑进去，这样空气流出流进，就好象泵气一样，所产生的噪声也称为泵气噪声。另外胎面花纹接触地面时也会产生连续打击路面的振动噪声。根据试验，表面光滑的轮胎发出的噪声最小，因为上述产生噪声因素的作用最低。换句话说，只要胎面有花纹就会有一定程度的噪声，只是噪声程度的大小差别而巳。

    胎面花纹对轮胎影响是多方面的，有时甚至是互相影响，彼此矛盾。因此从设计的角度来说，对于一些设计参数不可能做到面面俱到，追求最优，只能根据轮胎的用途突出重点，优化选择。例如要追求较大的抓地性能，很可能噪声程度也较大。因为摩擦越大振动越大，振动越大噪声也越大，所以抓地力较大的轮胎，一般噪声也会大一些。

    现代轮胎的结构

    轮胎的轮廓是由扁平率决定的，扁平率就是高宽比，即轮胎胎壁（横截面高度）高度占胎宽（横截面宽度）的百分比，现代轿车的轮胎高宽比多是50%至70%之间，这个百分比数值又称为系列，例如70%称为70系列。系列越小，轮胎形状越扁平。从汽车的发展历史来看，20世纪初的汽车轮胎横截面几乎是园形，胎壁与胎宽一样，因此扁平率为1。一直到二次大战后才出现了扁平率1以下的轮胎，有了稍微扁平的轮胎；60年代初美国出现了扁平率0.8的轮胎，60年末则出现了扁平率0.7的轮胎。

    现在兴起的低扁平化轮胎与地面接触面大，抓地力强，除了具有操纵稳定性好外，还具有高速耐久力好和制动力好的优点，因为扁平轮胎不容易产生“驻波”。“驻波”是一种导致轮胎变形的物理现象，“驻波”越多轮胎变形越大。

    扁平轮胎具有较强的制动能力，这是因为低扁平化轮胎通常需要大直径的轮圈来配合，较大的轮圈可以容纳更大尺寸的制动盘（鼓），制动盘（鼓）直径越大，制动力就越大。但同时低扁平化轮胎内的空气层厚度小，缓冲和减震相对减弱，导致舒适性较差，因此需要相应的悬挂结构来配合。

    现在的轿车普遍用子午线真空轮胎（无内胎轮胎），商用汽车也普遍使用子午线轮胎，斜交胎一般只用于摩托车和工程车上。无内胎轮胎的要求是防漏气，它采用一个硫化、气密的内衬来取代内胎，轮胎的胎圈能够牢固贴合在轮圈上，对轮圈的要求是整体式，密封不漏气。

    轮胎的材料

    现在轮胎材料的主要成份是天然橡胶或者合成橡胶，天然橡胶的综合性能优越过合成橡胶，所以高级轮胎多用天然橡胶。为了使橡胶具有制造轮胎所要求的性能，必须要在橡胶中渗入各不同的化学材料，即化学添加剂。其中添加的一种很重要的添加剂叫碳黑，因为碳具有特别的吸附性，碳粒子与橡胶分子的粘结非常好，使得橡胶增强了硬度，强度和耐磨性。由于碳黑与橡胶基本等量，所从汽车轮胎主要材料实际上是一种橡胶和碳黑的复合材料。


如何验收你的新车

    买车的确是一件不太容易的事：前期你需要从令人眼花缭乱的众多车型中挑选出一款最合适自己的车；然后顶着烈日或者冒着风雨踏遍附近的汽车卖场，为的是实地考察选出来的车型是否真的合自己、家人的心意；为了争取更理想的价钱，还要费一番口舌跟巧舌如簧的销售人员讨价还价；最后终于迎来了自己盼望已久的爱车。

    但这时，千万别忘了还有最后一步，新车验收。认真细致地验收将要交付的新车，及早发现隐藏的质量缺陷，就可以省却日后返修的麻烦。新车的验收，主要分接车与检查这两步：

    接车：

    首先要注意的是车身颜色和外部有无碰伤，接着，应检查一下机器各部位是否有漏油现象。通常可能漏油的部位是发动机的油底壳、变速器和后桥。只要观察一下这些部件的外壳是否有渗漏的油迹，或观察地面是否有滴油的痕迹，即可判明。此外，在验车时还应当清点随车的工具和附件是否齐全。

    检查：

    1、检查各部位的紧固情况。

    2、检查冷却系统是否有漏水的现象。

    3、检查发动机、空气滤清器、变速器、驱动桥、转向器等处润滑油面高度以及各润滑点的注油情况。

    4、检查燃油供给系统是否有漏油现象

    5、检查蓄电池的液面高度和电液比重是否符合规定。

    6、检查电气系统的接线是否完好、牢靠，灯光、喇叭、音响是否完好。

    7、检查仪表工作是否正常。

    8、检查制动系统工作是否正常、可靠，管路系统是否漏气或漏油。

    9、检查转向系统工作是否可靠，自由行程是否过大。

    10、检查轮胎气压是否符合规定要求。

    11、检查机器各部位在工作时是否有异常响声。


电动玻璃升降器

现在许多轿车门窗玻璃的升降(关闭和开启)已经抛弃了摇把式的手动升降方式，一般都改用按钮式的电动升降方式，即使用电动玻璃升降器。

轿车用的电动玻璃升降器多是由电动机、减速器、导绳、导向板、玻璃安装托架等组成。因导绳的材料或制作工艺方式不同，又分为绳轮式、软轴式和塑料带式三种电动玻璃升降器。前二种是用钢丝绳做为导绳，后一种是用塑料带做为导绳。

以普遍使用的绳轮式电动玻璃升降器为例，它是由电动机、减速器、钢丝绳、导向板和玻璃安装托架等零部件组成，安装时门窗玻璃固定在玻璃安装托架上，玻璃导向槽与钢丝绳导向板平行。开启电动机，由电动机带动减速器输出动力，拉动钢丝绳移动玻璃安装托架，迫使门窗玻璃作上升或下降的直线运动。而塑料带式电动玻璃升降器的导绳是用塑料带，带上有孔，用来移动和定位塑料带，控制门窗玻璃的升降。

电动玻璃升降器结构的关键是电动机和减速器，这两者是组装成一体的，其中电动机采用可逆性永磁直流电动机，电动机内有两组绕向不同的磁场线圈，通过开关的控制可做正转和反转，也就是说可以控制门窗玻璃的上升或下降。电动机是由双联开关按钮控制，设有升、降、关等三个工作状态，开关不操纵时自动停在"关"的位置上。操纵电路设有总开关（中央控制）和分开关，两者线路并联。总开关由驾车者，控制全部门窗玻璃的开闭，而各车门内把手上的分开关由乘员分别控制各个门窗玻璃的开闭，操作十分便利。


如何使用千斤顶

千斤顶的使用应该是最简单的事情了,但对新手阿明来说这却犯了难,想着一个小小的千斤顶却要支撑着这么一个庞大的铁家伙,要是稍有松懈还不出了大事﹖尽管阿明看了好几遍千斤顶的使用说明,但在他第一次使用千斤顶为汽车换轮胎时,他还是再三向老董详细请教了一番

●千斤顶臂上的支撑条应插入固定支撑点的凹槽中保持固定。

●使用千斤顶时应放到车下指定的支撑位置上，否则易损坏车辆，甚至造成伤害事故。

●转动摇臂支起汽车时，支撑臂上的支撑条始终不能由支撑点内滑脱出来。

●转动摇臂一直到千斤顶的脚撑在地上为止，此时应保证顶脚大面积撑地且地面必须坚硬，若发现地面松软时应事先垫上结实的面积较大的垫板或平整硬物。

●收千斤顶时应仍要注意安全平衡。


汽车磨合

我是上海大众汽车有限公司的一名试车员，从1982年2月开始试车到今天，有19年的试车经历，刚开始时进行上海牌轿车的试验工作，86年开始试验桑塔纳B2，93年试验桑塔纳2000，98年试验帕萨特B5。在这期间，我也对很多进口车进行过对比试验，如德国大众的波拉、甲克虫、帕萨特1．8T、帕萨特2．6、奥迪、本田雅阁、别克等，试车的总里程数将近100万公里，全国各地的道路都留下了我的车辙。

在“上海帕萨特”试制试验的2年时间里，前前后后进行了20万公里的道路试车和性能试验，其中有10万公里的道路试车和一次性能试验是由我亲自进行的。因此，对于“上海帕萨特”轿车，我可谓“知根知本”，很想对如何驾驶好“上海帕萨特”轿车谈一些自己的经验和体会。首先是磨合。对于一辆崭新的“上海帕萨特”来说，磨合是极为重要的一个步骤。“上海帕萨特”有它自己的磨合要求。一般说来可以分成两个阶段，即0－1000公里的发动机磨合和1000－3000公里的底盘磨合：

1、发动机的磨合。“上海帕萨特”采用了水冷直列式四缸四冲程五气门横流电子多点喷射发动机，总排量1．781升，压缩比为10．3：1，额定功率为92KW／5800rpm，最大扭矩162Nm／3500rpm。由于扭矩转速很高，在驾驶过程中当转速达到3600－4000rpm时换档是最好的。磨合得好，可以发挥发动机的最大功率，让您体会到动力十足，提高使用寿命；相反，磨合得不好，不但车辆的动力性差，而且故障率也会大大提高。正确的磨合发动机的方法是，在车辆行驶里程为1－1000公里过程中，发动机的转速不超过最大转速的50％，即不超过3000rmp；同时，车辆的载重量不超过最大载重量的50％，也就是前排坐一位驾驶员和一名乘客，后排坐一人，行李箱内物品重量与三个人的重量综合为210公斤。这样的磨合过程，称为发动机的适应性磨合，其目的是为了使发动机机械系统各部件之间的间隙能够相互吻合，达到完美匹配。

2、底盘及制动系统的磨合。发动机磨合结束后，紧接其后就应该对底盘及制动系统进行磨合。大家知道，“上海帕萨特”采用的是四轮盘式X型制动方式，加上ABS制动系统，在制造过程中，由于材料和加工精度的限制，磨擦片和制动蹄的接触面上都不会非常平整和均匀，接触面积只有50％左右，而磨合的作用就是使得制动时磨擦片和制动蹄全部以最大面积全部贴合，确保制动系统的效果全部发挥出来。在车辆行驶里程为1000－3000公里过程中，车速可以拉到最大，车辆的载重量可以达到其最大载重量的75％，在行驶时尽量多次制动，让磨擦片和制动蹄磨合。经过这一段磨合后，制动系统、转向系统和轮胎之间的配合达到最佳状态。

在整车的磨合结束后，可以对您的“上海帕萨特”测试一下，测试方法是，挑选一段比较直的路面作一次滑行。具体做法为，将车开到选定的路面上，车速开到50公里／小时后，车辆的档位放入空档，让其滑行直至停下。如果滑行的距离小于600米，说明这辆车还没有磨合好，滑行距离大于600米，说明这辆车的磨合过关了；如果滑行距离大于630米，说明这辆车磨合得非常好，这样的车以后动力也会很足，这是我们经过无数次试验后得出的结论。


谈谈汽车上的电

    一、本短文只谈汽油发动机小轿车上的电。本短也不谈蓄电池、发电机的养护或出现故障等问题，只是根据自己看到的资料，整理出一些常识性的东西与大家分享。如果你是这方面的高手，也请你帮助补充。

    二、汽车上的电哪里来？

    蓄电池和发电机是汽车电力的源泉，至于谁先有电，那不重要，如果讨论这个。反正要明白的是，蓄电池和发电机是相辅相成，互为补充的兄弟关系。缺少任何一方，你的车就无法行动。

    首先，我们说几句蓄电池的话：

    1启动发动机时，蓄电池向起动机、点火系统、仪表等用电设备供电，起动机的电流可达上百安培。

    为此，最好的办法，在起动发动机时，最好的办法是关闭大功率电器，如空调系统中的器件，还有大功率音响等等，这么做的好处是保证起动成功，保护蓄电池不受大电流的冲击。

    2发动机低速运转时，发电机电压低于蓄电池电压，是蓄电池向点火系统等用电设备供电。

    所以，长期怠速状态下的发动机，尤其在长时间堵车的时候，最好关闭汽车上大功率的电器。记得有京城有一年年底的大雪，道路成了停车厂，好多车开着大灯，音响等功率大的电器，结果发动机不动了，这是蓄电池电耗没了导致的。

    3当发电机高速运转时，发电机的电压高于蓄电池的电压，此时由发电机向点火系统供电，并对蓄电池进行充电，蓄电池是以化学能的形式保存电能的。

    所以，蓄电池要接受发电机的充电，是有条件的，怠速状态下，发电机是很难给蓄电池充电的。怠速状态下，尤其是长期堵车，不仅仅是对发动机本身的一种考验，同时也是对电源的一种考验。

    4当车载设备的耗电量超过发电机的供电能力范围时，由蓄电池和发电机一道对外提供电力。

    因此可以看出，如果你的车，增加了大功率电器，如大号音响(类似什么水桶型的低音跑，放大器等)，什么车载冰箱等设备时，一定要向专业人员询问，看看是否可以，是否更换更好的蓄电池或做其他方面的提升。在原车电路系统上，增加电器设备，一定要小心，这不仅仅是耗电，还费油呢。更关键的是车上的电够不够的问题。

    前几天，我看了一点资料，是个国外网站上的介绍发电机和蓄电池的，上说，发电机和蓄电池更好的匹配，应该是在发动机怠速的时候，尤其是长期怠速的时候，如堵车，当电路系统探测到蓄电池电量用的很多的时候，应该让怠速状态下的发动机起动高转速，让发电机给蓄电池充电。不知道现在高级车上是不是有这样的配置。

    其次，再简单说几句发电机：

    1发电机向蓄电池供电的条件是汽车的正常行驶。这是很关键的条件。

    2现在的汽车基本都是采用硅整流交流发电机。但我们知道，汽车用的是直流电(DC)，发动机出来的是交流电(AC)，这怎么办？没有问题，在这样的发电机上带有整流器，就是这个东西一“整”，就把AC变DC了。

    3我们也会明白，当汽车发动机高速运转时，发电机的电压一定会很高，就是说，发电机输出的电压与发动机的转速成正比，但汽车的用电设备的使用电压又必须得稳定，这时就需要发动机内装置的电压调解器来解决，是这个东东确保的电压的稳定。

    三、汽车上的电很重要，任何高级的汽车，电路、油路是永远的话题，他们是车上很关键的部件，有关如何养护他们，请大家自己找资料看看。你要是有这方面的好文，也拿出来让我们分享。谢谢！


讨论汽车的操控性

操控性，注意不是“操”和“性”，是操控性，一个车的操控性从何而来，操控性既是对一个车的控制的难度（当然越容易越好）和乐趣的结合。

对于一般人，近600马力的卡雷拉GT不一定比一个140马力的206 GTi操控性好。高速上可以跑多少多少，那也不是操控性，那是发动机性能和稳定性的表现，你让一个可以跑250公里/H的S600L和BORA 1.8T跑多弯山路，前者照样会输的很难看。

德国车也不见得操控性一定比日本好，至少GOLF（R系列就不要算了，不过同样比不了思域的R）比不了Mazda3、思域，更比不了标志307，PASSAT同样不如Mazda6，也比不上富士Legacy，这个是除了中国的“伪车迷”以外地球人都明白的。

一个操控性好的车必须具备哪些条件？

必要条件：（具备这个特性的国产车）

1、一个敏捷而又准确的方向盘。（Mazda6、A4、BMW 3和5）
2、一个扭力十足，扭力可以随叫随到的发动机。（大众的1.8T、BMW 3和5、本田雅阁3.0）
3、一个出色的手动波箱。（BORA 1.8T MQ250）
4、一套扎实而有具备韧性，不是单纯硬的悬挂系统。（Mazda6 BMW 3和5）
5、一个趋于中性的转向系统，不能明显转向不足，也不能过渡，并且具备轨道般的过弯巡迹性。（塞纳、Mazda6、A4 3.0、BMW 5）
6、一个绝对不能像国产GOLF那样懒惰的后悬挂和迟钝的车尾动态（换悬挂和装防倾杆吧）。

其它辅助条件：具备气氛的驾驶舱，一个小巧的三副真皮方向盘，一个战斗气氛的仪表盘，三个舒适而又享受的踏板，一个快速变档的波棍，一个包裹力强坐姿低的座椅……

有的车虽然先天不足（比如BORA、GOLF），但是改装潜力巨大，或许只要几万元，他们就能获得比贵一倍的车还好的操控性，这个也是大家乐意去接受的。

最重要的就是：一个用脑子开车的人，一个可快可慢，具有优秀预见性和应急能力的驾驶员。


汽车的马力和扭力

越来越多车迷了解如何改装爱车，可以提高动力的输出，但仍有许多车友并不了解引擎输出的动力到底如何转化成推动汽车行进的力量。对于加速能力与极速而言，到底是扭力与马力到底何者比较重要？本文将给大家一个圆满的解答。

汽车驱动理论
马力与扭力哪一项最能具体代表车辆性能？有人说「起步靠扭力，加 速靠马力」，也有人说「马力大代表极速高，扭力大代表加速好」，其实这些都是片段的错误解释，其实车辆的前进一定是靠引擎所发挥 的扭力，所谓的「扭力」在物理学上应称为「扭矩」，因为以讹传讹的结果，大家都说成「扭力」，也就从此流传下来，为导正视听，
本文以下皆称为「扭矩」。

扭矩的观念从小学时候的「杠杆原理」就说明过了，定义是「垂直方向的力乘上与旋转中心的距离」，公制单位为牛顿-米(N-m)，除以重力加速度 9.8m/sec2之后，单位可换算成国人熟悉的公斤-米(kg-m)。英制单位则 为磅-呎(lb-ft)，在美国车的型录上较为常见，若要转换成公制，只要将lb-ft的数字除以7.22即可。

汽车驱动力的计算方式：

将扭矩除以车轮半径即可由引擎马力－扭力输出曲线图可发现，在每一个转速下都有一个相对的 扭矩数值，这些数值要如何转换成实际推动汽车的力量呢？答案很简单，就是「除以一个长度」，便可获得「力」的数据。举例而言，一 部1.6升的引擎大约可发挥15.0kg-m的最大扭力，此时若直接连上185/ 60R14尺寸的轮胎，半径约为41公分，则经由车轮所发挥的推进力量为15/0.41=36.6公斤的力量(事实上公斤并不是力量的单位，而是重量的单位，须乘以重力加速度9.8m/sec2才是力的标准单位「牛顿」)。

36公斤的力量怎么推动一公吨的车重呢？而且动辄数千转的引擎转速更不可能恰好成为轮胎转速，否则车子不就飞起来了？幸好聪明的人类发明了「齿轮」，利用不同大小的齿轮相连搭配，可以将旋转的速度降低，同时将扭矩放大。由于齿轮的圆周比就是半径比，因此从小齿轮传递动力至大齿轮时，转动的速度降低的比率以及扭矩放大的倍数，都恰好等于两齿轮的齿数比例，这个比例就是所谓的「齿轮比」。

举例说明，以小齿轮带动大齿轮，假设小齿轮的齿数为15齿，大齿轮的齿数为45齿。
当小齿轮以3000rpm的转速旋转，而扭矩为20kg-m时，传递至大齿轮的转速便降低了1/3，变成1000rpm；但是扭矩反而放大三倍，成为60kg-m。这就是引擎扭矩经由变速箱可降低转速并放大扭矩的基本原理。

在汽车上，引擎输出至轮胎为止共经过两次扭矩的放大，第一次由变 速箱的檔位作用而产生，第二次则导因于最终齿轮比（或称最终传动 比）。扭矩的总放大倍率就是变速箱齿比与最终齿轮比的相乘倍数。举例来说，手排六代喜美的一档齿轮比为3.250，最终齿轮比为4.058，而引擎的最大扭矩为14.6kgm/5500rpm，于是我们可以算出第一档的最 大扭矩经过放大后为14.6×3.250×4.058=192.55kgm，比原引擎放大了13倍。此时再除以轮胎半径约0.41m，即可获得推力约为470公斤。然而上述的数值并不是实际的推力，毕竟机械传输的过程中必定有磨 耗损失，因此必须将机械效率的因素考虑在内。

论及机械效率，每经过一个齿轮传输，都会产生一次动力损耗，手排变速箱的机械效率约在95%左右，自排变速箱较惨，约剩88%左右，而传动轴的万向接头 效率约为98%，各位自己乘乘看就知道实际的推力还剩多少。整体而 言，汽车的驱动力可由下列公式计算：

扭矩×变速箱齿比×最终齿轮比×机械效率
驱动力= ————————————————————
                轮胎半径（单位为公尺）

马力亦非「力」乃「功率」的一种
了解如何将扭矩经由变速箱的齿比放大成为实际推力之后，接着可以研究什么叫做「马力」。马力其实也不是一种「力」，而是一种功率 (Power)的单位，定义为单位时间内所能做「功」的大小。尽管如此，我们不得不继续使用「马力」这个名字，毕竟已经用太久了，讲「功率」恐怕没几个消费者听得懂？

功率是由扭矩计算出来的，而计算的公式相当简单：功率(W)﹦2π× 扭矩(N-m)×转速(rpm)/60，简化计算后成为：功率(kW)=扭矩(N-m) ×转速(rpm)/9549，详细的推导请参看方块文章。然而功率kW要如何 转换成大家常见的「马力」呢，这又有一段故事得讲。
英制或公制？
1PS=735W；1hp=746W
马力定义竟然不一样！

谈到引擎的马力，相信不少人会直觉地想到什么DIN、SAE、EEC、JIS等等不同测试标准，到底这些标准的差异在哪儿，以后有空再研究；有点夸张的是由于英制与公制的不同，对「马力」的定义基本上就不一样。英制的马力(hp)定义为：一匹马于一分钟内将200磅(lb)重的物体拉动165英呎(ft)，相乘之后等于33,000ft-lb/min；而公制的马力(PS)定义则为一匹马于一分钟内将75公斤的物体拉动60公尺，相乘之后等于4500kg-m/min。经过单位换算，(1lb=0.454kg;1ft=30.48cm)竟然发现1hp=4566kg-m/min，与公制的1PS=4500kg-m有些许差异，而如果以功率W(1W=1Nm/sec= 9.8kgm/sec)来换算的话，可得1hp=746W;1PS=735W两项不一样的结果。
同样是「马力」，英制马 力与公制马力的定义竟然不一样！难道英国马比较「有力」吗？

到底世界上为什么会有英制与公制的分别，就好像为什么有的汽车是右驾，有的却是左驾一样，是人类永远难以协调的差异点。若以大家 比较熟悉的几个测试标准来看，德国的DIN与欧洲共同体的新标准 EEC还有日本的JIS是以公制的PS为马力单位，而SAE使用的是英制的 hp为单位，但为了避免复杂，本刊一率将马力的单位标示为hp。近来，越来越多的原厂数据已改提供绝对无争议的KW作为引擎输出的功率数值。

不过话说回来，1PS与1hp之间的差异仅1.5%，每一百匹马力差1.5匹，差异并不大。一般房车的马力多半仅在200匹马力以下，两者由于定义的差异也仅3匹马力左右，因此如果您真要「马马计较」，就把SAE 标准的数据多个1.5%吧！不过SAE、JIS、DIN、EEC各种测试标准之 间亦有些许差异，这个老问题已经争论过很多次了，单位之间不能真正划上等号，然而在差别不怎么多的情况之下，就当作相同吧！因此 管他是PS或hp，都差不多可以视为相等。

终于可以做结论了！将上述获得的马力与功率换算方式代入功率与扭矩的换算公式，并且将扭矩的单位换算为大家熟悉的kg-m之后，可得下列结果：
英制马力hp=扭力(kg-m)×引擎转速(rpm)／727
公制马力PS =扭力(kg-m)×引擎转速(rpm)／716

知道这些公式之后有什么用呢？从「马力hp=扭力×转速/727」看来， 如果能增加引擎转速，扭力不变的情况下，便能增加马力。例如若能 将转速从6000rpm增加到8000rpm，等于增加了33%，但因为凸轮轴的 限制使得8000rpm时的扭力下降了10%，则仍能使马力增加19.7%，这 说明了时下改装计算机的为何能在解除断油后大幅增加马力。
所以不要被「增加？？匹马力」的广告所著魔。

让我们从另外一个角度来想：如果在同样的转速下，增加20匹马力，代表能增加多少推力呢？以最大扭力点发挥于5000rpm的情况下，将公式稍微变换一下，可发现增加的扭力=20hp×727／ 5000rpm=2.9kgm。再将这个结果代入汽车驱动力的公式，同样以喜美 的一档计算，2.9×3.250×4.058/0.41=93公斤。对于一吨重的车身而言，影响似乎也不怎么大；再者如果相差5匹马力的话，推力更仅增加23公斤，可见相差5匹马力，根本也没差多少，所以能「增加5匹马力」的产品，到底应该花多少钱去改装，您自个儿会拿捏了吧？

大马力决定真性能！
到底大马力的车子跑得快，还是大扭力的车子跑得快？从公式可以知 道大马力的原因是「高转速的时候仍保有高扭力数值」，也就是说要 有大马力，不只是低转速的扭力要好，连高转速的扭力都得继续维持 ，这表示扭力与马力的争论根本是多余的，只要能做到高马力，除了表示各转速区域的扭力都很大之外，更代表材料技术的优越性，将活塞、进排气阀门的材质与重量予以强化与轻量化，才能将引擎转速提高。

扭矩与功率的换算公式推导
假设一圆的半径为r(单位为m)，扭矩为T(单位为N-m)，则圆周上切线 方向的力F=T/r，由于功率的定义为「每秒钟所作的功」，对于圆周?动而言，每旋转一圈所作的功为：F×圆周总长2πr 将F=T/r代入计算，每一圈所作的功Work=F×2πr=(T/r)×2πr=2πT
再乘上引擎转速rpm就是每分钟所作的功，但功率P的单位是N-m/sec ，所以需除以60，转换成每秒所作的功。代入公式：P=T2πrpm/60，将常数整理后，则可得P(kW)=Trpm/9545。

由上文可见，一台车的动力由发动机传输到车轮，需要经过多组齿轮因此有所损耗，如果德制马力测的是传递到车轮上的动力，那么同样发动机用在不同车型上的动力输出应该不同，试拿bmw330和bmw530做比较，其功率均是225hp/5900rpm；结论，要么bmw在数据上造假，要么它测的是发动机输出净值。


马力、扭力的详解

马力、扭力

先从最基本的观念开始。一般我们所习称的扭力并非力的单位，而是指做功的能力，从字面上笼统地来看，Ｋｇｍ正是指将１公斤重的物体举高１公尺的能力，由于这是力矩的一种，所以称其为扭力其实是有些不妥的。而马力（Ｈｏｕｓｅ　Ｐｏｗｅｒ）更不是力的单位，而是功率的单位，那是指单位时间内做功的大小，而不是如同字面上的意义是一个力的单位。

不知道各位读者有没有听过这句话：就是两部车在性能上的高低可以直接从原厂数据看出个所以然，关键判断方法就在于“加速拼扭力、极速看马力”。如果这个说法成立的话，那各个试车报告的测试不是多余的吗？

前文我们提到，扭矩（力）是做功的能力，而马力是单位时间内所能做的功的大小。我们现在以这句话为基础来作一个讨论，假设在任何条件相同的理想状况下，如果Ａ车的扭矩比Ｂ车的扭矩大，那很明显的就是Ａ车的加速会比Ｂ车快。同理假设两台车在全力奔驰的时候所需要保持的驱动力Ｆ都是一样的，然后Ａ车的功率也远比Ｂ车来的大，我们最后得到的结果一定是在相同时间内Ａ车所跑的距离一定会比Ｂ车来的远，也就是说Ａ车的最高速一定比Ｂ车来的高。这样说来，马力高低已经决定了Ａ、Ｂ两车极速高低。事实上不然，因为前述的实验里，除了Ａ、Ｂ两车的引擎输出不同之外，其他的变因是完全相同的，但是在真实世界里面，这是不可能存在的事情，变速系统变速比的影响、动力损耗、车重、风阻，其中变速系统的影响什至于不会低于引擎输出的差异，齿轮比的高低设定、挡位与挡位之间的衔接落差，绝对可以决定一部车子的速度表现，没有两部车会完全一样，所以，存在于两部车性能上的差异绝对不是只看表面数据就可以判定的。

引擎气门数

气门数的多寡与引擎性能输出的好坏是有直接的影响也是不容否认的，多气门进、排气道设计与整个排气系统的设计，对于高峰值马力输出，绝对有着关键性的影响，这也就是我们常建议的：如果要提升引擎马力，最简单的就是提升进气效率与排气效率是一样的道理。

另一方面，先前奔驰中坚车款所搭载的单凸轮轴Ｖ６引擎，全球专业媒体早已肯定其各项性能以及低油耗、低污染的优异表现，此具Ｖ６引擎气门数的设计，竟是采取每缸３气门的设计，较先前奔驰搭载的直列六缸、ＤＯＨＣ、２４Ｖ引擎（虽说每缸减少了一个排气门的设计）整体性能表现却是不遑多让，透过此例，对于引擎气门数多寡与优劣好坏的定论问题，相信车迷会有另一个深入省思考的空间。所以，建议您评断一具引擎的好坏和先进与否，绝对不是单纯看马力输出、或者是看简单的机械结构，就断定这具引擎的好坏。

再讲得具体点，一般商用车或经济型用车要求的是耐用、低油耗、可靠性高、优异的低速扭力，以此降低保养维修成本，以及更有效率的载重是其主要的特性，因此在这种情况下，多气门引擎的优势就不见得一定要存在，反倒是每缸２气门引擎低速扭力充足、耐用度高、维修便宜的特性，就显得特别重要了。

发动机基本参数详解

许多读者朋友来信说，对有关发动机的参数有的不是很明白，在阅读专业报刊或购车时，对这些专业术语更是茫然，在这里向大家简要介绍一下：

汽车发动机的基本参数包括发动机缸数，气缸的排列形式，气门，排量，最高输出功率，最大扭矩。

缸数：汽车发动机常用缸数有3、4、5、6、8缸。排量1升以下的发动机常用3缸，1 2.5升一般为4缸发动机，3升左右的发动机一般为6缸，4升左右为8缸，5.5升以上用12缸发动机。一般来说，在同等缸径下，缸数越多，排量越大，功率越高；在同等排量下，缸数越多，缸径越小，转速可以提高，从而获得较大的提升功率。

气缸的排列形式：一般5缸以下的发动机的气缸多采用直列方式排列，少数6缸发动机也有直列方式的。直列发动机的气缸体成一字排开，缸体、缸盖和曲轴结构简单，制造成本低，低速扭矩特性好，燃料消耗少，尺寸紧凑，应用比较广泛，缺点是功率较低。直列6缸的动平衡较好，振动相对较小。大多6到12缸发动机采用V形排列，V形即气缸分四列错开角度布置，形体紧凑，V形发动机长度和高度尺寸小，布置起来非常方便。V8发动机结构非常复杂，制造成本很高，所以使用的较少，V12发动机过大过重，只有极个别的高级轿车采用。

气门数：国产发动机大多采用每缸2气门，即一个进气门，一个排气门；国外轿车发动机普遍采用每缸4气门结构，即2个进气门，2个排气门，提高了进、排气的效率；国外有的公司开始采用每缸5气门结构，即3个进气门，2个排气门，主要作用是加大进气量，使燃烧更加彻底。气门数量并不是越多越好，5气门确实可以提高进气效率，但是结构极其复杂，加工困难，采用较少，国内生产的新捷达王就采用五气门发动机。

排气量：气缸工作容积是指活塞从上止点到下止点所扫过的气体容积，又称为单缸排量，它取决于缸径和活塞行程。发动机排量是各缸工作容积的总和，一般用于(L)来表示。发动机排量是最重要的结构参数之一，它比缸径和缸数更能代表发动机的大小，发动机的许多指标都同排气量密切相关。

最高输出功率：最高输出功率一般用马(PS)或千瓦(KW)来表示。发动机的输出功率同转速关系很大，随着转速的增加，发动机的功率也相应提高，但是到了一定的转速以后，功率反而呈下降趋势。一般在汽车使用说明中最高输出功率同时每分钟转速来表示(r／min)，如100PS／5000r／min，即在每分钟5000转时最高输出功率100马力。

最大扭矩：发动机从曲轴端输出的力矩，扭矩的表示方法是N.m／r／min，最大扭矩一般出现在发动机的中、低转速的范围，随着转速的提高，扭矩反而会下降。当然，在选择的同时要权衡一下怎样合理使用、不浪费现有功能。比如，北京冬夏都有必要开空调，在选择发动机功率时就要考虑到不能太小；只是在城市环路上下班交通用车，就没有必要挑过大马力的发动机。尽量做到经济、合理选配发动机。


轿车的仪表板总成

仪表板总成好似一扇窗户，随时反映出车子内部机器的运行状态，同时它又是部分设备的控制中心和被装饰的对象，是轿车车厢内最引人注目的部件。可以这样说，仪表板总成既有技术的功能又有艺术的功能，它反映出各国轿车制作工艺和风格上的差异，是整车的代表作之一。

现代轿车的仪表板总成一般分成两部分，一部分是指方向盘前的仪表板和仪表罩及平台，另一部分是指司机旁通道上的副仪表板。其中仪表板是安装指示器的主体，集中了全车的监察仪表，通过它们揭示出发动机的转速、油压、水温和燃油的储量，灯光和发电机的工作状态，车辆的现时速度和里程积累。有些仪表还设有变速档位指示，计时钟，环境温度表，路面倾斜表和地面高度表等。按照现时流行的款式，现代轿车多数将空调，音响等设备的控制部件安装在副仪表板上，以方便驾驶者的操作，同时也显得整车布局紧凑合理。

随着现代科学技术的发展，轿车仪表板用电子显示技术代替传统的机电式模拟仪表已成为发展的趋向。电子显示技术也就是薄型平面电子显示器技术，利用这种技术做成的汽车平面仪表板显示数字及信息，十分清晰明了，使驾驶者在开车的同时，仍然可以清楚地看到仪表数字及其它信息的变动。目前，平面仪表板主要采用真空萤光管显示、液晶显示、电致发光显示和高压驱动器集成电路等技术，具有测试反应速度快、指示准确、图形设计灵活、数字清晰、可视性能好、集成化程度高、可靠性强、功耗率低等优点。例如有些平面仪表板的速度里程表采用全数字集成电路，既提高了测试精度，又可将数字信息输入计算机内，实现了车速与里程的数据分析，使汽车具有更多的自控功能。其它如转速表、电压表、燃油表、油压表和水温表均采用线性集成电路，方便配接各类电子传感器件。

轿车仪表板总成在车厢里处于中心的位置，非常引人注目，它的任何疵点都会令人感到浑身不舒服，因此汽车制造商是非常重视轿车仪表板总成的制作水平，从制作工艺上可以表现出制造公司的设计与工艺水平，从装饰风格上可以表现出这个国家或地区的文化传统。一种成功的轿车仪表板总成，既要融入轿车的整体，体现出它是轿车不可分割的一部分；又要体现出轿车的个性，使人看到仪表板就会想到车子的形象。正因如此，轿车仪表板总成的装饰材料是比较讲究的，一般轿车的仪表板总成是用PP(聚丙烯)材料做蒙皮，有些高级轿车的仪表板则是用真皮做蒙皮，令人感觉到一种华贵的气派。


多气门发动机

1886年1月29日，德国人卡尔·本茨将自己研制的四冲单缸燃油发动机装上了一辆三轮的车子并获得专利权，世界从这一天开始才真正有了汽车。可以说，是发动机创造了汽车。发动机的基本构造是由气缸1、活塞2、连杆3、曲轴4等主要机件组成，每一个气缸至少有两个气门，一个进气门(蓝色)和一个排气门(橙色)。

气门装置是发动机配气机构的一个组成部分，在发动机工作起非常重要的作用。燃油发动机的工作运转由进气，压缩，作功和排气四个工作过程组成。要使发动机连续运转就必须使这四个工作过程周而复始，顺序定时地循环工作。

其中的两个工作过程，进气和排气过程，需要依靠发动机的配气机构准确地按照各气缸的工作顺序输送可燃混合气(汽油发动机)或新鲜空气(柴油发动机)，以及排出燃烧后的废气。另外的两个工作过程，压缩和作功过程，则必须隔绝气缸燃烧室与外界进排气通道，不让气体外泄以保证发动机正常地工作。负责上述工作的机件就是配气机构中的气门。它好比人的呼吸器官，吸进呼出，缺它不可。

随着技术的发展，汽车发动机的转速已经越来越高，现代轿车发动机的转速一般可达每分钟5500转以上，完成四个工作过程只需0.005秒时间，传统的两气门已经不能胜任在这么短促的时间内完成换气工作，限制了发动机性能的提高。解决这个问题的方法只能是扩大气体出入的空间。换句话就是用空间换取时间。多气门技术是解决问题的最好方法，直至80年代推广多气门技术才使发动机的整体质量有了一次质的飞跃。

多气门发动机是指每一个气缸的气门数目超过两个，即两个进气门和一个排气门的三气门式；两个进气门和两个排气门的四气门式；三个进气门和两个排气门的五气门式。目前轿车上的多气门发动机多是四气门式的。四缸发动机有16个气门，6气缸发动机有24个气门，8气缸发动机就有32个气门。例如日本凌志LS400型轿车的发动机就是8缸32个气门。增加了气门数目就要增加相应的配气机构装置，构造比较复杂，一般由两支顶置式凸轮轴来控制排列在气缸燃烧室中心线两侧的气门。气门布置在气缸燃烧室中心两侧倾斜的位置上，是为了尽量扩大气门头的直径，加大气流通过面积，改善换气性能，形成一个火花塞位于中央的紧凑型燃烧室，有利于混合气的迅速燃烧。

有人提出疑问，既然气门多好，为什么见不到一缸6气门以上的发动机？热力学有一个叫“帘区”的概念，指气门的园周乘以气门的升程，即气门开启的空间。“帘区”越大说明气门开启的空间越大，进气量也就越大。以奥迪100型轿车的发动机为例，它的四气门“帘区”值比两气门的“帘区”值，在进气状态时要大一半，在排气状态时要大百分之七十。当然，每一个事物都有它的一定适用范围，并不是说气门越多“帘区”值就越大，据专家计算当每个气缸的气门增加到六个时，“帘区”值反而会下降了，而且气门越多机构越复杂，成本就越大。因此，目前轿车的多气门燃油发动机的每个气缸的气门数目都是三至五个，其中又以四个气门最为普遍。

以汽油发动机为例，多气门发动机与传统的两气门发动机比较，前者能吸进更多的空气来混合燃油燃烧作功，节省燃油，更快地排出废气，排放污染少，能提高发动机的功率和降低噪音的优点，符合优化环境和节省能源的发展方向，所以多气门技术能迅速推广开来。

当年多气门燃油发动机开始兴起的时候，有些人认为它有一个技术上的缺陷低速运转不畅顺，德国著名的波尔舍汽车公司就持有这样的看法。随着技术上的不断改进，多气门燃气发动机的这种技术缺陷也逐步克服了。近几年波尔舍汽车公司的944S2型轿车装用了四缸四气门发动机，现在，全世界几乎所有的中高级轿车都装备多气门燃油发动机。


汽油喷射发动机

优点汽油喷射发动机与化油器式发动机相比，突出的优点是能准确控制混合气的质量，保证气缸内的燃料燃烧完全，使废气排放物和燃油消耗都能够降得下来，同时它还提高了发动机的充气效率，增加了发动机的功率和扭矩。电子控制燃油喷射装置的缺点就是成本比化油器高一点，因此价格也就贵一些，故障率虽低,一旦坏了就难以修复（电脑件只能整件更换），但是与它的运行经济性和环保性相比，这些缺点就微不足道了。

分类汽油喷射型式分为机械式和电子控制式两种。机械式汽油喷射装置是一种以机械液力控制的喷射技术，早在30年代就应用在飞机发动机，50年代开始应用在德国奔驰300BL轿车发动机上。集成电路的出现使电子技术能在发动机上得到应用，一种更好的汽油喷射装置――电子控制汽油喷射技术也就应运而生了。

结构任何一种电子控制汽油喷射装置，都是由喷油油路，传感器组和电子控制单元(微型电脑)三大部分组成。当喷射器安装在原来化油器位置上，称为单点电控燃油喷射装置；当喷射器安装在每个气缸的进气管上，称为多点电控燃油喷射装置。

原理喷油油路由电动油泵，燃油滤清器，油压调节器，喷射器等组成，电控单元发出的指令信号可将喷射器头部的针阀打开，将燃油喷出。传感器好似人的眼耳鼻等器官，专门接受温度，混合气浓度，空气流量和压力，曲轴转速等数值并传送给"中枢神经"的电子控制单元。电子控制单元是一个微计算机，内有集成电路以及其它精密的电子元件。它汇集了发动机上各个传感器采集的信号和点火分电器的信号，在千分之几十秒内分析和计算出下一个循环所需供给的油量，并及时向喷射器发出喷油的指令，使燃油和空气形成理想的混合气进入气缸燃烧产生动力。

历史从60年代起，随着汽车数量的日益增多，汽车废气排放物与燃油消耗量的不断上升困扰着人们，迫使人们去寻找一种能使汽车排气净化，节约燃料的新技术装置去取替已有几十年历史的化油器，汽油喷射技术的发明和应用，使人们这一理想能以实现。早在1967年，德国波许公司成功地研制了D型电子控制汽油喷射装置，用在大众轿车上。这种装置是以进气管里面的压力做参数，但是它与化油器相比，仍然存在结构复杂，成本高，不稳定的缺点。针对这些缺点，波许公司又开发了一种称为L型电子控制汽油喷射装置，它以进气管内的空气流量做参数，可以直接按照进气流量与发动机转速的关系确定进气量，据此喷射出相应的汽油。这种装置由于设计合理，工作可靠，广泛为欧洲和日本等汽车制造公司所采用，并奠定了今天电子控制燃油喷射装置的邹型。至1979年起美国的通用，福特，日本的丰田，三菱，日产等汽车公司都推出了各自的电子控制汽油喷射装置，尤其是多气门发动机的推广，使电子控制喷射技术得到迅速的普及和应用。到目前为止，欧美日等主要汽车生产大国的轿车燃油供给系统，95%以上安装了燃油喷射装置。从99年1月1日起，只有采用电子控制汽油喷射装置的轿车才能准予在北京市场上销售。


发动机基本参数详解

汽车发动机的基本参数包括发动机缸数，气缸的排列形式，气门，排量，最高输出功率，最大扭矩。

缸数：汽车发动机常用缸数有3、4、5、6、8缸。排量1升以下的发动机常用3缸，1 2.5升一般为4缸发动机，3升左右的发动机一般为6缸，4升左右为8缸，5.5升以上用12缸发动机。一般来说，在同等缸径下，缸数越多，排量越大，功率越高；在同等排量下，缸数越多，缸径越小，转速可以提高，从而获得较大的提升功率。

气缸的排列形式：一般5缸以下的发动机的气缸多采用直列方式排列，少数6缸发动机也有直列方式的。直列发动机的气缸体成一字排开，缸体、缸盖和曲轴结构简单，制造成本低，低速扭矩特性好，燃料消耗少，尺寸紧凑，应用比较广泛，缺点是功率较低。直列6缸的动平衡较好，振动相对较小。大多6到12缸发动机采用V形排列，V形即气缸分四列错开角度布置，形体紧凑，V形发动机长度和高度尺寸小，布置起来非常方便。V8发动机结构非常复杂，制造成本很高，所以使用的较少，V12发动机过大过重，只有极个别的高级轿车采用。

气门数：国产发动机大多采用每缸2气门，即一个进气门，一个排气门；国外轿车发动机普遍采用每缸4气门结构，即2个进气门，2个排气门，提高了进、排气的效率；国外有的公司开始采用每缸5气门结构，即3个进气门，2个排气门，主要作用是加大进气量，使燃烧更加彻底。气门数量并不是越多越好，5气门确实可以提高进气效率，但是结构极其复杂，加工困难，采用较少，国内生产的新捷达王就采用五气门发动机。

排气量：气缸工作容积是指活塞从上止点到下止点所扫过的气体容积，又称为单缸排量，它取决于缸径和活塞行程。发动机排量是各缸工作容积的总和，一般用于(L)来表示。发动机排量是最重要的结构参数之一，它比缸径和缸数更能代表发动机的大小，发动机的许多指标都同排气量密切相关。

最高输出功率：最高输出功率一般用马(PS)或千瓦(KW)来表示。发动机的输出功率同转速关系很大，随着转速的增加，发动机的功率也相应提高，但是到了一定的转速以后，功率反而呈下降趋势。一般在汽车使用说明中最高输出功率同时每分钟转速来表示(r／min)，如100PS／5000r／min，即在每分钟5000转时最高输出功率100马力。

最大扭矩：发动机从曲轴端输出的力矩，扭矩的表示方法是N.m／r／min，最大扭矩一般出现在发动机的中、低转速的范围，随着转速的提高，扭矩反而会下降。当然，在选择的同时要权衡一下怎样合理使用、不浪费现有功能。比如，北京冬夏都有必要开空调，在选择发动机功率时就要考虑到不能太小；只是在城市环路上下班交通用车，就没有必要挑过大马力的发动机。尽量做到经济、合理选配发动机。


使用、养护都有窍门

汽车与住房不同，住房一次性开销后，则可以"一劳永逸"几十年，而汽车除了一次性开支之外，每年还要支付一笔数目可观的费用，如燃油费、维修费、停车费、过路过桥费、保险费等，使不少车主不时地怨叹"车好买、却难养"。那么，怎样用车、养车，才能节省费用呢，笔者归纳了以下几点省钱招儿，供参考。

一、用车部分

1、出行前，应选准路线，避免走弯路、逆行路和易堵塞的道路而浪费燃油。

2、短距离和不良天气尽量莫行车，以免增加油耗或不利安全，能合用是最佳选择。

3、减轻车身自重，能不载的尽量莫载，如季节性和暂性的附件要卸下来，让爱车轻松上路。

4、匀速行驶，不要忽快忽慢，尽量保持经济车速行驶，既可提高燃油的经济性，也能减轻你的操作强度。

5、莫乱轰油，无论是启动前、熄火后或是运行中，以免造成无谓的燃油消耗。

6、倒车时，应选择通过性好路面，尽量一次性通过，避免多次进退调头而增加油耗。

7、制动要有预见性，尽量利用车辆惯性和发动机的牵扯作用，使车辆减速或停车。

8、行驶中应保持发动机正常的工作温度，温度过高或过低都会使油耗增加，磨损加剧。

9、操作要领要熟练、准确，不要生硬混乱、拖泥带水，以防机件损伤和贻误时机。

10、减少无故停车，走走停停，必会不断地制动、起步、加速等而增加油耗和浪费时间。

11、保持直线行驶，莫因路面小障碍左右打方向而增加行驶阻力，延长行驶距离，增加油耗。

12、保持行车节奏，切忌时快时慢，动作飘浮不定，而破坏行车的平稳性。

二、停车部分

1、停车位置要选准，别停靠在交通要道和驾驶员的盲区处，以防阻塞交通和发生事故。

2、停车后要熄火莫空转，拉紧手制动，取下钥匙，摇起车窗，视安全后离开。

3、停车场停车要入车位，既能防止无谓的罚款，又能避免堵住他车而再次移动。

4、野外停车要避开坡道，松软及低洼地带，以免车辆滑溜或下陷。

5、高速公路行驶中因故停车，要迅速移入路肩或停车带，并及时设立警告标志。

6、坡道认定车须用三角木或石块支好车轮，并朝安全方向打死转向。

7、冬季停车要防冻，夏季停车要防晒，临时停车要防盗，满载停放过夜时，应将车轮顶起。

8、长期停车应进行必要的封存保养后，盖上车衣并将车桥顶起。

三、养车部分

1、保持"三滤"清洁，性能可靠，使空气、燃油、润滑油畅通无阻。

2、常查"四液面"，保持冷却液、润滑油液、制动液、电解液的数量和质量。

3、定期清除各部位的积炭和炽热点，避免发动机的动力性、经济性下降。

4、及时紧定和调整气门间隙，保证进入燃烧室的混合气充足，排气彻底。

5、及时校正点火正时，检查清洁电气系统各部分的间隙，保证各接插座牢固可靠。

6、常查轮胎气压是否正常，定期进行轮胎换位；检查调整制动系统，避免制动发咬、跑偏等。

7、更换下的一些零部件和每次加剩的各种油液要保存好，以便下次再用。

8、保养拆卸零件时，要小心注意观察，切莫因拆得下，装不上而浪费。

9、清洗零件要分类，该干洗的干洗，该油洗的用油洗，用油别太多，够用即可。

10、自己买配件，修车时如需要更换零配件，最好自己去配件商店买。

四、采购部分

1、选购配件时，不宜光顾一家商店，要货比三家，同时不忘打折。

2、成批购买，一般商店都是买得多，优惠也多，为此可与同行们一起成批购买。

3、留意清仓品，配件商时常会有清仓优惠活动，届时光顾也许会有一定的收获。

4、买附厂，附厂件一般都满足车辆的技术性能要求，既便宜也能较好地防止假货。

5、贮备些配件，条件许可，可贮备一些耐用件和易损件，如冬季易损件夏季买，夏季易损件冬季买。

6、订购一些工具书，它能有效的帮助你开好车，养好车，节省你的各种费用。

五、保险部分

1、确定车听见险保额，要了解车型当年的市场价格，由于汽车价格每年是不同的，而车损险保费是以当年的价格乘以保费计算的。所以，车主在每年投保时，别忘了查询你的车价降了多少。

2、第三者责任险，由于不同档次的赔偿限额差距较大，而相应的保费差距却很小，所以，车主在选择时，可相应地提高一个档次，一般地，五万元可应付一些小事故；10万元可应付一般的事故；10万元则可高枕无忧。

3、在保盗抢险时，如果你的车不是新车或者是买的二手车，可别按新车投保，否则就会多交保保险费。因为车辆被盗、抢时，你只能得到车辆折旧价和购车发票价中的最低赔偿。

4、车上责任险，如果你的车经常乘坐朋友，则应投保车上责任险，以防交通意外所需的医疗费。按照费率的规定，应选择按核定座位数投保较划算。

5、玻璃破碎险，如果你的车是进口车或是国内组装车，不妨也选择国产玻璃，因为国产玻璃质优价廉，可以与国外相媲美，这样你也可以节省一半的保险费。


汽车常识：柴油发动机

     柴油发动机也属于内燃机，是燃烧柴油来获取能量释放的发动机。

    柴油发动机热效率和经济性较好，它采用压缩空气的办法提高空气温度，使空气温度超过柴油的自燃燃点，这时再喷入柴油、柴油喷雾和空气混合的同时自己点火燃烧。因此，柴油发动机无需点火系。同时，柴油机的供油系统也相对简单，因此柴油发动机的可靠性要比汽油发动机的好。在相同功率的情况下，柴油机的扭矩大，最大功率时的转速低。随着近年来柴油机技术的进步，特别是小型高速柴油发动机的新发展，一批先进的技术得以在小型柴油发动机上应用，使原来柴油发动机存在的缺点得到了较好的解决，而柴油机在节能与CO2排放方面的优势，则是包括汽油机在内的所有热力发动机无法取代的，因此，先进的小型高速柴油发动机，其排放已经达到欧洲III号的标准，成为“绿色发动机”，目前已经成为欧美许多新轿车的动力装置。


由车祸谈及刹车距离

其实，现在会开车的多数都是高中以上水平，对于匀加速运动应该不陌生，现在最好的车，在相当好的路面上测试，由专业的驾手操控，从时速100km/h急刹车到停车，刹车距离很少有小于四十米的，这是个什么概念呢？就是平均刹车减速度为1g左右。而对于匀减速运动刹车距离S=V*V/2a，实际测试的刹车距离跟用匀减速运动公式算出的距离差距不大。
而咱们驾驶的车，刹车减速度要远低于1g，一般在0.6g到0.9g之间，拿中华车为例，它的100km/h到0的测试成绩为45米，以此算出它的急刹平均减速度为0.86g。咱们假定从看到阻碍到踩下刹车踏板使刹车起作用的时间为零点五秒，则相应于0.86g的刹车距离是：
40km/h:12.76米；
60km/h:25.54米；
80km/h：39.92米；
100km/h:58.9米；
120km/h:81.49米
拿杰士达算，该车最大减速度只有0.7g，并假定反应时间为零点五秒，急刹踏死！则以上各个速度的数据为：
40km/h:14.37米；
60km/h:28.17米；
80km/h:46.38米；

100km/h:69.00米；
120km/h:96.03米。
如果你没有踩死刹车，则减速度还要小，比方说只有0.5g,则相应的刹车距离为：
40km/h: 17.90米
60km/h：36.11米
80km/h：60.49米

100km/h：91.05米
120km/h:127.77米
过路口要放到四十到六十的时速以下，高于六十出问题的几率很大。


车身变形吸能区

汽车安全技术——车身变形吸能区

    随着现代轿车技术的不断进步和道路条件的不断改善，轿车的速度越来越高，随之带来的就是发生碰撞意外几率的增加，给车内乘客的人身安全带来的极大威胁。全世界不计其数的交通意外伤亡使人们不得不倍加关注汽车安全。

    为了在发生碰撞更好地保护车内乘客的安全，轿车车身的前后均应设计变形区，或者称为吸能区。以便保证在发生碰撞时，轿车车身的变形能够按照预先设计的方向逐渐变形直至停车，从而尽量减小传递到乘客舱和乘客身体的冲击，减小乘客舱的变形，保障车内乘客安全。
设计变形吸能区时，需要在车身上设计一些强度比较小的区域。在发生碰撞时这些区域会断裂或者发生折叠，而不会向乘客舱方向挤压。经过精确设计变形吸能区的轿车，可以准确预测在发生碰撞时车身的变形方向和程度。

    全球公认的汽车安全专家——瑞典Volvo（富豪）轿车公司是最早关注汽车安全并在汽车安全研究方面取得非凡成就的汽车公司。Volvo（富豪）轿车公司生产的高级轿车S80可谓是汽车安全技术的典范。

    S80的车身前部精确设计的吸能区能够在发生碰撞时按照预先设计的方向进行变形。同时，前部两侧的纵梁由上下两部分构成，和车身前部的横梁一起，将发生碰撞时产生的冲击分散到车身的其他区域并被吸收。这更进一步确保汽车按照预先设计的方式减速停车，而乘客受到的冲击被降至最低。

    在S80车身后部，也同样设计有碰撞吸能区。由不同尺寸和结构形状的纵梁和横梁将碰撞产生的冲击分散吸收，同时，碰撞吸能结构使汽车尾部的变形按照设计的方向进行，确保使乘客舱的后部变形最小，保障车内乘客安全。


轿车使用误区

大量的轿车进入家庭后，给我们的生活带来极大的方便，或以车代步上班，或度假旅游等，但有的车主对汽车的结构一知半解或盲目模仿其他车辆的使用，给心爱的轿车造成不应有的损害或引发事故。为了延长轿车的使用寿命，使之随时为你提供良好的服务，请注意以下几点：

1.重使用，轻维护

陈先生驾驶的一辆1997年日本生产的顶级本田雅阁轿车。由于该车从购买后从未出现过异常的情况，陈先生也就一直未维护保养。1999年10月，当轿车行驶到6万km时，发动机凸轮轴突然抱死，正时皮带断裂，气门和气门摇臂全部损坏。在检查中发现，该车发动机的润滑油道严重堵塞，活塞磨损也很严重。陈先生只好将车进行大修，大修费用花了3万多元。

高级轿车为实现高速化和提高功率，结构设计严谨、周密，相应的维护、保养要求也高。但只要按期合理进行维护，绝不会产生如此严重后果。而且按6万km的行驶里程，维护费用也就是1千多元。然而大部分车主对汽车重使用，轻维护。只要车子跑得好，就不按规定维护保养。直至快要趴窝时才想到修理，这是用车观念上的误区。

2.自行调整和检修

轿车的结构原理比较复杂，调整一些精密机件或维修保养，必须具备一定的专业知识和技能，而且须有相当的经验并且借助一些先进的仪器，才能准确地调整或维修。如果在对车辆结构、部件工作原理和汽车性能一知半解的情况下盲目调整、维修，往往会因毫厘之差，弄巧成拙。如一位捷达车主，发现两前轮胎偏磨，就自行调整了前束，结果是越调整轮胎偏磨得越厉害。最后经过我们用四轮定位仪进行检查和调整，并实施了轮胎换位，故障才消除了。

3.燃油、油液随便加

因为轿车非常精细，对燃油、润滑油、制动液和冷却液等都有相应的技术指标要求。用户应该参照使用手册中规定的油液品种、标号，选用优质油液，并且保质保量地添加更换，避免不加区别随意使用油品。否则，将给车辆造成很大的危害，如有的高级轿车规定汽油必须是93号无铅汽油；如果汽油标号达不到，发动机工作时会产生爆震，不但使发动机的磨损加剧而且还会损坏三元催化装置，造成汽车尾气不合格。

4.长时间不用车和短途用车

不少人因停车困难，平时上班时常以公共交通工具代步，只有放假时才用车。也有的人为了延长汽车的寿命，能不用车的尽量不用车。其实，这样的用车方式对车是有害无利的。首先发动机与变速器等传动机件表面会因为长时间处于与空气直接接触的状态而生锈。再就是蓄电池也会因为长期的自然放电，而影响使用寿命。另外，总是短途用车也会伤车。因为车上所有机件在起动到稳定运行阶段磨损最为严重，此外，发动一次车，蓄电池所消耗的电量大约需行驶20分钟才能补足。所以，对持以上观点的用户提个醒，应尽量使用你的爱车，只有让其经常活动，才能使其健康长寿。

5.过度洗车打蜡

有的用户为了使汽车整洁漂亮，几乎隔几天就洗一次车，一周打一次蜡。其实这样做是很不科学的，因为常洗车会造成生锈，特别是车厢底板、车门底部等部位，易造成锈蚀腐烂。过度的打蜡反而使车身失去了原有的光亮。因此，如果车不是很脏，就不要洗车。另外，最好是每月打一次蜡，要选用中性的清洁剂与不含研磨剂成分的蜡。

6.自行添加其他设备

私人轿车是车主移动的家，追求乘用舒适和豪华无可厚非，但一些车主自己动手在车内加装各种设备，这种改装，如果处理不妥当就会对汽车性能、操纵方便等方面带来不利的影响，留下后遗症，危害行车安全。所以，轿车的内部尽量不要改动，只要稍微装饰一下就行了.


免维护蓄电池

蓄电池是汽车上的重要部件，它的功能是提供汽车启动的电能和调整发电机输出和负荷之间不平衡的状态。当发动机不工作或转速较低时，蓄电池向用电设备供电；当用电设备的用电功率大于发电机输出功率时，蓄电池与发电机携手并联向用电设备供电；当用电设备的用电功率小于发电机输出功率时，发电机向蓄电池和用电设备供电。供电系统是汽车电器中最关键的环节，蓄电池是其中重要的部件之一，它的质量好坏直接影响了汽车的运行。现在的汽车蓄电池都是12伏特铅酸蓄电池，随着现代工业技术的发展，汽车蓄电池也发生了很大的变化，目前一些轿车上使用的新型免维护蓄电池，就是近十年来迅速发展和应用的一种新技术。

铅酸蓄电池是由正负极板、隔板、壳体、电解液和接线桩头等组成，其放电的化学反应是依靠正极板活性物质(二氧化铅和铅)和负极板活性物质(海绵状纯铅)在电解液(稀硫酸溶液)的作用下进行，其中极板的栅架，传统蓄电池用铅锑合金制造，免维护蓄电池是用铅钙合金制造，前者用锑，后者用钙，这是两者的根本区别点。不同的材料就会产生不同的现象：传统蓄电池在使用过程中会发生减液现象，这是因为栅架上的锑会污染负极板上的海绵状纯铅，减弱了完全充电后蓄电池内的反电动势，造成水的过度分解，大量氧气和氢气分别从正负极板上逸出，使电解液减少。用钙代替锑，就可以改变完全充电后的蓄电池的反电动势，减少过充电流，液体气化速度减低，从而减低了电解液的损失。

由于免维护蓄电池采用铅钙合金栅架，充电时产生的水分解量少，水份蒸发量低，加上外壳采用密封结构，释放出来的硫酸气体也很少，所以它与传统蓄电池相比，具有不需添加任何液体，对接线桩头、电线和车身腐蚀少，抗过充电能力强，起动电流大，电量储存时间长等优点，受到用车人士的欢迎。

有些轿车上的免维护蓄电池还装有温度补偿型比重计，可以指示蓄电池的存放电状态和电解液液位的高度。当比重计的指示眼呈绿色时，表明充电已足，蓄电池正常；当指示眼绿点很少或为黑色，表明蓄电池需要充电；当指示眼显示淡黄色，表明蓄电池内部有故障，需要修理或进行更换。


蓄电池使用速成

如果说汽车上的油路如同人体内的血管，那么汽车上的电路就应该比作人体内的神经吧。支配车体内神经动作的 脑中枢则是蓄电池和发电机。蓄电池和发电机并联工作，在发动机运转时，主要靠发电机向各用电设备供电。当发电机所发出的电能有富裕时，富裕的电能通过向蓄电池充电变换成化学能储存起来，需要时(如发动机起动时或发电机发出的电压较低不能向外供电时)，再转换成电能供给用电设备。当发电机出现故障，可由蓄电池作应急供电，保证汽车上的用电设备在短时间内使用。此外，蓄电池还起着稳定全车电系电压的作用。

蓄电池的种类很多，按电解液分可分为酸性蓄电池和碱性蓄电池。按电极材料分可分为铅蓄电池、铁镍蓄电池和镉镍蓄电池等。目前市场上多为铅酸蓄电池，其电极的主要成分是铅，电解液是稀硫酸溶液。

起动用铅酸蓄电池又可分：普通型、干荷电型(A)、湿荷电型(H)和免维护型(MF)。

铅酸蓄电池的工作原理为当铅蓄电池放电时，两极板的活性物质和电解液发生作用，变成硫酸铅，而在充电时，又恢复为原来的海绵状铅和氧化铅。PbO2＋2H2SO4＋Pb  PbSO4＋2H2O＋PbSO4

在不使用蓄电池时，随着放置时间的延长，蓄电池的储电量会自动减少，这种现象称为自行放电。这主要原因为：

(1)电解液中含有杂质(其他金属如铜、铁等)，这些杂质与蓄电池极板形成局部小电池，从从而使蓄电池形成自放回路。(2)蓄电池电极间污垢较多，如泥土及水等均为导体，使蓄电池正负电极间构成放电回路而自行放电。(3)蓄电池负极板的自溶和正极板二氧化铅的自动还原。负极板上海绵状铅在蓄电池搁置过程中会以铅离子形式溶入电解液中，形成硫酸铅，而且铅与电解液总是含有一定的杂质，会引起氢的析出，从而加速铅的自溶，加快蓄电池自放电。(4)电池长期放置不用，硫酸下沉、下部密度较上部大，极板上、下部发生电位差及温度的变化都可引起自放电。

(5)目前市场上蓄电池产品种类以国产品牌居多，主要原因是政府对蓄电池产品的管理政策。主要品牌有美国AC De leo免加水、免维护蓄电池，一般进口高档车均适用。还有韩国产德高(Delkor)全免蓄电池，内装比重计能迅速检查充电情况。广东省恒达实业有限公司生产的东洋(TOYO)蓄电池，其产品属合国家标准GB5008.1－91、美国标准SAEJ537。天津统一牌蓄电池，其产品以质优价廉享誉全国，但其产品中缺少全免蓄电池不能不成为憾事。保定金风帆蓄电池堪称是历史较长占有稳定的市场,另外还有世博、骆驼和企鹅等品牌。

普通型蓄电池的使用：(1)在封存车辆时，对已充放电的蓄电池，夏季每隔1个月，冬季每隔两个月应检查、充电一次，根据需要加注蒸馏水。(2)车辆使用中，每周检查一次蓄电池。(3)车辆临时不用超过2周时，停用前后应给蓄电池充电，停用时应取下端子午线。(4)在车辆使用中，当电解液密度低于1.200(20 ℃)或在其他场合下电解液密度低于1.220(20 ℃)时，应对蓄电池充电。(5)电解液面应高出极板、隔板。夏季电解液容易损耗，减少太多时应注意蓄电池是否已过充电。电解液不足时应加注蒸馏水，不得加入稀硫酸。(6)端子应去锈并加涂防锈油。

干荷电型蓄电池的使用：(1)在要灌入电解液时，才能揭掉液孔塞通气孔处的封闭物。(2)将密度为1.280 ±0.005(25 ℃)的电解液灌入蓄电池，30 min后即可使用。(3)注入电解液时，液面高度应达到注液口处液面指示的高度，对无液面指示的蓄电池液面应超过隔板15～20 mm。(4)在正常条件下，每只蓄电池只需调整一次电解液密度和液面高度。(5)对免维护型蓄电池，要求其充电电压不得超过14.4 V。(6)已灌入电解液的蓄电池，如搁置不用，则每3个月需进行一次再充电，以使蓄电池处于全充电状态。(7)蓄电池应避免过充电，若发生过充电，则蓄电池电解液温度就会升竉撸缃庖阂渍舴ⅲ虼斯涞绾笮杓笆辈钩湔袅笏硗夤涞缁崾怪芪Э掌鱿执罅克嵛恚曰肪吃斐晌廴荆Ρ苊狻?8)购买蓄电池时需仔细检查蓄电池外形是否精致，说明书是否印刷清晰，进货渠道是否可靠。一旦用了不合格蓄电池，对普通车来说可能要造成起动困难，对进口高档车因蓄电池质量不合格，电压过低，使车辆发生自锁，自身防盗系统失灵，电脑故障记忆丢失等。发生上述故障，应与修理厂联系，及时解决问题。

蓄电池的检查：(1)检查外壳有无裂纹或破损。(2)检查蓄电池安装架夹紧状态，是否被腐蚀以及连接导线有无破损。(3)检查接线柱是否生锈、腐蚀，连接导线有无破损。(4)检查蓄电池的表面是否脏污，通气孔是否畅通等。(5 )检查蓄电池电解液液面高度是否在LEVEL线附近，或是否为15 mm，当液面高度过低时，应添加蒸馏水，不允许加自来水或电解液，若发现电解液泄漏时，应注入同样密度的电解液。(6)检查蓄电池电压，单格电压应在2 V以上。 (7)蓄电池电解液的密度20 ℃时应为1.280。电解液的密度随温度变化而变化，当电解液温度每升高1 ℃时，密度降低0.0007，液温降低1 ℃时，密度上升0.0007，故测定密度必须换算成标准温度20 ℃时的密度值。( 8)清洗蓄电池，保持蓄电池清洁可以防止蓄电池过多的自行放电。清洗时，最好一边用热水冲，一边用刷子刷。蓄电池极柱由于电解液漏出，容易被腐蚀，应仔细地把硫酸冲洗掉。检查蓄电池和加液盖的通气口，把堵塞物清除干净。蓄电池槽和接线夹头等也应同时冲洗干净。蓄电池冲洗应在充电结束后进行，当蓄电池表面很脏时，充电前应先清洗一次，充电结束后再重新冲洗并擦干。

蓄电池的维护：(1)在拆下(或安装)蓄电池连线时，为防止蓄电池短路，必须先拆下(或装上)地线。(2)蓄电池的上部和有关连接导线应保持清洁和干燥。(3)在搬运蓄电池时千万注意不要摔坏蓄电池。(4)检修车辆时不允许把金属工具放在蓄电池上。(5)安装蓄电池时，千万注意不要接错极性，否则会烧坏有关连接导线和电气设备。(6)蓄电池的连接线与蓄电池接线柱应接触可靠。(7)如果汽车较长时间不用，应把蓄电池从车上拆下并放在阴凉通风的地方。


简谈汽车传感器

汽车身上的神经 简谈汽车传感器

    车用传感器是汽车计算机系统的输入装置，它把汽车运行中各种工况信息，如车速、各种介质的温度、发动机运转工况等，转化成电讯号输给计算机，以便发动机处于最佳工作状态。车用传感器很多，判断传感器出现的故障时，不应只考虑传感器本身，而应考虑出现故障的整个电路。因此，在查找故障时，除了检查传感器之外，还要检查线束、插接件以及传感器与电控单元之间的有关电路。下面我们来认识一下汽车上的主要传感器。

    空气流量传感器

    空气流量传感器是将吸入的空气转换成电信号送至电控单元（ECU），作为决定喷油的基本信号之一。根据测量原理不同，可以分为旋转翼片式空气流量传感器（丰田PREVIA旅行车）、卡门涡游式空气流量传感器（丰田凌志LS400轿车）、热线式空气流量传感器（日产千里马车用

    VG30E发动机和国产天津三峰客车TJ6481AQ4装用的沃尔沃B230F发动机）和热膜式空气流量传感器四种型式。前两者为体积流量型，后两者为质量流量型。目前主要采用热线式空气流量传感器和热膜式空气流量传感器两种。

    进气压力传感器

    进气压力传感器可以根据发动机的负荷状态测出进气歧管内的绝对压力，并转换成电信号和转速信号一起送入计算机，作为决定喷油器基本喷油量的依据。国产奥迪100型轿车（V6发动机）、桑塔纳2000型轿车、北京切诺基（25L发动机）、丰田皇冠3．0轿车等均采用这种压力传感器。目前广泛采用的是半导体压敏电阻式进气压力传感器。

    节气门位置传感器

    节气门位置传感器安装在节气门上，用来检测节气门的开度。它通过杠杆机构与节气门联动，进而反映发动机的不同工况。此传感器可把发动机的不同工况检测后输入电控单元（ECU），从而控制不同的喷油量。它有三种型式：开关触点式节气门位置传感器（桑塔纳2000型轿车和天津三峰客车）、线性可变电阻式节气门位置传感器（北京切诺基）、综合型节气门位置传感器（国产奥迪100型V6发动机）。

    曲轴位置传感器

    也称曲轴转角传感器，是计算机控制的点火系统中最重要的传感器，其作用是检测上止点信号、曲轴转角信号和发动机转速信号，并将其输入计算机，从而使计算机能按气缸的点火顺序发出最佳点火时刻指令。曲轴位置传感器有三种型式：电磁脉冲式曲轴位置传感器、霍尔效应式曲轴位置传感器（桑塔纳2000型轿车和北京切诺基）、光电效应式曲轴位置传感器。曲轴位置传感器型式不同，其控制方式和控制精度也不同。曲轴位置传感器一般安装于曲轴皮带轮或链轮侧面，有的安装于凸轮轴前端，也有的安装于分电器（桑塔纳2000型轿车）。

    爆震传感器

    爆震传感器安装在发动机的缸体上，随时监测发动机的爆震情况。目前采用的有共振型和非共振型两大类。


轿车的减噪措施

轿车行驶会发生噪声，主要的噪声源是机器（发动机及排气管）和轮胎，当然还有其它噪声，车身结构所引起的噪声、承载式车身结构受到发动机和悬挂振动的影响产生的噪声、高速行驶中气流所产生的噪声，甚至装配质量差所产生的噪声，例如侧窗玻璃的震动声音等等。这些噪声会随着车速的增加而增大，车速增至100公里/小时以上，噪声就会迅速增大，行驶中的各种噪声汇合在一起，使乘员感觉不适。因此，针对噪声的声源而采取对应的防范措施，是轿车制造技术的内容之一。为了减少噪声的影响，轿车采取了一系列隔音措施。

现代轿车车身用骨架构件加薄钢板互相连接，形成承载结构的"网络"，它们之间互相依存。轿车车身十分强调承载结构的合理性，不论受静力还是受变化的力，车体本身各部分都要和谐地变形，没有特别薄弱的环节。如果某些部位存在薄弱点，行车时就会在这些地方产生共振。例如钢粱一端发生振动，振动就可能沿着自身传递到另一端，再由另一端辐射声波。

另外，要在轿车一些具体部位进行隔音，例如在前围板（仪表板与发动机舱的中间隔板）加隔音板，即采取双层隔板，中间敷设阻音材料。地板下面敷设柔软的石棉垫或者毡垫，在车顶盖内、后围板及车厢内各部位粘贴毛毡或者聚氨脂。在容易传入外界噪声的部位（如底板等位置）用减振板复盖起来，底板上的减振板用钢板夹石棉制成，能吸收振动阻断噪声传递。在构成车身本体的异形空心管腔内，例如门槛，前、中、后立柱，顶盖前横梁等形材内部粘贴隔板－聚氨脂等隔音块，其它部位例如空调管路、线束等穿过车厢的孔口、方向盘支架通过车身处的固定处，都要用尺寸精确的橡胶胶圈及阻尼材料做密封，从而使噪声衰减或消失。

轿车在高速行驶时产生的气流也会产生噪声。经风洞试验发现，采取降低发动机罩前端的高度可降低这类噪声，而且会减少风阻。因此，现在很多轿车发动机罩是向前倾斜的。同时，设计者将轿车车身表面尽量平滑化，将后视镜、刮雨器、导水槽等凸出物外形优化处理使噪声减少。

为什么有些轿车开起来很宁静，有些轿车开起来很嘈杂？从以上分析可知，原因是多方面且相当复杂的，噪声的大小直接反映了一辆车的整体质量水平。


爱车防盗该留心什么

    买车本是一件非常高兴的事情，但在目前盗抢机动车形式依然严峻的形势下，切莫因一时麻痹大意，将爱车痛失于瞬间。提高安全防范意识就显得尤为重要。为此，记者就车主如何加强机动车辆安全防范意识提出以下几点建议：

    首先，提高自身的防范意识，不要将车辆乱停放。车辆停放要特别谨慎，尤其是要注意选择正规、保安设施严密的停车场，千万不要将车辆随意停放在路边。据110护车神报警
中心负责人介绍，在该中心截获的被盗车辆案例中，有近80%是由于将车辆停放在不安全的路边或保安设施不全的住宅小区内被盗的。车辆停好后，下车时要检查所有的车门是否已经锁好，一些已安装有汽车网络防盗报警装置的车辆，应按照使用说明进行操作。另外还要注意当离开时，车内切莫放置贵重物品和大量现金，以免不法分子见财起意，伺机作案，给车主造成不必要的经济损失。

    其次，给车辆买一份盗抢险。无论购买车辆的价值是否昂贵，都不要吝惜到保险公司购买一份机动车盗抢险，即使是在车辆上安装了网络防盗报警系统，也并不意味着就万无一失，因为再先进的技术也有失手的时候。所以，购买了一份机动车盗抢险后，一旦车辆发生被盗劫，保险公司也会为车主给予一定份额的补偿，从而也会减少自身的经济损失。

    第三，人防加技防，安装机动车防盗报警装置。目前深圳市场上的防盗产品琳琅满目，新一代机动车网络防盗劫报警系统是目前较为有效的防盗产品。除了110护车神外，还有如赛格车圣GPS、伊爱车安等，这类产品主要是通过地标定位(CAS)和卫星定位(GPS)对车辆进行24小时的全程监控，效果尤为显著，是广大车主采取技防措施的首选防盗产品。

上牌前先装防盗器

    考虑到旧车保值的需要，很多换车的消费者选择先买车，明年1月再上牌照。您知道吗？在没有上牌照前，您的盗抢险是不生效的。

    如果您的车没有盗抢险，最好将车停在有人值守的停车场或小区内，如果一定要放在路边，也要选择人来人往的路口、明亮的路灯下或店铺门前。此外，为车安装一台“会说话”的防盗器也是不错的选择。

    这种防盗器利用GSM基站双向传送信号，使车主和爱车之间实现“半双工通信”。当车辆启动防盗系统后，防盗系统会向车主传送车辆的门锁状态、发动机是否运行、车内及汽车周边的声音；当有不速之客进入汽车，防盗系统会自动拨通车主预留的电话，通知车主或者直接报警；车主可以利用移动电话向车内喊话，吓阻盗贼；车主还可以通过防盗系统查询车辆的位置，对汽车远程控制，下达断油、断电的指令。

    据悉，这种“会说话”的汽车防盗器采用不可复位的电路结构和多点传感器。在布防状态下，窃贼只要接触其中一点，防盗器会立刻锁死油路并报警。防盗芯片使用了美国KEEPLOQ滚动跳码技术，加密数位序列达到66位，使任何复制、解码的盗车企图成为泡影。


旧车鉴定估价全体验

    2月21日上午，成都二环路东某段散发着机油气味的狄赛汽修车间里，近20台准备参加拍卖的车辆陆续驶上了检测线。本报华西车盟发起组织的成都首次私(旧)车拍卖直通车活动第二站——旧车鉴定估价在这里徐徐开幕。

    A、验明正身忒仔细

    拍卖是一件严肃的经济活动，对有意前来参加拍卖的车辆，首先要经过华西车盟的专业旧机动车评估公司和拍卖公司专业人士的验证，即核实车辆手续是否真实、合法、有效，才允许这些车进入鉴定、估价流程。检查的项目包括：车辆行驶证、购置附加费本真实有效，养路费和保险费均按规缴纳；发动机号及车架号与相应证件上的一致无误，车主是否符合拍卖法规规定等。

    B、上线检测过三“关”

    第一辆接受检测鉴定的是马自达323。工作人员将该车固定在检测线上后，来自衡信旧机动车评估有限公司的三位国家注册旧机动车鉴定估价师，手持手电立即走到车前开始第一关：静态检测———仔细检查漆面是否有划痕、车身是否有凹陷，车门、后车厢、前盖被打开，汽车内饰，把车身举起看底盘情况……“底盘发动机部分有明显的划痕，显然是车行驶在不好的路面时挂到的。”熟练的估价师用了不到两分钟就掌握了整个车的静态情况，一边认真地在估价表最上一栏记录着。

    第二关是动态检测。鉴定估价师将引擎启动，检查发动机怠速是否良好，有没有异常的声音和抖动，尾气排放是否正常。估价师告诉记者：“一般看尾气的颜色：白色水雾证明汽油燃烧雾化良好，发动机工作正常。”

    第三关是路试。在路试过程中，这辆马自达的离合、变速、动力均表现正常。估价师在半个小时里结束了对马自达的全面检测。

    两条检测线同时运作，大约3个多小时后，本田雅阁、帕萨特、雪佛兰开拓者等近20辆准备参加拍卖的车全部接受了检测。

    C、三堂会审定价格

    经过专业检测、鉴定后，一辆车的各项车况、性能指标就被一一记录在案，再经过具有从业资格的旧机动车鉴定估价师把各项指标、参数综合评价，最后得出该车的实际残值。由于是第一次进行难度最大的私车拍卖，华西车盟的专业评估机构非常慎重，除本单位的两名国家注册估价师参与外，还特别邀请了两名具有丰富旧机动车交易经验的“客座”鉴定估价师，对这批车辆进行“三堂会审”。

    旧车残值估价是以初步检测的结果为依据，采用“重置成本法”和现行市价相结合的评估方法，即：由调查得来的现行新车市价与基本配置相对应，确定参评车的重置成本，再按照车辆使用维修等情况确定其成新率和调整系数。用一个公式表示：重置成本×成新率×调整系数＝车辆残值，再加上一些车辆的实际因素，得出最后的评估价会在这个价格上略有浮动。这是目前我国现行最为科学、实用的一种旧车评估方法。

    评估结束后，鉴定估价师会作出详细的评估报告书，并于今天分别呈交参加拍卖的车主和拍卖公司手中，作为确定起拍价的技术依据。起拍价比标的车辆的实际价值要低。


解析“手自一体”变速器

■概念

就是将汽车的手动换挡和自动换挡结合在一起，装在同一辆车上的变速方式。

■优势

这种变速方式可以将自动挡的舒适体验和手动挡的运动感受，合二为一。驾车人可以根据不同的环境和自我的需求，随意切换换挡模式，将手动挡的驾驶乐趣和自动挡的方便舒适完美融和在一起。乘奔御风，手随心动，是一种前所未有的驾驶感受。

■种类

当前国产车中采用手自一体变速箱的轿车包括奥迪、索纳塔、帕萨特等。

电控无级变速器

西耶那、派力奥的Speedgear轿车就是采用这种变速器。

变速器技术中处于较高水平，这种尖端变速技术可精确感知驾乘者的加速意图，实现流畅顺滑的无间隙换挡过渡，一改传统自动变速器换挡时的滞顿感。

索纳塔：H－Matic

北京现代索纳塔2．7V6发动机安装了手动／自动一体变速箱（H－Matic运动型），这种变速器可以使驾驶者快速启动并手动换挡加速，它结合了手动换挡的经济性和自动换挡的方便性，综合两者的优势，获得了优异的传动性能，它能提供平稳、省力的换挡和良好的变速比率，满足各种驾驶条件。

SPORTS－MODE

不久前上市的东南菱帅手自排两用系统名为SPORTS－MODE，该系统在手排状态下反应迅速敏捷，换挡时间较传统自排快0．2至0．3秒。

MULTTTRONIC

在奥迪A6 2．8车型中，配备有MULTTTRONIC无级／手动一体式变速箱。MULTTTRONIC是无固定的齿轮比，因此，它的变速是不间断的，换挡时的噪音和震动大大减小。

帕萨特1．8T：电控液力自动变速

上海大众帕萨特1．8T采用了5挡电控液力自动变速器，这一技术与奥迪A6基本相同。它由液力变扭器和行星齿轮组成；具有自学习、模糊控制等智能控制技术，能够理解驾驶员的驾驶风格自动换挡；换挡连续，车速连贯，动力传递平稳，经济省油，而且噪音小。


从“离地间隙”谈及其它

当轿车车身设计师拿到产品设计任务时，细节表中的外型尺寸（长宽高）固然少不了，但还有几个重要参数，对于车辆设计者来讲也是很重要，甚至是必不可少。

这几个重要参数中，最重要的就是“离地间隙”。按照定义，离地间隙是指车辆支承平面（X平面）与车辆上的中间区域（平行于Y平面且与等距离的两平面之间所包含的部分，两平面之间的距离为同一轴上两端车轮内缘最小距离的80%），这段定义解释对于没有几何坐标概念的读者可能一头雾水，不知所云。

其实很简单，离地间隙大意就是指地面与车辆底部刚性物体之间的距离。而汽车参数表中的“最小离地间隙”，也就是指地面与车辆底部刚性物体最低点之间的距离。换句话说，最小离地间隙反映的是汽车无碰撞通过有障碍物或凹凸不平的地面的能力。不要小看这个最小离地间隙，它的定值合理不合理，直接影响到车辆的通过性和外观的协调性。

最小离地间隙要考虑到运输时装卸平台的通过性，要考虑到轿车在靠近一般人行道边沿时不会发生碰擦的可能性。如果限定向某个国家或地区销售，还要考虑到当地道路质量的情况。同时，最小离地间隙的数值是有一定限制的，它与车型功能、空气动力学有关系，例如跑车的最小离地间隙就会比较小，而SUV的最小离地间隙就会比较大。如果不顾车型的类别而任意加大或减小最小离地间隙，汽车的性能就会受到影响，而且整车的外观就会显得不协调，看起来别扭。

汽车的离地间隙既然是地面与车辆底盘刚性物体之间的距离，也就是包含着车身下部的轮廓线，因此它与车身的接近角、离去角、纵向通过角、底板高度等参数也有关联。有些汽车的技术性能介绍上比较强调这些参数，例如SUV之类具有越野性能的汽车，

要求有较高的通过能力，就要注明接近角、离去角等；作为轿车，接近角和离去角更多的是体现在外观欣赏性上。

接近角是指车辆静载时，水平面（地面）与切于前轮轮胎外缘的平面之间最大夹角，且前轴前面任何固定在车辆上的零部件不得在此平面的下方。

离去角是指车辆静载时，水平面（地面）与切于后轮轮胎外缘的平面之间最大夹角，且后轴后面任何固定在车辆上的零部件不得在此平面的下方。
纵向通过角是指车辆静载时，水平面（地面）与切于前、后轮轮胎外缘的两平面交于车体下部较低部位时所夹的最小锐角。

底板高度是指车辆静载时，轿车车身底板至地面的垂直距离。

确定离地间隙还包含有油箱高度、发动机最低轮廓线等，可以说它涉及到车身设计的许多方面，是“牵一动百”的关键。

汽车的离地间隙各个高度值不是静止不变的，它取决于负载状况。因此确定离地间隙也取决于负载的变化情况，要依据负载变化的最大值去考虑离地间隙。因此，这里又涉及到汽车的重量概念。轿车的负载状况分为两种情况，一种是空载重量，它包括车上设备及随车标准工具。另一种是设计重量，它是指空载重量加上座位上负载之和，也就是指汽车承载时重量。设计是根据有关标准设定的，根据德国及中国标准，轿车每位乘员的重量设定为68公斤，加上每人在行李箱中设定放7公斤行李。例如上海POLO1.4L轿车，乘坐5人，它的技术参数标注自动档车整备重量（净重）1140公斤，满载重量1515公斤；手动档车整备重量（净重）1100公斤，满载重量1475公斤。全部按照中德标准制定。

从以上所述可知，汽车上有些参数是很关键的，它们往往涉及到其它方面，例如离地间隙，还有前后轴质量（重量）、轴距等，它们基本构成了汽车上的总布置，只要一对照这些数值，就可以判断出该车的类型品种。

说明：“重量”在汽车工程上正规用词应是“质量”。


机械式ABS与电子式ABS的区别

     1、电子式ABS是根据不同的车型所设计的，它的安装需要专业的技术力量，如果换装至另一辆车就必须改变它的线路设计和电瓶容量，没有通用性；机械式ABS的通用性强，只要是液压刹车装置的车辆都可使用，可以从一辆车换装到另一辆车上，而且安装只要30分钟。
    2、电子式ABS的体积大，而成品车不一定有足够的空间安装电子ABS，相比之下，机械式的ABS的体积较小，占用空间少。
    3、电子式ABS是在车轮锁死的刹那开始作用，每秒钟作用6~12次；机械式ABS在踩刹车时就开始工作，根据不同的车速，每秒钟可作用60~120次。
    机械式ABS的适用特性需要事先设定，在积水路面、冰雪路面、沙石路面、沥青路面上，轮胎的摩擦系数不同，车速不同，需要的制动力也不相同。没有即时的测量回馈系统，只依靠预先设定的阕值，适用范围较窄，制动效果会有所降低。
    在选购机械式ABS防抱死系统时应非常小心。仿造的ABS产品在外观上与真品大同小异，结构也一样，但劣质产品却难以长期承受刹车油的腐蚀与高压，时间一长橡胶还会老化变形，丧失应有的性能。真品的橡胶阀囊浸泡在刹车油中可承受每平方英寸11000磅的高压且长期不会发生变形。进口机械式ABS的价格在2000元左右，国产的只要200多元，对于渴望拥有ABS系统的朋友来说，这一定是个好消息。


了解汽车的压缩比和用油

     汽车选择汽油标号的首要标准就是发动机的压缩比，也是当代汽车的核心节能指标。引擎的运行是由汽缸的“吸气--压缩--燃烧--排气--吸气”这样周而复始的运动所组成，活塞在行程的最远点和最近点时的汽缸体积之比就是压缩比。降低油耗的成本最低效果最好的方法就是提高发动机的压缩比。提高压缩比只是改变活塞行程，混合油气压缩得越厉害，它燃烧的反作用也越大，燃烧越充分。但压缩比不是轻易能动的，因为得有另一个指标配合，即汽油的抗爆性指标，亦称辛烷值，即汽油标号。
    93号油比90号油贵5％，但能耗也小5％左右，从百公里耗油钱量上比，理论上是相等的。但考虑93号油匹配的高压缩比发动机用90号油时会发生二次燃烧和不完全燃烧现象，将额外损失5％-8％的功率，再考虑对车辆造成的维护费增加，车况下降，寿命减少等一系列后果，降标用油的费用就进去了。
    汽油是极易挥发的液体，零下30摄氏度时仍有可燃成分挥发出来，当汽油标号过低时，压缩的混合油气将在点火前自燃，点火时，已开始自燃的油气又将产生强烈爆炸，使原先精确设计的燃烧程序失控，一部分汽油做了负功，一部分因为燃烧过程与活塞行程不同步不能完全燃烧，造成进气阀和缸内严重积碳，油耗增加，尾气恶劣。当汽车高速行驶时，混乱的燃烧过程将产生连续爆震，它会严重损伤发动机，造成火花塞绝缘破裂，电极过度燃烧，活塞敲缸，活塞环卡死，气门烧蚀等后果。这种“疯狂”的传动方式，让自己汽车的传动方式在“高频摇滚”状态下工作，后果可想而知。
    最近几年，97＃汽油开始在国内市场广泛出现。一些车友对汽油的使用也陷入了一种误区，就是热衷于使用高标号的汽油。甚至一些车友把汽油的标号看成是油品纯净度和质量的标准。这是错误的。其实汽油标号的高低只是表示汽油辛烷值的大小，绝不能把标号与纯净度和质量混为一谈。用93号油的发动机硬要用97号油就会出现“滞燃”现象，即压到了头它还不到自燃点，一样会出现燃烧不完全现象。


我国常见的十大明星发动机

1、十大明星发动机之一：丰田4Y及其变种系列！提起丰田车，八十年代我们都记得电视里面经常出现丰田海狮在路上跑，并且有了著名的中文广告语“有车必有路，有路必有丰田车”，那个海狮装的就是4Y的发动机，4Y发动机随着海狮的进口也被国人所熟悉，他做工精良，朴实耐用，很少出故障而得到海狮车主的信任，至今我们还可以在乡下看到老海狮还在跑，尽管车身旧得可怜，但发动机还是很有力的哦！后来丰田授权给金杯生产海狮，金杯就在老化油器的4Y基础上做了很多改进，现在出现的加电喷的，这个技术一直传到我们国家几个做皮卡和面包的企业，比如说长城汽车、中兴汽车、福田汽车，至今还在用4Y的变形发动机！
2、提起天津夏利的那个老三缸376发动机，在夏利诞生之日起一直陪伴他到现在，1L的排量，将近50马力的最大功率，比较可靠还有价格便宜都是他的优点，唯一的缺点就是三缸机平顺性比较差，带空调容易开锅，那是早期的事情了！现在夏利和吉利都加的大水箱和散热风扇，改了电喷，至今老376还在生产和销售！先后出现在夏利、吉利、华利幸福使者这几个车身上！
3、丰田还有一款发动机在现在也是比较流行使用的，属于天津内燃机公司最先引进的丰田8A-FE发动机，13000CC的排量，4缸16气门，电喷85马力，特点是小排量大马力，安静性能好，油耗低，早先是装在金夏利身上，后来装美日系列，现在可多了！威姿、夏利的高端产品、威驰、吉利美日豪情、海南马自达的那个老323等都装了这个全能的8A发动机，可谓是我国1300CC发动机里面的明星的明星！
4、三菱4G63系列，引用比较广泛的发动机，排量2000CC，发动机4缸16气门，秉承了日本发动机安静经济和大马力的特点，很多的轿车和客车都用他，比较典型的就是中华2。0、得力卡、富利卡等等
5、三菱4G64系列，三菱在63系列上改进而来，2400CC排量，功率和扭距比63加大不少，适合用于更高级的中级轿车和大MPV，加上三菱自己为他量身定做的手自一体带学习功能的变速机构，使他如虎添翼，应用车型有东风风行、奇瑞东方之子、中华新2。4等。
6、还有一个发动机大家是不是记得啊，就是东安和江陵（为哈飞、昌河及长安配套的微型车发动机厂）在铃木800CC和1000CC发动机基础上国产化的东安465和东安468及江陵465和江陵468系列发动机，几乎我们今天看到路上跑的微面和许多微型车都是以这系列的发动机为动力的，先是化油器型的，后来改进了电喷，以及为改变某些地方对1000CC的歧视扩缸的1100CC变型发动机。这些发动机为微车的发展立下了汗马功劳，我们应该记住他们！引用的车型有昌河系列面包车、长安系列面包车、哈飞系列面包车、QQ、北斗星等！
7、大众系列的1。6升八气门发动机，最先出现在化油器型的老捷达上，后来几加改进。现在引用比较广泛，新捷达王、宝来、POLO上都能看到他！他的变形发动机1。6L20气门在旗云的发动机和爱丽舍16V等发动机出来之前，一直是我们国家1。6L发动机里面性能最高的产品！
8、大众系列1。8L、1。8T系列！作为大众汽车在华产品的一个重要发动机机型，在老桑一出来就用的是1。8L发动机，后来的桑2000都是那个1。8L改进而来，如今1。8L全新改变20气门四缸，安静性动力性超级强，特别是加了T后更是达到的顶点，所以在PASST这个级别的车别的牌子都是2。0以上的，大众敢用1。8的就是明证！
9、富康的1。4L发动机，95年富康出来的时候就是装的这个1。4l发动机，后来几经改进，现在还在生产。
10、这里要说的和上面的不一样，是个柴油机，就是江西五十铃厂的4JB1。这个发动机早先出现在五十铃皮卡上，后来在江玲生产，虽然安静性不怎么样，但是扭距大耐用和省油是他的强项，所以很多车特别是皮卡车都用他，我曾经见过开了40多万公里无大修的4JB1发动机的皮卡，厉害啊！比较常见的车型有江铃宝典系列皮卡、江铃福特全顺系列、长城皮卡柴油机型等！


汽车内饰将用毫米来衡量

汽车内饰进入极致时代 车内缝隙用毫米来衡量

    世界各大汽车公司一直都在想尽各种办法提高产品质量，增强竞争力，取悦消费者。在这种种的努力中，有一个重要的环节就是内饰质量的提升。

    缝隙越小，消费者越满意

    GregBernas先生是一位汽车工程师，丰田汽车的项目执行经理。他的专职工作是缩小汽车内饰与车体之间的缝隙，例如手套盒的门与仪表板之间的缝隙，或者是杯托的盖子与中央储物盒之间的缝隙等等。

    如今，这些微小的细节已经成为汽车内饰质量一个非常重要的指标。那些围绕着汽车音响、空气调节装置以及门把手的缝隙越来越狭窄，也越来越成为汽车厂家用来号称质量卓越的证明。

    随着不同品牌汽车的总体质量差距缩小，汽车内饰就成了竞争的新战场。这场战争最终的目标是让汽车内饰各部分之间充分吻合，达到零距离，Bernas说。

    根据J.D.Power的报告，过去5年里，汽车内饰已经得到整体提升。购买新车后前三个月的问题报告下降了很多，这些问题包括令人烦扰的摩擦声，或者并不很显眼的地毯瑕疵等等。在1998年到2003年之间，美国汽车品牌的内饰质量提升得最快，100款车型的内饰问题从1998年的25.0%下降到去年的17.2%。欧洲汽车公司，同样的指标是从30.6%下降到23.5%。

    丰田和它的豪华车品牌凌志一直是内饰领域的领跑者。在J.D.Power内饰质量报告中，凌志在过去6年中四次排名第一。在刚刚结束的芝加哥车展上，丰田又为他的同行们划定了一条新的目标。在其2004款So-lara上，丰田宣称将汽车内饰间的缝隙从旧款的1.5毫米下降到0.5毫米。丰田美国公司高级副总裁、销售分部总经理DonEsmond说，如此高的精度要求会给顾客带来一种极高品质和精美的感觉。更重要的是，如此精确的吻合将会在长时间内得以保持。虽然在燃油经济性这个指标上，一加仑油多行驶一英里不是什么大成绩，但是对于内饰来说，缝隙减小1毫米就是一件相当了不起的事。

    通用公司迎头赶上

    通用负责产品发展的副总裁BobLutz承认：“我们在这个方面确实落后于日本公司，但是我们正在学习。”他说，今年秋天别克LaCrosse的问世将会是个极好的证明。别克LaCrosse代表了我们第一次实行重大的举措去改进内饰，以达到日本车最好的内饰水平。他说，LaCrosse丰富的内饰材料质感和木纹，很有希望会给别克这个品牌带来积极的影响。

    Lutz希望别克成为美国凌志，在消费者能够承受的价格内尽量提供最高质量的车子。这也是马自达正在使用的策略之一。马自达B系列的皮卡也打算在低价位的基础上为消费者提供高质量的内饰。Mazda发言人JeremyBarnes说，不能因为消费者只是花了3万美元买了一辆车，就没有理由得不到高品质的内饰。因为只有内饰才是驾驶者上车以后一直感觉到的物品。

    美国一交通研究机构说，目前，汽车使用者在汽车上度过上下班交通高峰的时间是1982年的4倍，由此汽车制造商和他们的设计师们将汽车内饰的重要性上升到了与外在环境同样的高度。他们在进行汽车设计时花在内饰上的时间与金钱正在逐渐上升。

    福特汽车内饰设计指导Reichman说，将福特新款野马的内饰与旧款的进行比较，就可以看出我们在新款车中对于内饰质量的提高花费了多大的精力，福特去年在内饰改进上的投资是往年的三倍。新款野马使用的材料质量，材料的服帖程度，以及不同材料的区分，都让它非常吸引人。在设计时，目标就是让它的内饰摩擦声音最小，更经久耐用，而且运动感更强。

    福特目前在内饰新材料的使用上处领先地位。预计今年秋天面世的水星Mariner2005使用的是一种柔软舒适的翻毛皮。14万美元500马力的FordGT第一次将AzdelSuperLite这种材料使用在汽车内饰上。它是一种玻璃纤维与其它多种物质合成的化合物，以前一般只是用于屋顶。


欧Ⅱ到欧Ⅲ难度增加

欧Ⅱ到欧Ⅲ难度增加 实行欧Ⅲ不意味汽车涨价

    春节刚过，有关汽车排放的消息成为人们关注的话题。很多读者来电询问欧Ⅲ和欧Ⅱ有何区别，个人使用的车辆能否经过改造达到欧Ⅲ标准。针对这些问题，记者采访了北京市汽车研究所汽车排放研究室主任肖亚平(教授级高级工程师)，请她做了技术上的讲解。

    -从欧Ⅱ到欧Ⅲ需要三项技术

    汽车排放从欧Ⅱ到欧Ⅲ，不是像欧Ⅰ到欧Ⅱ那样技术简单，而是上了一个台阶，需要三项技术。

    首先是增加了对车辆冷启动时排放达标的要求。实验过程要求车辆在零下摄氏7度的低温条件下搁置六小时以上，点火着车之后，立刻测量车辆排放，达到标准。这项技术要求是欧Ⅱ标准中没有的。它提高了对尾气净化催化剂的要求，也是适合欧Ⅱ标准的催化剂达不到的。其次是在车辆的电控系统中增加了专门监测排放控制系统工作状态的功能(OBD，车载诊断系统)。它能够随时监测汽车尾气排放状况，一旦出现超标，会做出提示。这个OBD在欧Ⅱ标准的车辆上是没有的。第三项是针对厂家提出的，要对车载诊断系统有保修措施。在美国，要求厂家对排放系统有8万公里的质保期，并作为汽车召回项目中的一项。

    -个人在用车辆不可能从欧Ⅱ升级到欧Ⅲ

    个人正在使用的达到欧Ⅱ标准的车辆想要通过改造达到欧Ⅲ是完全不可能的。即使在汽车发达国家也没有这样的先例。因为从欧Ⅱ升级到欧Ⅲ相当于计算机从奔二到奔三，不仅仅是软件的升级，也有硬件的同步升级才能做到。达到欧Ⅲ要经过上述技术实验的检验合格才可获得认定，个人的车辆是没有可能和能力完成这些改进的。

    汽车厂家要生产达到欧Ⅲ标准的汽车。要先对发动机进行改型，增加电子装置，车辆添加传感器，然后进行实际的匹配实验，相当于一次发动机技术的研发过程。任何厂家都不会对已经下线的库存车辆进行翻新改造的，只能是在生产线上装载新型发动机，以新车型的名义下线。

    -实行欧Ⅲ标准不意味汽车涨价

    尽管欧Ⅲ标准的技术含量要比欧Ⅱ高，但实行欧Ⅲ标准不意味着汽车涨价。汽车排放技术的升级是靠钱堆出来的，需要大量的资金。但对于不同的厂家，技术升级的成本是不一样的。而我国现在生产的车型，有些在国外是可以达到欧Ⅲ标准的，只是在国内没有法律法规的要求下，汽车厂家为降低成本就在投产时取消了一些技术装置，或者把车辆电脑中有关排放的电子程序设置为“OFF”(关闭)状态。一旦国家开始实行严格的排放标准，有些厂家可以很快做到，这样省却了研发成本。但仍需针对中国的道路和油品等使用环境进行适应性实验。

    目前国内汽车厂家都在为实行欧三做准备。按国内现有车型的技术基础，实行欧三标准之后，每种车型除了一次性的开发费用约200万元外，单车硬件成本增加从1500元到6000元不等。对于10万元以上车型不构成价格负担，但对低于10万元的车型将是一次考验。而且，汽车在市场上的销售价格与很多因素有关，不可能由排放的技术决定，因而不一定排放标准越高，车越贵。

    -欧Ⅲ标准车辆减征消费税

    经国务院批准，财政部、国家税务总局发出通知，对低污染排放小汽车减征消费税。通知规定：

    一、自2004年1月1日起，对企业生产销售的达到GB18352.-2001排放标准(相当于欧洲Ⅱ标准)的小汽车，停止减征消费税，一律恢复按规定税率征税。二、自2004年7月1日起，对企业生产销售达到相当于欧洲Ⅲ号排放标准的小汽车减征30%的消费税。具体办法另行通知。消费税对车价影响不大

    汽车消费税是国家对汽车厂家征收的，属于汽车厂家的生产成本，不一定能体现在实际的车价上。而且国家对小汽车征收的消费税税率最高不超过8%，减征其中的30%分摊到每辆车上很少。因而对汽车价格的整体影响不大。而对汽车生产厂家则是降低成本的一个机会，可以鼓励厂家生产低排放车辆。市场上没有完全达到欧Ⅲ的车

    据有关专家指出，由于国家还没有对达到欧Ⅲ标准的车辆做出具体的规定，涉及到的达标标准、检测标准、检验标准等都没有明确，目前市场上还没有完全符合欧Ⅲ标准的车型。厂家宣布的多指达到了欧Ⅲ综合标准中的某一项标准。图片说明零排放车

    最近日本本田公司推出了FCX-V4氢燃料电池环保汽车，此车是世界上第一款通过美国及日本政府认证，达到标准的氢燃料电池汽车，为其商业化走上市场扫清了道路。


国家汽车报废新标准

国家汽车报废新标准 根据国家经济贸易委员会、国家发展计划委员会、公安部、国家环境保护总局《关于调整汽车报废标准若干规定的通知》(国经贸资源[2000]1202号)和公安部《关于实施＜关于调整汽车报废标准若干规定的通知＞有关问题的通知》(公交管[2001]2号)精神，1997年制定的汽车报废标准中，非营运载客汽车和旅游载客汽车的使用年限及办理延缓报废的标准调整为：

1、9座(含9座)以下非营运载客汽车(包括轿车、含越野型)使用15年。达到报废标准后要求继续使用的。不需要审批，经检验合格后可延长使用年限，每年定期检验2次，超过20年的，从第21年起每年定期检验4次。

2、旅游载客汽车和9座以上非营运载客汽车使用10年。达到报废标准后要求继续使用的按现行规定程序办理，但可延长使用年限最长不超过lO年。延缓报废使用的旅游载客汽车每年定期检验4次；延缓报废使用的9座以上非营运载客汽车每年定期检验2次，超过15年的，从第16年起每年定期检验4次。

3、营运大客车的使用年限调整为10年，达到报废标准后要求继续使用的按现行规定程序办理。延缓报废使用不超过4年：延长使用期间每年定期检验4次。

4、上述车辆定期检验时，一个检验周期连续3次检验都不符合国家标准《机动车运行安全技术条件(GB7258-1997)规定的，收回号牌和行驶证，通知机动车所有人办理注销登记。达到报废标准后，不得办理注册登记和转籍过户登记。

5、营运车辆转为非营运车辆和非营运车辆转为营运车辆一律按营运车辆的规定年限(8年)报废。

6、没有调整的内容和其它类型的汽车，仍按照国家经贸委等部门《关于发布＜汽车报废标准＞的通知》(国经贸经[1997]456号)和《关于调整轻型载货汽车报废标准的通知》(国经贸经[1998]07号)执行(注：轻型载货汽车是指厂定总质量大于1．8吨小于等于6吨的载货汽车)。右置方向盘汽车报废的管理，按照公安部《关于加强右置方向盘汽车管理的通知》(公交管[2000]183号)执行。

7、对按规定需办理审批手续的延缓报废车辆，仍按现行规定程序办理；对原已办理延缓报废手续，但未达到新的报废标准的，按普通正常车辆管理，重新打印行驶证副证，并按规定办理年检签章，不再加盖廷缓报废检验合格印章；对按照原报废标准应当报废但未办理完毕注销登记的车辆，按照新规定执行


做自己的试车报告

    一个准车族，对于读试车报告自有自己的观点，如若怀疑试车手的观点，完全可以亲自驾驭这款车，辩辩真伪，验证虚实。

    当然买车的依据，一不应是看厂家的广告宣传，二不能单看试车手们的试车报告，最好是自己亲自驾驭，做自己的试车报告。当然，试车也不是随心所欲，想咋咋地。因为那样势必造成凌乱，甚至于开着车跑了半天，感觉怎么样，一点儿也说不上来。

     怎么整体地去试驾一部新车，有必要把经常试车的朋友们的一些经验体会写下来，以供商榷： 美国《汽车趋势》杂志每年都要评出新车型年度的“风云车型”。他们的评车方法由于比较公正而受到世界车坛的普遍认可，并被各国同行效仿。他们主要从10大方面来评价一部新车，包括车身造型、技术含量、质量水平、内部装饰、个性特色、性能表现、安全防护、驾驶乐趣、实用能力和价值回报等。

  一、车身造型，也就是外观

     对一款新车来说，人们最先注意到的就是其车身外观造型。车身造型是汽车给人们的第一印象。如果你不喜欢其造型，那么你就不会喜欢这款车，更别提让你掏钱去购买它。车身造型是否好，只能依靠自己的审美观去感觉。

    大多数汽车的外观造型较大众化，那是为了让大多数人都能喜欢它，但这样一来就会缺乏个性。大众化和个性都是好东西，但它们往往是相互矛盾的。让大多数人都认同但又独具特色、颇有个性的车型确实难得，可见当个车身造型设计师也不易。

  二、技术含量，科技在汽车上的运用

    想像一下，一辆车身造型异常漂亮但不能跑的汽车要它有何用。汽车上的技术含量已成为各汽车厂商竞争的焦点，ABS、ESP、多气门、无级变速、VTEC等，早已不是什么新玩意，一些轿车上已实现了操作按钮化，变速、加速、刹车等全在弹指间一按而就。全轮驱动轿车已渐成流行趋势之一，美国市场上现有l/4的轿车为全轮驱动(或选装)。技术含量已成汽车制造商的杀手锏。评价汽车是否落后，往往指的就是技术方面。

  三、质量水平，也就是它的“口碑”

    现在的消费者越来越注重汽车质量。汽车质量应包括两大方面：一是指做工是否精致，二是可靠性是否高。尤其是可靠性，已成为人们购车时考虑的最重要因素之一，因为不会修车的开车人越来越多，总把车主扔在半道的车型谁敢买！可靠性一般用故障率表示，如首次故障里程、平均故障里程等。当然，在现实中我们往往只能依靠其“口碑”来判断其质量水平如何。

  四、个性特色，展现自我风采，强调个人主义

    现代社会是一个强调个性的社会，注重个性已成为现代人的追求。如果某款车型具有与众不同的东西，如全玻璃车顶、奇特的仪表造型、独特的头灯或尾灯等，那么这些设计肯定能受到人们的喜爱，因为它不仅显示了汽车的个性，更重要的是它也能彰显车主的个性。

  五、内部装饰，萝卜青菜各有所爱

    汽车的内饰和驾乘人员肌肤相近，视觉效果强烈，因而内饰的好坏，对汽车的舒适性影响极大。假若发动机、悬挂和车身都十分出色，但内饰却非常简陋而粗糙，那么你对此车的评价肯定很低。车内空间就是你的房间，你的隐密室，其座椅是否舒适、色彩是否悦目、感觉是否豪华等，对车主极其重要。

  六、性能表现，加速、刹车和操纵

    汽车的性能表现主要有三项：一是加速性，一般用0—100km/h(或60m/h)的加速时间来衡量。就目前世界级的轿车水平来看，10秒以内的车可以算作加速“快”，6秒以内则可称为加速“很快”，如果在5秒内，就可称为加速“奇快”，4秒以内的车在批量生产的轿车中基本没有。 性能表现的第二个指标是刹车性能，一般以100km/h—0(或60m/h—0)的制动距离来表示。 第三个指标是操纵性能，这是一个无法定量的指标，一般指转向是否灵活，变速是否顺畅等。 对于汽车的最高车速，好像不是太重要，因为在现实中接近最高车速的时候不会很多。

  七、安全防护，主动安全和被动安全

    25年前，如果汽车买主提出安全防护问题，定会让周围人不理解。今天，汽车厂商每年都在花费巨资进行安全防护技术研究，以期在安全碰撞测试中得到5个星的成绩。前排安全气囊在现今世界级轿车中已成为标准配置。侧撞安全气囊、溃缩吸能车架、可缩式方向盘柱、自动拉紧式安全带等正逐渐在轿车上普及。奥迪A8甚至在后排中央扶手中放置了急救包。 随着生活水平的提高，人的生命越来越珍贵，因此安全防护在车评中的分量也更加重要。

  八、驾驶乐趣，你的才是最真的

    什么是驾驶乐趣?乐趣是一种感觉，是一种只可意会而不可量化的东西。开一辆动力强劲、外观优美的敞篷跑车，是否比驾驶一辆又长又宽的加长豪华车更有乐趣?汽车有如跨下座骑，像是你双腿的延伸，甚至是你灵魂的显现，想走就走，说停就停，欲超则超，人与车心有灵犀，配合默契，达到人车合一的境界，此乃驾驶乐趣。 当然，只有好车才会表现出驾驶乐趣．也只有爱车族才能体会出驾驶乐趣。

  九、实用能力，和它的适合性

    轿车的实用能力大小，其实很难定义，不如举例说明。旅行轿车(就是像赛欧SRV的那种车)要比普通轿车的实用能力高一筹。因为它不仅具有普通轿车的所有特性，而且比普通轿车更能装载物件。SUV(运动型多功能汽车)和皮卡在国外大行其道的原因之一就是他们的实用能力较高，一车可当数车用。 当然，实用能力较差的车型，应首推双门双座式跑车，除了能装下两个人外，其它用途一概不顾，一般它们的行李厢也仅能装下一个备胎。

  十、价值/价格比，也就是性价比

    什么是轿车的价值?它与价格的区别是什么?价格的高低是否代表价值的高低?
价格是你必须付出的东西，而价值则是你得到的回报。通常所说的“性价比”其实就是价值与价格之比，其值一般小于1。

    汽车的价值，很难用金钱来衡量，它与许多因素有关，大概应包括前面所述九大内容。 价值不等同于成本，因为不同的厂商可用同样的成本制造出不同价值的轿车。
价值/价格比也是一种不可量化的东西，只能靠经验及与其它车型比较后才能判断其高低，或确定其“值不值”。 当然，除了《汽车趋势》制定的上述10大评车标准外，还应加上“平均油耗”一项。居高不下的油价，让人不得不关注汽车胃口的大小，尤其是自掏腰包者，但千万不可轻信厂商标注的耗油量，其耗油量有时与实际相差甚远。
另外，与汽车评价相关的还有其它因素，如售后服务、配件供应、品牌知名度、生产批量等，但它们大多属于汽车本身以外的因素，而且较为复杂，可以作为选购汽车时考虑的因素，而最好不要作为评车的依据。

    对于厂商说明书上标定的最大功率、最大扭矩等，只能作为参考。因为测量功率的方法有多种，如美制(SAE)、欧制(EEC)、德制(DIN)和日制(JIN)，根据不同的测功方法，往往会得出不同的功率值。再说，汽车不是用来“发功”的，而是用来跑路的，因此用功率值大小来评价一款汽车并无实际意义。

    还有一点值得一提，那就是准备买哪个价位层次的车，不妨拉个表单出来，对同档次车型挨个儿试驾一遍，况且现在厂家和经销商经常举办这样那样的试驾活动，多参加一些，既广泛交了朋友，又增长了汽车知识。当然有关试车报告，写与不写倒也无妨，至少自己心里有了一本帐，该买哪款车，主意就在自己心里头。


四大误区影响百姓买车

    同价位的车，排量是不是越大越好？配置是不是越高越好？自动挡车是不是一定比手动挡费油？这些看法到底对不对？随着买车人数的增加，人们对汽车认识存在的误区也日益凸显出来，为此，本报记者专访了北京汽司总工魏俊强。

    排量越大越好

    误区：同样是10万元价位的车，排量大的车一定比排量小的车性价比高

    专家说法：首先，排量大，油耗就高，价格也会较高。排量的大小要依据车的用途而定，一般来说，排量反映两个指标，一是日常使用的排气量，一是加速时的后备功率，前者以能满足平时使用的需求为适宜，后者则是在加速时，车的提速表现，排量大的，加速时间短，加速效果明显，但耗油量会增大。对于普通车主来说，瞬间加速性能不是主要的，因为在实际驾车中很少有迅速加速的情况，况且北京的道路条件也不允许。

    魏俊强介绍，按照经验，普通家用轿车排量在1．4L－1．8L就足够了，对动力性有特殊要求的，可达到2．0L；公务、商务用车排量大些，以2．0L－2．4L为适宜，此外，还要结合汽车的自重与外形尺寸选排量。

    配置越高越好

    误区：配置高表明汽车的功能齐全，能更全面地满足车主的需求。

    专家说法：配置的高低完全取决于个人的喜好，但汽车的基本配置却是必不可少的。

    如安全性方面，要有ABS、安全气囊与完善的制动系统，以确保行车过程中的安全；动力性方面，汽车功率、扭矩、最高时速、排放性等。在操作舒适性方面，则依据车主自己的习惯而定，但有些配置在提供了便利性的同时，却牺牲了耐用性，如手动空调就明显比自动空调寿命长。

    现在，有些厂家为增强车的功能性，装有倒车雷达、前障碍物雷达，但它们只起到提示作用，并不能真正起到避免碰撞的作用，因此，属可有可无的装置。而车身装有的高档DVD等就更是豪华摆设了，很少有人在车里看电视，而开车时看又不安全，将大笔钱花在这些使用率很低的内部配置上无疑是种浪费。

    车身铁皮越厚越好

    误区：车好不好，听关门声。关门声越重说明车越结实，车身铁皮厚度是汽车质量重要指标。

    专家说法：关车门声音轻重不是来自于车门铁皮的厚薄，而是车内的气压，也就是车的密闭性。当车的密闭性好，撞击力自然就大，在关门时声音会相对较重，而密闭性差的车，在关车门时，气压会从各个缝隙流出，关车门声会很小。

    至于车的铁皮厚度，也不是厚的就结实。现在汽车厂家为减轻车的重量，一般使用合金钢板，厚度0．8mm，在主梁部分厚度可能会达到1．0mm、1．2mm。在车的前脸和后盖部门铁皮会更薄，这样是出于安全角度设计，因为一旦发生事故，薄铁皮能起到吸收撞击力的作用，一撞就变形，从而保护被撞人的安全，保险杠一撞就掉也是这个设计考虑，设想，如果车被撞后保险杠戳进车里，对司机和车内人将是多么危险。

    自动挡一定费油

    误区：自动挡的车比手动挡的费油。

    专家说法：理论上是这样，自动挡的液压传动损失要比手动挡大5％，也就是耗油多5％，但依据具体情况有所区别。

    北京堵车严重，开手动挡的车要不停地换挡、摘挡，这些反复动作特别耗油，相比较，自动挡却反而省油。

    同时，油耗大小还要结合车主的操作习惯而定，如果车主是位新手，掌握不好换挡时机，频繁地起步、加速、刹车，会比较费油，还有诸如停车时间较长却不熄火；开车时喜欢见缝插针，不停地变道，变道比直线多耗油25％；车上经常载有重物等，这些习惯都是造成油耗高位不下的罪魁祸首。(贾艳)


五款国产中型车购买指南

     所谓中型车是指车身长度在4.7米左右，轴距在2.7米左右的轿车，它们的综合性能明显比紧凑型车上了个台阶，很多功能和配置已经不再满足于“实用”的需要，而是向着“享受”的层次迈进。

    国产这个级别的主流车型包括：帕萨特、新雅阁、马自达6和索纳塔2.7。除此之外，我们还将别克君威也列在其中，虽然它个头比上述车型大，但价格和配置很接近。

    背景

    今天的对比车型中，雅阁和马自达6都属于与国际同步的车型（比国外市场晚上市大约半年），而其他三辆车的年代也不算老。

    帕萨特B5是大众汽车公司1997年在国际市场上推出的，目前国外帕萨特已经进行了小改款。今年国产帕萨特推出了配备2.0发动机的车型和天窗版，本期介绍的就是帕萨特1.8TAT天窗版。

    雅阁是今年1月由广州本田发布的，它以日本本田最新一代雅阁（北美版）为基础，在外观和内饰的细节上稍加改进。由于这款车的定价只有25.98万元，整整比上一代广本雅阁便宜了4万元，因此引发了国内中级轿车价格的强烈震荡，而且直接影响了稍后推出的马自达6和君威2.5的定价。

    由一汽组装的马自达6基本上和进口车没有区别，今年6月投放国内市场。

    北京现代生产的索纳塔已经是第六代，原型车2001年在美国上市，国内投放是在今年初。在不到一年时间里能完成5万辆的销售量，充分说明国产索纳塔价格及配置很有竞争力。君威的底盘实际上仍然来自过去的“大别克”。只不过在泛亚设计公司的参与下，上海通用将过去大别克的外观和内饰进行了卓有成效的改进，不仅提升了视觉效果，工艺水平也有实实在在的提高。

    做工

    如果从大的方面来说，这五款车的做工都很不错，只是一些细节上有差异。

    帕萨特仍然是工艺方面的老大，外观的装配质量几乎是天衣无缝，从车身颜色、材料质地到牢固程度都很容易让人产生一种信任感。雅阁和马自达6的外观装配精度丝毫不亚于帕萨特，车身缝隙和平整度都非常令人满意，而且雅阁还采用了无密封条后风挡等多项新工艺，但车身的牢固感还是不如帕萨特。

    索纳塔和君威的外观稍微差一点。索纳塔漆面的颜色显得不是特别高档，例如同样是黑色，就不如帕萨特的黑色高级；君威则是车头附近的接缝不是很均匀。

    下面再来看看内饰。帕萨特内饰的选材和装配工艺都无可挑剔，但中控台附近的设计显然是有些过时了，音响的按钮很小，操作不便，功能也不够直观。而雅阁和马自达6的中控台设计则堪称典范，音响与空调的设计合理，层次分明，操作方便。雅阁的材质与做工非常细致，颜色搭配也很悦目。马自达6则显得很前卫，部件的造型和材质与众不同。索纳塔的内饰功能齐全，但桃木质地不够档次。君威的内饰工艺比过去大别克有了大幅度提高，选材和装配都不错，可整体风格已经偏离美国车，更像欧洲车。

    空间

    对于中型车来说，几乎所有车型的内部空间都够用，关键是谁能更宽敞一些。

    从表格中的数据能发现，美国血统的君威体形最魁梧，车长超过4.9米，但它实际的内部空间并不算很大。相反由于帕萨特的轴距最长，达到2.8米（进口车为2.7米），因此内部空间方面帕萨特是毫无争议的第一名，后排乘客跷“二郎腿”没问题，不过这种后加长的“大空间”显得有些不和谐。

    内部空间居第二的也不是君威，而是雅阁，坐在雅阁的后排，乘客能享受到非常充裕的空间，明显比老雅阁宽敞许多。君威的后排空间和马自达6以及索纳塔处于同一个档次，三辆车的后排都比雅阁小一点，但也不拥挤。前排空间和车厢宽度方面5辆车相差不多，基本上都很充裕。行李厢空间方面马自达6最大，有500升，而且相当平整，索纳塔只有不到400升，对于中型车来说太小了。

    配置

    从配置单上看，大家的舒适性设备相差无几，像自动空调、电动座椅和天窗都是标准配置。而在安全配置方面马自达6显得特别突出，它不仅配备了前排正面和侧面气囊，还装有前后头部气囊，此外，马自达6还装备了EBA电子刹车自动加力系统和DSC车身稳定系统，这些系统对于高速行驶和激烈的驾驶都能提供更充分的安全保障。索纳塔也装备了侧气囊和牵引力控制系统，安全设备比其他车齐全。

    另外三辆车在安全配置方面应该提出批评，因为在当今国际市场上，就连微型车都配备了前排侧面气囊，而我们国内这些并不算落后的中型车却没有，这显然不是个技术问题。

    动力

    除了帕萨特采用1.8升废气涡轮增压发动机外，其余几款车的发动机排气量都在2.5升左右，雅阁和马自达6采用直列4缸设计，而索纳塔和君威采用V6布局。

    帕萨特的1.8T发动机可谓一台经典发动机，它不仅推出的时间长，而且还在宝来、奥迪等多款大众家族的车型上采用。尽管排气量只有1.8升，可它的性能指标不比对手差，特别是210牛·米的最大扭矩能从1750转一直持续到4600转，因此低转速的扭矩相当充沛，持续加速能力非常强，超车时能给驾驶员十足的信心。但它的缺点是涡轮增压系统对于油门踏板的回应有一些滞后，同时发动机的噪声比对手大。

    雅阁和马自达6的发动机技术含量很高，带有可变的气门正时系统，因此它们的运转极其顺畅，给人柔滑若丝的感觉。两者直接比较时，雅阁的加速能力更胜一筹，马自达6的低转速扭矩明显不足，弥补这个缺陷最好的办法是“拉高转速”，发动机在高转速区不仅能发出充沛的动力，而且声音颇有赛车味道，绝无声嘶力竭的感觉。

    索纳塔排气量最大，因此动力也最强。加速的感觉非常轻松，运转的噪声也不大，可是没有驾驶帕萨特和马自达6的那种激情。要说最没有激情的还是君威，2.5升V6发动机仍然采用两气门的设计，噪声很小，运转顺畅，加上沉重的车身，对驾驶员来说没有动感可言，但对于乘客、特别是后排乘客来说却很舒服。

    驾乘感受

    设计思路的不同造就了这几辆车的风格各异。

    帕萨特首先要求的是动力和操控性。因此不仅发动机强劲，而且底盘和车身都非常坚固，方向盘也很直接，从而在高速行驶时具有足够的稳定感，同时在弯路上获得相当好的控制能力。但同时坚固的底盘必然带来坚硬的悬挂系统，所以经过破损的路面时，车身会产生明显的颠簸，乘坐的舒适性很一般。

    雅阁则是一辆为美国市场量身订做的中型车。所以舒适性和空间感被放在了第一位。车身和底盘同样也很坚固，但并不坚硬，而是非常有韧性，因此在颠簸路上能获得相当好的舒适性，乘客会比较满意。方向盘和油门踏板很轻盈，驾驶起来很轻松。

    马自达6既具有很强的运动感和操控性，同时在舒适性方面也大有作为，是一辆名副其实的“世界车”。它的方向盘操控准确，车身灵活，弯道动作紧凑连贯，驾驶员的路感清晰，能带来丰富的驾驶乐趣。同时，减震系统也调校得适中，具有比较好的舒适性，经过坑洼路面时，车身并没有多少颠簸。

    索纳塔也是一辆针对美国市场的中型轿车，因此很多方面的感受与雅阁比较接近。特别是转向系统和悬挂系统的感觉，如果不是直接比较，几乎没什么差别。仔细体会之后，会发现索纳塔的转向不如雅阁细腻。

    君威则是一辆以美国车为基础、针对中国市场改进的中型车。它的悬挂系统在过去大别克（也就是美国的别克皇朝）的基础上重新调校，加入了一些欧洲比较硬朗的风格，但距离真正的欧洲车还有很大差距，仍然是一辆“忽忽悠悠”的美国车。

    综述

    帕萨特1.8T的空间宽敞、动力强劲、做工精细，同时在国内拥有最庞大的销售和维修网络，吸引力是不言而喻的。可对于那些路况不是很好的地区来说，帕萨特的减震系统就不是很合适。另外，相对它的产量和成本而言，售价完全可以再低一些。

    雅阁2.4的技术先进、动力充沛、舒适性好，同时在国内拥有多年来同级别车中最好的质量口碑。因此，如果你在运动驾驶方面没有什么过多的要求的话，雅阁是个非常好的选择。

    马自达6的运动感强、安全性好，特别是丰富的安全性配置令对手望尘莫及。从这个意义上说，26.58万元的售价是物有所值的。

    索纳塔2.7的V6发动机力量充沛、安全配置也比较丰富，各方面的性能比较均衡，没有明显的缺点。但作为一个以性能价格比取胜的品牌来说，这款2.7V6车型的竞争力还不是特别强。

    君威GL2.5的外形和内饰很大气，配置也比较丰富，舒适性非常好，加上上海通用深入人心的宣传攻势，目前基本上也是处于供不应求的状态。但它的动力还不够强劲，整体的技术含量也不及新车型高。


乙醇汽油尚处磨合期 替代汽油要过“四道坎”

    日前，国家发改委官员表示，发改委等八部委确定东北等地开展车用乙醇汽油扩大试点工作，明年底，上述各地区要基本实现车用乙醇汽油替代其它汽油。有关专家分析认为，虽然国家有关部门此次扩大了试点地区，但若要真正实现乙醇汽油替代普通汽油仍然需要一个漫长的过程。

    试点范围扩至9个省

    国家发改委、国家环境保护总局、国家工商行政管理总局、国家质量监督检验检疫总局等八部委确定的车用乙醇汽油试点范围包括黑龙江、吉林、辽宁、河南、安徽五省及湖北、山东、河北和江苏四省的部分地区。

    据了解，八部委早在2002年就已下发《关于印发〈车用乙醇汽油扩大试点方案〉和〈车用乙醇汽油扩大试点工作实施细则〉的通知》。去年10月18日起，吉林省开始进行强制试点，各加油站不允许销售90#和93#普通汽油，只允许销售e90#和e93#乙醇汽油，97#普通汽油暂时允许销售；河南省也从2002年3月8日开始在郑州、洛阳等三城市进行推广。

    先期试点凸现不和谐

    中国汽车技术研究中心高海洋博士介绍，乙醇俗称酒精，车用乙醇汽油是把变性燃料乙醇和汽油按一定比例混配形成的一种新型汽车燃料。经多项检测结果表明，它不影响汽车的行驶性能，还可以减少有害气体的排放量。据洛阳市环保监测站对8辆汽车跟踪监测15天显示，与普通汽油相比，汽车使用乙醇汽油后一氧化碳平均排放量降低60%以上。

    据了解，针对乙醇汽油生产成本高、市场认知度低等因素，八部委曾出台有关优惠政策，不仅对生产企业给予减税和行政补贴，还对市场采取强制限价供应，即与同标号的普通汽油“同升同价”，加大乙醇汽油的推广力度。

    尽管乙醇汽油从价格和质量方面，与普通汽油相比并无劣势，但记者从先前试点的城市了解到，由于在消费观念、市场监管等方面仍然存在着某些差距，大范围推广仍然存在障碍。

    河南省郑州黄河桥加油站的罗先生在接受记者采访时表示，实行试点以来，虽然价格相近，但绝大多数车主还是选择普通汽油，一是习惯成自然，二是如果加乙醇汽油还需对油箱和油路进行清洗，否则会影响使用效果。另外，由于宣传推广力度欠缺，消费者并不十分了解二者的同异之处。在吉林市，有些车主宁愿多花钱加97#普通汽油，也不愿加乙醇汽油。

    另据了解，在试点地区，提高经营者积极性和市场监管力度方面也存在缺陷。一些社会加油站在推广乙醇汽油之前，能从小炼油厂进价钱便宜的普通汽油，现在则只能进定价统一的乙醇汽油，利润薄了，积极性当然受影响。这使得一些本该只卖乙醇汽油的加油站，却瞒天过海挂乙醇汽油招牌卖普通汽油，且屡禁不止。

    大范围推广尚需时间

    高海洋博士认为，从长远角度讲，推广乙醇汽油是节约能源，提高环保质量的有力举措，但就试点情况来看，在全国范围推广则要在成本、价格、政策等方面加以规范，这需要整个供求市场的磨合，而不是一朝一夕之事。

    首先，国家规定乙醇汽油必须与同标号的普通汽油“同升同价”，和普通汽油相差无几的价格对消费者并不构成吸引力。而对于乙醇生产厂家来说，乙醇汽油生产环节比普通汽油成本高，售价低，国家不得不拿出大笔资金对厂家进行补贴。因此，如何把乙醇的生产成本降下来，以增强乙醇汽油的市场竞争力，是不得不尽快解决的现实问题。

    其次，储运问题也十分重要。由于乙醇汽油一旦遇水就会分层，影响使用，因而无法采用成本很低的管道输送。乙醇汽油的储运周期只有4—5天，因此必须改造、建设专供乙醇汽油使用的储罐、槽车、调和与加油设施。

    再次，应尽快针对燃料结构的变化加快研发步伐，这是保证乙醇汽油大范围成功推广的重要因素。从实际情况来看，国内汽车工业在对乙醇汽油适应性研究、设计、制造方面仍然相对滞后。据了解，中国的汽车制造业至今还没有真正开始研究开发与乙醇汽油相配套的车型，这种源头生产的滞后性将给乙醇汽油的推广使用带来根本性的制约，而德国大众等公司已经到河南的试点城市提取了乙醇汽油的样品进行研究开发，这些问题亟待引起有关部门和国内汽车生产厂商的重视。

    此外，国家应该在立法方面加大力度。要进一步制定和推广使用车用乙醇汽油相关的政策。例如，加强对成品油市场的监管，用政策调控乙醇汽油与普通汽油的市场平衡；出台相关优惠政策，鼓励有关研发部门加大市场开发力度；扩大宣传规模，提高乙醇汽油的市场认知度。


汽车涡轮增压的作用和注意事项

    发动机是靠燃料在汽缸内燃烧作功来产生功率的，输入的燃料量受到吸入汽缸内空气量的限制，所产生的功率也会受到限制，如果发动机的运行性能已处于最佳状态，再增加输出功率只能通过压缩更多的空气进入汽缸来增加燃料量，提高燃烧作功能力。在目前的技术条件下，涡轮增压器是惟一能使发动机在工作效率不变的情况下增加输出功率的机械装置。

    涡轮增压器实际上是一种空气压缩机，通过压缩空气来增加进气量。它是利用发动机排出的废气惯性冲力来推动涡轮室内的涡轮，涡轮又带动同轴的叶轮，叶轮压送由空气滤清器管道送来的空气，使之增压进入汽缸。当发动机转速增快，废气排出速度与涡轮转速也同步增快，叶轮就压缩更多的空气进入汽缸，空气的压力和密度增大可以燃烧更多的燃料，相应增加燃料量和调整一下发动机的转速，就可以增加发动机的输出功率了。

    但是涡轮增压器虽然有协助发动机增力的作用，但也有它的缺点，其中最明显的是，“滞后响应”，即由于叶轮的惯性作用对油门骤时变化反应迟缓，即使经过改良后的反应时间也要1．7秒，使发动机延迟增加或减少输出功率。这对于要突然加速或超车的汽车而言，瞬间会有点提不上劲的感觉。但是随着技术的改进，这一缺点正在被逐步克服。

    在最近30年时间里，涡轮增压器已经普及到许多类型的汽车上，它弥补了一些自然吸气式发动机的先天不足，使发动机在不改变汽缸工作容积的情况下可以提高输出功率10％以上，因此许多汽车制造公司都采用这种增压技术来改进发动机的输出功率，藉以实现轿车的高性能化。

    使用注意事项

    由于涡轮增压器经常处于高速、高温下工作，增压器废气涡轮端的温度在600℃左右，增压器转子以832－1040r／min 的高速旋转，因此为了保证增压器的正常工作，使用中应注意以下几点：

    1、不能着车就走。发动机发动后，特别是在冬季，应让其怠速运转一段时间，以便在增压器转子高速运转之前让润滑油充分润滑轴承。所以刚启动后千万不能猛轰油门，以防损坏增压器油封。

    2、不能立即熄火。发动机长时间高速运转后，不能立即熄火。发动机工作时，有一部分机油供给涡轮增压器转子轴承润滑和用于冷却的。正在运行的发动机突然停机后，机油压力迅速下降为零，增压器涡轮部分的高温传到中间，轴承支承壳内的热量不能迅速带走，而同时增压器转子仍在惯性作用下高速旋转，因此，发动机热机状态下如果突然停机，会引起涡轮增压器内滞留的机油过热而损坏轴承和轴。所以发动机大负荷、长时间运行后，在熄火前应怠速运转3－5min，让增压器转子的转速降下来以后再熄火。特别要防止猛轰几脚油门后突然熄火。

    3、 保持清洁。拆卸增压器时，要保持清洁，各管接头一定要用清洁的布堵塞好，防止杂物掉进增压器内，损坏转子。维修时应注意不要碰撞损坏叶轮，如果需要更换叶轮，应对其做动平衡试验。重新装复完毕后，要取出堵塞物。

    4、由于增压器经常处于高温下运转，它的润滑油管线因受高温作用，内部机油容易有部分的结焦，这样会造成增压器轴承的润滑不足而损坏。因此，润滑油管线在运行一段时间后要进行清洗。

    5、经常注意检查增压器的运转情况。在出车前、收车后，应检查气道各管的连接情况，防止松动、脱落而造成增压器失效和空气短路进入气缸。


车用燃油的使用的知识

汽车是现代化生产和生活中不可缺少的重要交通和运输工具。当您有机会驾驶一辆汽车时，相信您会关心、呵护您心爱的座驾。

也许您关心点火线路、火花塞，看它们是否影响了发动机的输出功率；或是考虑装用什么样的节油装置会节省一些开销；又或是到各处去挑选催化装置，以应付尾气排放的油查。可是，您可曾想到过，那最普通的燃油在其中起着什么样的作用呢?车用燃油的构成与特征我们通常使用的汽车都是用内燃机作动力，根据其工作方式的不同又分为汽油机和柴油机。汽油、柴油都是从石油中提炼制成。远古时期的动、植物遗体由于地壳的运动被压在地层深处，在高温、高压和缺氧的条件下，经过复杂的化学变化而逐渐形成石油。

从地下开采出来的原油厂里经过非常复杂的炼制工序，最终提炼出汽油、柴油和煤油等燃料。

总的来说，经过加工达到了一定质量标准的汽油、柴油呈淡黄色透明液体状，密度比水小。

汽油和柴油的气味有所不同，触摸感也不同，用手蘸一点汽油，手发凉，有涩感，汽油蒸发后皮肤发白；用手蘸柴油感觉滑腻，有油感。汽油的正确选用正确的选用燃料才能使发动机发挥出应有的效率。如果燃料迁用不当，不仅发不出发动机应有的功率，相反还会对发动机造成损伤，降低它的性能和使用寿命。汽油是一种挥发性很强的燃料，甚至于在-30℃的低温下还能产生可以被点燃的油气。汽油的挥发性越好，就越容易汽化，在冬季低温的环境下能使冷车顺得地起动和正常工作。但挥发性过强的汽油容易在汽油泵、输油管曲折或油管较热的部位造成气阻。

车用汽油是按照其辛烷值的高低以标号来区分的，辛烷值是表示汽油抗爆性的指标，它是汽油重要的质量指标之一。目前最常用的辛烷值测定方法有两种：马达法和研究法，两种方法测出的数值是不一样的。现在我国车用汽油的标号采用研究法测定的数值，93号汽油表示它的辛烷值不低于93#，余此类推。发动机根据压缩比的不同应选用不同标号的汽油，这在每辆车的使用手册上都会标明。如果高压缩的发动机使用不适合的低标号的汽油，就会产生爆震。

因为压缩比高的发动机具有很好的经济性，它的效率高、耗油量低，所以现代汽车的发动机压缩比一般都设计较高。压缩比高的发动机产生爆震的倾向也较大，这就要求使用抗爆性好，即高辛烷值的汽油。提高汽油辛烷值的方法主要有两种：一种是在汽油中加入抗爆剂，另一种方法是采用含有高辛烷值烃类成分的汽油炼制工艺。在众多种类的抗爆剂中，人们发现四乙铅的搞爆效果特别显著，只要少量的四乙铅就能大大提高汽油的辛烷油，因此，从1921年起，四乙铅作为有效而又经济的汽油抗爆剂被广泛使用。四乙铅是一种带水果香味、有剧毒的油状液体，它能通过呼吸道、食道以及无伤口的皮肤进入人体，并且很难排泄出来。当人体内的铅累积到一定量时，便会使人中毒，轻度中毒会有头晕、头艰、没有食欲、疲倦、乏力、失眠和血压下降等症状；重度中毒是会发生腹部痛和神经系统错乱，甚至死亡。因此，含铅汽油对环境及人类造成的危害是很大的。由于现代社会汽车的拥有量在不断增加，为了保护环境、控制污染，许多国家都严格禁止使用含铅汽油并制定了日趋严格的汽车废气排放控制标准和环境保护法规，我国已率先在北京市使用无铅汽油，并定于2000年全国统一使用无铅汽油。但是，无铅汽油的使用存在一些新的问题。

柴油的正确选用柴油的燃烧性能主要是以十六烷值来表示的。十六烷值越高，柴油的燃烧性能越好，但是其凝点也较高。凝点表示柴油的低温流动性，是指油料遇冷开始凝固而失去流动性的最高温度，是柴油的重要指标之一。我们使用的柴油的标号所表示的就是它的凝点。凝点与柴油的低温使用性能没有直接的对应关系。因为在柴油凝固前，先析出石蜡晶体，不同原油和不同炼制方法获得的柴油，这些晶体的形状和大小也不同，它们往往会堵塞柴油机的滤网，造成供油中断。因此，使用柴油发动机的汽车要注意根据使用地的环境温度来选择适当标号的油品。柴油在使用前应充分沉淀、过滤，以排除杂质，一般不应少于48小时。这是因为高速柴油机的高压泵和喷油嘴都是十分精密的部件，稍有机械杂质进入，就会遭到严重磨损。另外，柴油在低温条件下使用时，应进行预热。不同标号的柴油，由于它的质量指标除凝点外基本相同，所以可以适合季节用油的情况下混用。

无铅汽油的问题

从上期我们知道，虽然铅是一种既经济又高效的抗爆震添加剂，但由于它对人体具有较大的毒害及对环境所造成的严重污染，其最终要被淘汰是必然的。无铅汽油的使用无疑使铅对人类的危害性得到控制，但同时为使汽油保持较高的抗爆震性，就必须采用一些其他的解决方法和手段，用以代替铅的作用。

一般来说，工厂提高汽油辛烷值的途径有三个：

一是选择良好的原料和改进加工工艺，例如采用催化裂化、重整等二次加工工艺。

二是向产品中调入抗爆性优良的高辛烷值成分，例如异辛烷、异丙苯、烷基苯等。

三是加入抗爆剂。

在实际工作中，可根据具体情况采用其中一种或同时采用几种方法，以获得高辛烷值的汽油。

人们在实践中认识到在汽油中加入少量高效率的抗爆剂可以大大提高低辛烷值汽油的抗爆性，也是取得高辛烷汽油的最经济的方法，尤其是当单纯采用加工和调和方法难于取得理想效果时，加抗爆剂也就成为调整汽油辛烷值的有效办法。

现代汽车发动机的技术及制造材料都与以往有很大的不同。电喷取代了化油器，轻合金大量地用于气缸盖、气缸壁、活塞、活塞环、连杆和进排气门等部件的制造，以减小运动部件的惯性及发动机质量。但无论是电喷还是合金材料，都有一个很大的缺陷：对腐蚀的抵抗力很弱。原先使用含铅汽油时，在气门、活塞顶部、气缸壁和喷嘴等部件的表面会被覆上一层铅膜，很自然地起到一种保护作用，减少汽油成分中氧化物、硫化物对机件的腐蚀。而采用无铅汽油，会失去这种作用，使合金部件直接与汽油中的腐蚀成分相接触，易于被腐蚀，影响发动机的使用寿命。

无铅汽油中的抗爆剂

由于添加剂的化学成分与石油同类产品，而且在提高油品品质方面确实起到了不可替代的作用，所以目前国际上采用添加剂来获取高品质油品已成为最主要的方法之一，尤其是在汽油中添加抗爆剂已成为提高辛烷值的最有效、最常见的一种方法。现在世界各国在生产的汽油中，都普遍加入一定量的抗爆剂。

多年来，在人们实验过的许多金属和非金属抗爆剂中，锰基有机化合物是品质最好的抗爆剂之一，简称MMT。MMT可以在无铅汽油中有效地提高辛烷值，并且还有减轻发动机磨损的作用。但其最大的缺点是成本高，大约是铅抗爆剂的四倍，而且它还有破坏汽车尾气净化的作用，使得它在使用中存在争议。

金属有机物抗爆剂虽然效果好，但金属氧化物系固体，不易排出气缸。即使利用导出剂，长期使用也势必造成金属积累引起的火花塞失灵、排气门寿命缩短和燃烧室积碳增加的问题。所以人们又在研究使用纯有机化合物作为抗爆剂。比如已在欧洲一些国家生产使用的一种简称MMA的抗爆剂，有相当好的抗爆性，但它的造价较高，在使用中也受到限制。我国使用较多的是一种简称MTBE的有机抗爆剂。这种抗爆剂在世界上应用得比较广泛。MTBE加入汽油中对汽油的理化性质及密度都影响不大，而且具有良好的抗爆怀，它的缺点是使汽油比较容易吸收水份，在使用、储运中应中在汽油中的加入量各国规定不一，美国规定11%，欧共体允许15%。目前要找到一种完全满足全部条件和要求的添加剂还是不现实的，这就需要加入类型的添加剂以平衡达到不同的目的。

多样的添加剂技术改进车用燃料性能的重要途径

石油添加剂的应用至今已有较和的历史，按其应用场合的不同，石油添加剂通常分为润滑剂添加剂、燃料添加剂、复合添加剂和其他添加剂四类。每类添加剂按作用不同，又可分为若干组。

我国目前在生产和使用的石油添加剂主要有12种(组)。可以说，我国过去在燃料加剂应用方面与国际上一些先进国家相比还有一事实上差距。

我国从1999年开始对城市汽车尾气的排放进行严格的限制，把它作为治理城市污染最主要的措施之一。从目前情况看，造成汽车尾气排污染的原因主要有两个方面，一个是由于汽车发动机本身燃烧2不完全，另一个就是燃油中不良成分的排放。目前经国家有关部门与汽车生产厂家共同努力，正在逐步使新上市车辆的汽车尾气排放得到控制，但绝大多数在和汽车则还要靠改装尾气净化装置来解决尾报导的排放污染。油质问题要比车辆问题复杂一些，它涉及到原油组分、炼制方法和加工工艺等诸方面的因素所以在目前条个下，采用添加剂来减少燃油中有害物质的排放，包括对喷油嘴、火花塞、化油器的清洁等)着手，以减少胶质和积碳形成，主要解决了尾气检测指标内的内容，如CO和HC的排放等。

目前我国对添加剂的使用，尤其是作燃料添加剂的使用指标还没有做明确的规定，添加剂的质量指标和效果都还没有标准，但作为一个助剂产品，最起码不能影响和降低该主产品的使用性能，必须经过长期试验和检测作为使用的依据。

实际上，汽油中还有一些有害物质还没有列入限制的范围，比如现行的车用汽油产品标准中沿未对汽油中的烯烃、芳烃及苯等有害物质含量的指标加以限制，市场上的些油品的烯烃和苯含量严重超标，其实这些有害物质对空气的污染也应引起足够的重视。

油品与服务的竞争国际化

世界上最大的石油公司之一壳牌集团，曾率先在其油站营销的油品中加入改进油品质量的添加剂，取得了良好的效果。进入中国市场以来，壳牌公司努力以技术的优势结合我国的油品情况，不断改进油品添加剂调和技术，使添加剂的性能和质量不断完善。壳牌公司的油站服务方面同样具有较高的客理水平。壳牌公司所属加油站在国家限制汽车尾气排放之前，就一直坚持在其所经销的油品中无偿加入壳牌燃油添加剂。该添加剂分为汽油添加剂和些油添加剂，它具有良好的易溶性，能有效地防止沉淀物在发动机中积取消，并能显著提高燃烧的效率，较大地增强车用燃料的性能，并能够有效控制和减少燃油在燃烧时产生的有害物质。这对行驶里程较长的在用车辆来说效果尤为明显。该产品在我国经广大驾驶员朋友使用后，一致反映良好，壳牌公司目前准备进一步开发和改进该产品，使它能够更加适合国内油品性能的需求，更好地为广大客户服务。

壳牌添加剂的作用原理就是改进气缸内汽油的燃烧情况，使火花塞产生的火花能极为迅速地点燃气缸中给气，使燃烧扩散均匀，令发动机的起动及运转变得须畅。实践证明，加有壳牌添加剂的汽油能够减少废气中的有害物质，尤其是使用一地间以后，可以使汽车排出的废气中CO及HC显著减少。

它有四个特点：

①节省油料，改善燃油性能；

②清除积碳；

1③减少废气排放；

④改善发动机动务性能。

具体试验表明，使用含有添加剂的壳牌超劲汽油与普通气油性能参数有以下变化(以90号汽油为例)：①节油率：最大5.6%(1400r/min工况)，平均3.6%；②功率变化：最大提高1.8%(300r/min工况)，平均提高0.3%；③排气温度：提高0-10℃；④废气净化率：CO减少15.8%，HC减少27.3%。

壳牌的柴油添加剂有助于柴油油气在发动机内及时和均匀地燃烧，使汽车点火更容易，燃烧更充分，令发动机起动后很快进入正常的平稳运行状态，从而减少车辆起动时的排烟量，降低了油耗。由于壳牌超爽些油添加剂缩短了油气从喷射到自燃的时间，兔除了混合气过迟自燃而产生的油耗和噪声，并增强了柴油的搞泡沫性。

总之，任何产品的最终目的都是为消费者服务，一种产品的成功与否，是看它在市场上能否被消费者接受。希望通过这篇文章，让您对车用燃油有一个基本了解。只有学会正确地选用燃油，才能最有效地维护您的爱车。


解读可变排量空调系统

    桑塔纳3000超越者在全国上市后，一个全新的空调概念也因此而成为车界的热门话题。什么是可变排量空调系统？昨日，记者通过上海大众机械工程师对此款空调进行了全方面了解。

    据了解，可变排量空调系统，采用的压缩机，在运行过程中能根据转速、吸排气压力等信号的变化以及汽车运行状况和外界环境条件而自行调节排量，达到节能、降噪和实现车厢环境最优化控制的目的，让驾乘者在旅途中充分享受宁静驾驶的乐趣。

    “超越者”的空调系统单独设置了循环风门，在空调不运行的时候也能够隔绝车外的空气，使车厢内的空气保持恒温状态。行程中如果车外的污染超标，循环风门还能起到“抵挡混浊空气入侵的作用。另外，全新设计的风量分配方式以及新风门，能根据乘员调定的温度自动地调节风量、气流分配方式，还能根据车外日照强度自行调节空气循环的方向。该空调采用全新的板翘式蒸发箱，功率大大提高；在蒸发器前增加了滤网，既可隔绝粉尘、长纤维等杂物，又能保持蒸发器的清洁。平行流结构的冷凝器取代了原先的管片式结构，散热面积加大，散热效果更为明显，制冷效果大大提升，能迅速达到驾乘者对空气温度的要求。


金属漆和普通漆有什么区别

    金属漆因其中掺配了金属粉末而得名，金属漆不仅可以使经过涂装后的钣件表面看起来闪闪动人，而且由于光线的折射，在不同角度下车色甚至轮廓都会有所变化。我们看到的在阳光照射下反光的汽车一般都用的是金属漆。而现在很多车友普遍选择金属漆的另一个理由是它掺配金属粉末后有了金属成分，因此漆的硬度增高，漆面变硬，耐磨度提高，不容易被刮伤。

    这对绝大部分没有车库、只能将车子停在露天停车场、擦擦碰碰在所难免的车主来说是一大福音，有了金属漆，就减少了车子补漆、烤漆的麻烦和花费。所以，金属漆的成本也要高于普通漆。而普通漆的使用主要是在白色、黑色、大红色和黄色的车子中，使用金属漆后，就是在这几种颜色的“素色漆”加了银粉，它们的颜色就会有所改变，达不到较好的效果，适得其反，所以一些车辆还是使用普通漆。


帮你了解太阳膜

     当你买了一部新车后,最基本的无在乎是铺地胶,安座套,和贴太阳膜.前两种只要细心都能区别出优劣来.而太阳膜则不同,不知道其奥妙的人根本无法从直观上分出其优劣.即使是选好了优质的膜,还会有膜的颜色和车身的颜色的搭配问题.以及施工问题等等.
    拿怎样才能选一款适合你的好膜呢?读完下列系列贴子,你就会明白了.

一,太阳膜的分类几特点
    过去汽车膜可以分为两大类，一类是普通太阳膜，而另一类则是防爆膜，现在出现了第三代的超红外线的陶瓷纳米技术的太阳膜.那么三者有何区别呢？
    材料：防爆膜是在基膜上电镀金属，而一般防爆膜则上在基膜上涂了一层颜色，还有些普通防爆膜则是铝粉镀膜，所以在反光材料上有很大区别。
    防爆性：防爆膜能起到防爆作用，也许一些车主对此不是很理解，和车主利害相关的前挡风玻璃已是双层结构，不需要“画蛇添足”了。但是一旦事故发生时，事实上，不少的车主仍然会被细小的玻璃碎片扎伤，我们可以从电视画面看到满头鲜血事故车主。贴了防爆膜，由于它是多层塑料胶合而成，粘张力极强，所以能大大减少玻璃破碎机会。换成一般太阳爆，多为单层结构，所以防爆性较弱。
    抗紫外线：紫外线会灼伤我们的皮肤，同样对车内的真皮座出不会放过。因此防爆膜的抗紫外线的功能显得十分重要。目前市场上多数品牌防爆膜的抗紫外线率达到了98%以上，而普通太阳膜则对抗紫外线率极低，仅有防爆膜的十分之一。所以两者优劣一眼便知。
    隔热率：这是车主最易感受到的防爆膜的功能，所以它成车主鉴别防爆膜质量好坏的标准之一。车主只要在施工店里，通过店里所设的检测仪，用手触摸膜就可以感受隔热的效果了。而一般太阳膜的隔热能力很有限，相较而言防爆膜的隔热率却达到80%。
    透视性：平时只要稍加留意，会看到一些贴了膜的车子侧玻璃窗，在靠近倒后视镜的位置那里总有一段留白。因为有些膜的透视率太差，贴后自然影响到车主观看倒视镜，所以车主才会这样处理。其实透视性高的防爆膜，能见光度高，车主安装后根本就无需为视线不佳而烦恼了。所以买膜时，要想仔细了，是重视光线还是注重价格。
    耐磨：私家车主一般都会养成定期为爱车做美容的习惯，其中有一项重要内容便是洗车。在经常洗车的情况下，一般的太阳膜，很容易留下刮痕，而好的防爆膜由于经过硬度处理，耐磨性强，所以不易被刮花。
    颜色：两种因为材料的不同，所以在使用过程中，铝粉镀膜易氧化、变黑，而金属膜够在较长的时间内，颜色保持相对稳定。
    纳米太空膜是如何起隔热作用的呢？
    辐射地球的太阳光谱可分为三个谱带：200—370nm谱带为紫外线谱带，它的穿透性强，可以到达人体皮肤的深处并引起皮肤黑色素沉着，老化；380—780nm为可见光谱带，它们对人体没有直接伤害；850—4000nm为红外线光谱带，它的热量高。那么人们通常所指的隔热防晒是指能有效阻隔紫外线，吸收红外线的功能。纳米太空膜对光线是有选择性吸收，它对紫外线的阻隔率接近100%，对红外线的透过率为20%，而对可见光的透过率则达80%以上。
  超红外线的陶瓷纳米技术的太阳膜与众多防爆膜采用的“金属反射”的原理不同。我们知道，防爆膜是通金属对光的反射与散射，达到隔热防晒目的，所以，像这种金属膜，具有单面透光性，也就是我们通常所看到的汽车贴膜后“里面看到外面，而外面却看不到里面”的“镜面效应”。而采用纳米材料，由于它是有选择性地透过可见光，同时能反射紫外线、红外线等对人体有害光线，所以可以形象地将它比喻成“筛子”，另外，由于材料不同，纳米膜不易发生金属膜那样退色。
    除了产品本身外，值得一提的是膜米太空膜的经营理念。销售商认为，纳米太空膜只是个半成品，加上售后服务才是成品。所以他们特别强调装贴技术。一般同行需要3—4小时才能完工，而他们的安装却只要1个小时就可以了，采取上流水线的作业方式，第一步：套膜；每二步：定型；每三步玻璃的清洁；第四步，贴膜。每一个步骤都由专人负责。
    优质车膜在夜间的清晰度应在6米以上，而劣质膜清晰度差，尤其在夜间，两侧及后风挡玻璃视线不清。

2、 手感
    优质膜摸上去有厚实平滑感，而劣质膜手感薄而脆，容易起皱。

3、 颜色
    优质膜的颜料是溶和在车膜中，经久耐用，不易变色，在粘贴过程中经刮板涂刮也不会脱色。而劣质膜的颜色在胶中，撕开车膜的内衬后用指甲刮一下，颜色就掉了，膜片被指甲刮过的地方会变得透明。在贴膜过程中，当刮板膜时，有时颜色会自行脱落，这种膜当年就会变色，一年后褪色更为明显。

4、 气泡
    当撕开车膜的塑料内衬后，再重新复合时，劣质膜会起泡，而优质膜复合后完好如初。

5、 隔热性能
    隔热性是太阳膜的一个重要指标，而这一点仅凭肉眼和手感是很难鉴别的。可以通过一个简单的测试方法来作比较：在一个碘钨灯上放一块贴着车膜的玻璃，用手感觉不到一丝热的是优质膜，而立即有烫手感觉的则表明其隔热性能有问题，是劣质膜。

三,贴膜的注意事项

具体操作时要注意以下几个方面：
１、贴太阳膜的场地必须保持环境清洁，不要使用电风扇，更不要在路边施工。
２、车窗玻璃必须绝对清洁，要反复清洗，如玻璃上残留有尘粒时，会影响太阳膜的粘附力和清晰度。
３、太阳膜仅贴于玻璃的内侧。
４、曲面的预定型。将太阳膜贴于平面的侧窗玻璃上并不难，但是贴于曲面的前后挡风玻璃上则技术要求很高，一般是利用该前后挡风玻璃的外侧面为模型，对太阳膜进行加热预定型。预定型的方法是将太阳膜的保护膜朝外，铺于曲面玻璃的外侧，在太阳膜和玻璃之间洒上水，采用温度可调的电吹风对太阳膜进行加热，一边加热一边用塑料刮刀挤压玻璃上的气泡和水，使太阳膜变形，直至与玻璃的曲面完全吻合。需要特别留意的是，加热要均匀，不要过份集中，否则温度太高有可能造成玻璃开裂。
５、贴膜。先在清洁的玻璃的内侧喷洒清水，然后撕去太阳膜的保护膜，对涂胶的表面也喷上清水，便可以将太阳膜贴于玻璃上，再用塑料刮刀进行挤压，去除太阳膜内的气泡和多余的水份。对于曲面玻璃来说，如个别部位不吻合，还可用电吹风加热，使其变形，达到完全吻合。待太阳膜干燥后，便能牢固地粘附于玻璃上。
６、由于太阳膜是贴于车窗内侧的，贴膜前，应在车内空间喷洒清水，使尘粒尽快沉坠。贴膜时，尽管车内温度较高，但也不要使用车内的空调。

四,贴膜的小窍门
    阴雨频繁，很多新买车的车主也就不急着去贴膜。但是，稍具美容常识的人都知道，紫外线辐射量并不会因为天气阴暗而大幅降低。除了保持隔热功能外，品质优良的防爆膜还有隔绝紫外线的功能，在避免皮肤被紫外线晒伤老化的同时，也在保护仪表台的美观。
    很多车主已经知道，贴防爆膜要去有室内贴膜条件的装饰店；贴膜前，专业装饰店还会适当保持室内的湿度，避免灰尘造成沙砾、气泡和划痕。但可能多数车主还不知道，阴天时，空气湿度较大，静电减少，室内外的灰尘也明显减少，是贴膜的最好时机。　　在发生碰撞后，钢化玻璃会碎成细小、圆滑的碎片，虽不会扎伤乘员，但飞溅的玻璃仍可能造成损害。在隔热纸内加上2至4层防爆基材的防爆膜可以将玻璃粘成一个整体，即使玻璃破碎，其碎片也不会飞溅。
    使用喷镀方式将贵金属附着于基材的前挡膜特别清晰，隔热效果也比普通膜大大增强，将普通膜用做前挡膜后造成驾驶员头晕、眼花的情形会被完全避免。


车载音响指南

主机、喇叭、功放如何搭配车载音响指南

汽车音响投资是指改装甚至改造整个汽车的音响系统。初级的改装是将原车的主机换成CD、VCD、DVD、MP3等；换主机无多少技术可言，只须看产品品质及车主的个人喜好，以及正确的接线和处理线头的绝缘。

原厂的喇叭由于成本原因，一般功率较小，面临强劲声压，大动态音乐时，往往会失真，影响音乐欣赏。为你的爱车挑选一套适合你音乐欣赏习惯与品位的高品质喇叭，是汽车

改装的关键一步。

车用喇叭存在不同的风格：美国Rockfofd(来福)单元，动态大、声压高、爽朗活跃，讲究气势力度，高频较亮，特别适合表现摇滚乐，气势澎湃的交响乐、流行乐等；美国Boston(波士顿)、德国MBQuart(歌德)则注重声音准确重放和极低的音染，中频细腻、平衡通透、富有音乐味，适合表达柔情的人声、弦乐等，细细品味，真有“丝不如竹，竹不如肉”的境界。

车用喇叭还分为：分频单元(套装喇叭)、同轴单元(全音喇叭)和低音喇叭。同轴单元的特点是成本低，较容易驱动，无论是声相定位，还是音色都不太如人意，但是价格较便宜，为多数人接受。而分频单元则是将各音域单体分开设计和制造，再以分频器将各单体连接，使之整个音域做到极低的音染和准确重放。故可以获得更好的声场及层次感。当然要想获得更好的低频，大口径单元仍为首选，你也可以选择一对好的低音炮。

下一步就是精心挑选功放和线材了，挑选功放首先要考虑它的音色，最好选择中性的功放，其次是保证有足够大的功率。当然功放工作的稳定性和散热也是必须考虑的，建议选用“来福”、“阿尔派”、“JRL”等知名度较大的品牌。

器材选好了，安装调试才是重中之重，因为线材、线径的选用，布线设计、线材走向、安装位置，还有技师对车型、空间、内饰材质的掌握度与经验，以及对音乐作品的认知度与调试水准都会影响整个音响系统的效果。所以除了关注高品质的线材外，相关线材配件、售后服务都很重要，当然各大知名品牌的龙头店是你的首选。如渴望一套充满个性喜好又让你很有面子的车用音响系统，建议遵循以下两大方向：1、车价的10％-20％。2、不少于1万元(特殊要求不在此列)。各大件比例大致为：(1)主机10％-20％；(2)喇叭30％-40％；(3)功放30％；(4)线材、配件5％-10％；(5)安装5％-10％。


汽车音响布线基础知识

    由于汽车音响系统的听音环境对听音效果产生很多不利影响，因此对汽车音响系统的安装布线提出了更高的要求。

    1、汽车音响配线的选择

    (1)汽车音响线材的电阻越小，在线材上消耗的功率越少，则系统的效率越高。即使线材很粗，由于喇叭本身的原因也会损失一定的功率，而不会使整个系统的效率达到100%。

    (2)线材的电阻越小，阻尼系数越大；阻尼系数越大，喇叭的赘余振动越大。

    (3)线材的横截面面积越大(越粗)，电阻越小，该线的容限电流值越大，则容许输出的功率越大。

    (4)电源保险的选择。主电源线的保险盒越靠近汽车蓄电池越好，保险值大小可按以下公式加以确定：

    保险值=(系统各功放的总额定功率之和×2)／汽车电源电压平均值

    2、音频信号线的布线

    (1)用绝缘胶带将音频信号线接头处缠紧以保证绝缘，当接头处和车体相接触时，可产生噪声。

    (2)保持音频信号线尽可能短。音频信号线越长，越容易受到噪声信号的干扰。注意：如果不能缩短音频信号线的长度，超长的部分要折叠起来，而不是卷起。

    (3)音频信号线的布线要离开行车电脑单元和功放的电源线至少20cm。如果布线太近，音频信号线会拾取到感应噪声。最好将音频信号线和电源线分开布在驾驶座和副驾驶座两侧。注意，当靠近电源线、微型计算机单元布线时，音频信号线必须离开它们20cm以上，如果音频信号线和电源线需要互相交叉时，我们建议最好以90°相交。

    3、电源线的布线

    (1)所选用电源线的电流容量值应等于或大于和功放相接的保险管的值。如果采用低于标准的线材作电源线，会产生交流噪声并且严重破环音质。

    (2)当用一根电源线分开给多个功放供电时，从分开点到各个功放布线的长度和结构应该相同。当电源线桥接时，各个功放之间将出现电位差，这个电位差将导致交流噪声，从而严重破坏音质。当主机直接从电源供电时，会减少噪声，提高音质。

    (3)将电源(蓄电池)接头的脏物彻底清除，并将接头拧紧。如果电源接头很脏或没有拧紧，接头处就会有接触电阻。而接触电阻的存在，会导致交流噪声，从而严重破坏音质。用砂纸和细挫清除接头处的污物。

    (4)当在汽车动力系统内布线时，应避免在发电机和点火装置附近走线，发电机噪声和点火噪声能够辐射入电源线。当将原厂安装的火花塞和火花塞线缆更换成高性能的类型时，点火火花更强，这时将更易产生点火噪声。

    (5)在车体内布电源线和布音频线所遵循的原则一致。

    4、接地的方法

    (1)用砂纸将车体接地点处的油漆去除干净，将接地线固定紧。如果车体和接地端之间残留车漆就会使接地点产生接触电阻。和前文所述脏污色电源接头类似，接触电阻会导致交流噪声的产生，从而严重破坏音质。

    (2)将音响系统中各个模块的接地集中于一处。如果不将它们集中一处接地，音响各组件之间存在的电位差会导致噪声的产生。注意：主机和功放应该分别接地。

    (3)当系统消耗电流很大时，蓄电池接地端一定要牢固。提高电源接地性能的方法是，在电源和接地间用粗直径的线材布线，如绞股线。这样做能够加强连接，有效地抑制噪声并提高声音质量。

    (4)不要靠近行车电脑布线。请记住，主机接地点靠近行车电脑的接地点或固定点时，会产生行车电脑噪声。


汽车音响主机选购指南

    汽车音响市场的竞争日趋激烈，各厂家不断推陈出新，在功能上找卖点，在价位上争市场，面对层出不穷的新产品我们如何选择？

    评价一套汽车音响，不能只从一个侧面来衡量，也不要仅仅注重于外表，而应该全面比较性能与价格，以及售后服务，要把钱花在刀刃上。

    每个品牌都有高、中、低档的款式和配置，高档机型一般可分为3类：1、外表设计精良，例如大屏幕多彩显示、翻转面板等；2、在机器的性能指标和功能上加以表现，如采用BBE(改进音响系统清晰度)、EEQ(简易均衡器)、SFEQ(音像定位均衡器)、DSO(虚拟音效空间)、DRC(动态道路噪音控制)、DDBC(数字动态低音控制)等先进技术；3、结合了1、2两项的优点。

    中档机型在功能方面少于高档机型，但在性能方面与高档机相差无几。低档机型在功能和性能方面都要更低一些，但是，对于一般听众已足够。汽车音响在播放形式上可分为：磁带+收音、单碟CD+收音、单碟CD+磁带+收音(三和一)、多碟CD+磁带+收音、单碟MD+收音、单碟MD+单碟CD+收音(三和一)，单碟MD+收音+多碟CD、单碟MP3+收音、VCD+TV+收音、DVD+TV+收音等。今后，汽车音响的发展趋势是将音响、音像、游戏、导航、个人计算机、车辆状况显示等综合在一起，形成多功能的器材。在选择音响时最好找专业技术人员做参谋，把自己的想法告诉设计师：平时喜欢听什么样的乐曲，在高、中、低音域方面有哪些偏重，根据自己车辆的情况和爱好选择音响面板的形状、颜色，另外还要考虑计划资金投入的多少。

    收音/单碟CD机 VDO Dayton(迪腾) CD2100

    ★数码音响处理器★五个数码音效设置★翻转式可拆卸面板★多彩显示屏★高级数码RDS调谐★最大输出35W×4★电话静音★防震防刮机心。

    从调谐到磁带，从CD到前置输出，对每一个信号进行纯真的数字化处理。CDM-M5机心，创新采用侧旋吸入方式入碟，不接触CD片的数据存储区，入碟时间短，机械噪音低，新一代的全息雷射光头和吸振硅胶器加上反应速度更快的伺服系统，保持在各种路况的行使中能有更佳的搞震性和音乐效果，因而有"防震骄子"的美称。

    磁带/收音/多碟CD 健伍KRC-488

    ★CD/MD交换器控制★防盗前板附带系统启动失效指示器★多元颜色显示屏附白色LED显示★按键照明(绿色)★附有无线遥控器★2个预置输出★杜比B噪音抵制系统★CR2-接收清晰的先进调谐器★D-增强音响控制★全逻辑机构★FM/AM；24个预置(18个FM、6个AM)★AME自动记忆输入★最大功率输出：40W×4。KDC-C715 10蝶CD交换器：★各置CD TEXT功能★建伍设计防振荡机构★DNPS唱片名称预置★为DNPS提供特级电容器支援★10张唱片容量★结合式4重1位数字/模拟变换器★8倍取样数字滤波器★3个角度安装。

    属于2000年款，显示清晰自然，面板整体设计纯朴实用，音色纯厚强劲有力，售后服务好。CD交换器的故障率低，减震性能好。

索尼XR-C5600

    ★动态超重低音★前置输出X1★智能操控转盘★SSIR-EX数码合成调节器★18FM/6MW/125W记忆选台★BTM[最佳调节记忆]★杜比B减噪系统★AMS[自动乐曲搜索]★激光唱片标题显示(CD TEXT)★ATA[自动启动调节器]★可翻低式悬挂面板3种颜色液晶显示★十字键盘操作器★附无线遥控器(卡片型)★超级动力输出50WX4的XPLOD功率★预输出电平/负载1800mv/10kΩCDX-636 10蝶CD转换器：★数码动态超重低音★8倍超取样数码滤波器★1比特数码/模拟转换器★超级悬挂系统★5种角度调校方便垂直、平衡、悬挂及倾斜安装[0-90度]。

    2000年款，智能操控转盘使用方便，不易损坏，收音效果稳定可靠，动态超重低音效果明显，面板设计美观大方，售后服务好。此款机型在性能价格比方面具有优势。CD转换器采用金色外壳设计，崭新的防震系统，即使连续震荡，仍可避免跳线情况出现。

    单碟MD+单碟CD+收音(三和一)

    健伍DPX-7000MD 2-DIN型MD/CD/收音机

    ★最大功率输出：40W×4★2个预置输出★电动操作滑下式前面板附20极角度调整★多颜色点陈特宽显示屏★数字信号处理器图示均衡器及频谱分析器★数字分频及数字时间调整★双重CD/MD交换控制★DNPS唱片名称预置★B.M.S.低音管理系统★MD名称显示(唱片及歌曲)

    由于是2-DIN尺寸，所以对于这种尺寸配置的车型非常方便，一般日本车较多采用此类尺寸。
国产的上海"别克"和"帕萨特"B5也使用这种机型。

    MD是一种数码录音格式，享有卡式录音带的录音性，可以自我编制个人音乐特辑。它能重复录制达百万次以上，而每次录音的质量不受影响；MD特别适合经常需要录音的人士使用，MD的数码音质可与CD质素相比；即时搜曲功能及数码编辑功能更把录音科技推上另一个高峰。

    单碟MP3+收音机

    索尼CDX-V7800X MP3多媒体汽车音响

    ★MP3、CD-R/RW、SVCD/VCD/CN播放★翻转可拆卸面板★智能操控转盘★SSIR-EX调谐器(FM18/AM12)★数码过滤器8FS★重播/任意播放★混音模式★程序播放(20首)★PAL/NTSC视频输出★CUE/REV搜索画面功能★屏幕显示(中/英文)★功率输出50WX4★前置输出2个★视频输出1个★三重动态超重低音。

    由于MP3档案经过压缩，一张650MB的CD便可存储130首歌，相当于安装了一台10碟CD机。

    DVD/VCD/CD/TV/收音机

    健伍KVT-960DVD8.5寸，宽阔表板嵌入式电视附DVD播放机

    ★6.5英寸宽阔彩色TFT矩陈式显示★半自动开/合机构★衰减器附顺畅音量返回★数字时钟(12小时)★附有遥控器★附有多样性电视天线(窗口式)★1组音频/视频输出(PAL/NTSC)★2组音频/视频输入(PAL/NTSC)★1个光纤输出(音频信号)★功率输出45WX4★3组预置输出附4V输出电平★2区声源音量控制★唱片名称预设★双重CD/VCD交换器控制★DVD Video播放机★兼容1.1及2.0版本VCD★光纤输出提供dts/杜比数字5.1频道★收音调谐器FM18/AM6电台预设★AME自动记忆输入★30个电台名称预设★电视调谐器(PAL-D)★12个电台预设。

    一边驾驶，一边又要操作视听器材，所以汽车音响设备的操作程序应当越简单越好。KVT-960DVD特别采用最新设计的GUI图示用户介面，您只要触按荧光幕上闪动而清晰的图形，便能够完成各种控制，调节音量、选择曲幕，轻而易举，程序设计也很简单，让您毋须为按动生硬的键盘而费神分心。

    以下将目前市面上常见的部分主机机型(CD驱动器)按价位和安装系统的档次不同进行了分类，如果您正在寻觅一款令自己和爱车都"满意"的汽车音响，也许其中就有你最终的选择。

    磁带/收音机

    经济型：(2000-3000元)

    松下CQ-R235 索尼XR-2600 健伍KRC-288 先锋KEH-P1050 阿尔派TDM-7574E

    实用型：(4000-5000元)

    松下CQ-FX-620 索尼XR-C7500X 健伍KRC-688 先锋KEH-P6105 阿尔派TDM-7572R 中道TD-35Z 歌乐ABX4670

    豪华型：(6000-8000元)

    松下CQ-FRX920 索尼XR-500R 健伍KRC-PS988 迪腾CR-3300 阿尔派TDM-7865R 中道TD-45Z 歌乐ABX7570Z

    发烧型：(10000元以上)

    中道MB-100 索尼CDX-C90

    MD/收音机

    实用型：(3000-4000元)

    健伍KMD-870R 索尼MDX-C6500RX 健伍DPX-4010(2-DIN

    豪华型：(6000元以上)

    健伍KMD-PS971R 索尼MDX-C800REC(可录音)、MDX-65(6碟交换器)健伍DPX-7010(2-DIN) 阿尔派MDA-W750E(2-DIN)

    CD交换器

    松下CX-DP88、CX-DP1212 索尼CDX-636、CDX-727 健伍KDC-715、KDC-C10V 阿尔派CHA-624、CHM-S620 先锋CDX-P1270、CDX-P670

    影响音响效果的第一个因素是扬声器的配置，购买时一定要求销售商把自己选择的音响主机与选购的扬声器组合试听，看是否相匹配；第二个因素是安装，扬声器的安装角度、接钱和布线是否合理、工艺和技术是否专业都直接影响到音质的效果。

    最后一点，就是信后服务(保修和维护)，商家是否有生产厂的授权书，中国地区的保修证，如果这些基本条件可以达到，又是比较专业的商店，您就不必再犹豫了。
将音量开到最大，伴随美妙的乐曲和轻松的心情上路吧！

汽车族
sina
编辑：Johnson Du


轿车造型与空气动力学

除了美观还有科学 轿车造型与空气动力学

    空气阻力　　众所周知，车速越快阻力越大，空气阻力与汽车速度的平方成正比。如果空气阻力占汽车行驶阻力的比率很大，会增加汽车燃油消耗量或严重影响汽车的动力性能。据测试，一辆以每小时100公里速度行驶的汽车，发动机输出功率的百分之八十将被用来克服空气阻力，减少空气阻力，就能有效地改善汽车的行驶经济性，因此轿车的设计师是非常重视空气动力学。在介绍轿车性能的文章上经常出现的“空气阻力系数”就是空气动力学的专用名词之一，也是衡量现代轿车性能的参数之一。

    空气阻力系数　　汽车在行驶中由于空气阻力的作用，围绕着汽车重心同时产生纵向，侧向和垂直等三个方向的空气动力量，对高速行驶的汽车都会产生不同的影响，其中纵向空气力量是最大的空气阻力，大约占整体空气阻力的百分之八十以上。它的系数值是由风洞测试得出来的，与汽车上的合成气流速度形成的动压力有密切关系。当车身投影尺寸相同，车身外形的不同或车身表面处理的不同而造成空气动压值不同，其空气阻力系数也会不同。由于空气阻力与空气阻力系数成正比关系，现代轿车为了减少空气阻力就必须要考虑降低空气阻力系数。从50年代到70年代初，轿车的空气阻力系数维持在0.4至0.6之间。70年代能源危机后，各国为了进一步节约能源，降低油耗，都致力于降低空气阻力系数，现在的轿车空气阻力系数一般在0.28至0.4之间。

    轿车外形设计　　为了减少空气阻力系数，现代轿车的外形一般用园滑流畅的曲线去消隐车身上的转折线。前围与侧围、前围、侧围与发动机罩，后围与侧围等地方均采用园滑过渡，发动机罩向前下倾，车尾后箱盖短而高翘，后冀子板向后收缩，挡风玻璃采用大曲面玻璃，且与车顶园滑过渡，前风窗与水平面的夹角一般在25度－33度之间，侧窗与车身相平，前后灯具、门手把嵌入车体内，车身表面尽量光洁平滑，车底用平整的盖板盖住，降低整车高度等等，这些措施有助于减少空气阻力系数。在80年代初问世的德国奥迪100C型轿车就是最突出的例子，它采用了上述种种措施，其空气阻力系数只有0.3，成为当时商业代轿车外形设计的最佳典范。

    据试验表明，空气阻力系数每降低百分之十，燃油节省百分之七左右。曾有人对两种相同质量，相同尺寸，但具有不同空气阻力系数(分别是0.44和0.25)的轿车进行比较，以每小时88公里的时速行驶了100公里，燃油消耗后者比前者节约了1.7公升。

    考察轿车车形的发展史，从本世纪初的福特T型箱式车身到30年代中型的甲虫型车身，从甲虫型车身到50年代的船型车身，从船型车身到80年代的楔型车身，直到今天的轿车车身模式，每一种车身外形的出现，都不是某一时期单纯的工业设计的产物，而是伴随着现代空气动力学技术的进步而发展的。空气阻力系数在过去的轿车手册中从未出现过，今天则是介绍轿车的常用术语之一，成为人们十分关注的一种参数了。


现代点火装置与点火线圈

    随着汽车汽油发动机向高转速、高压缩比、大功率、低油耗和低排放的方向发展，传统的点火装置已经不适应使用要求。点火装置的核心部件是点火线圈和开关装置，提高点火线圈的能量，火花塞就能产生足够能量的火花，这是点火装置适应现代发动机运行的基本条件。

    通常的点火线圈里面有两组线圈，初级线圈和次级线圈。初级线圈用较粗的漆包线，通常用0.5-1毫米左右的漆包线绕200-500匝左右；次级线圈用较细的漆包线，通常用0.1毫米左右的漆包线绕15000-25000匝左右。初级线圈一端与车上低压电源（+)联接，另一端与开关装置（断电器）联接。次级线圈一端与初级线圈联接，另一端与高压线输出端联接输出高压电。

    点火线圈之所以能将车上低压电变成高电压，是由于有与普通变压器相同的形式，初级线圈与次级线圈的匝数比大。但点火线圈工作方式却与普通变压器不一样，普通变压器是连续工作的，而点火线圈则是断续工作的，它根据发动机不同的转速以不同的频率反复进行储能及放能。

    当初级线圈接通电源时，随着电流的增长四周产生一个很强的磁场，铁芯储存了磁场能；当开关装置使初级线圈电路断开时，初级线圈的磁场迅速衰减，次级线圈就会感应出很高的电压。初级线圈的磁场消失速度越快，电流断开瞬间的电流越大，两个线圈的匝比越大，则次级线圈感应出来的电压越高。

    点火线圈依照磁路分为开磁式及闭磁式两种。传统的点火线圈是用开磁式，其铁芯用0.3毫米左右的硅钢片叠成，铁芯上绕有次级与初级线圈。闭磁式则采用形似Ⅲ的铁芯绕初级线圈，外面再绕次级线圈，磁力线由铁芯构成闭合磁路。闭磁式点火线圈的优点是漏磁少，能量损失小，体积小，因此电子点火系统普遍采用闭磁式点火线圈。

    在现代汽车的高速汽油发动机上，已经采用由微处理机控制的点火系统，也称数字式电控点火系统。这种点火系统由微电脑（计算机）、各种传感器和点火执行器三部分组成。

    实际上在现代发动机中，汽油喷射与点火这两个子系统都受同一个ECU控制，合用一组传感器。传感器基本上与电控汽油喷射系统中的传感器相同，例如有曲轴位置传感器、凸轮轴位置传感器、节气门位置传感器、进气歧管压力传感器、爆燃传感器等。其中爆燃传感器是电控点火专用的一个很重要的传感器（尤其是采用了废气涡轮增压装置的发动机），它能够监测发动机是否爆燃及爆燃的程度，作为反馈信号使ECU指令实现点火提前，使发动机不会爆燃又能获得较高的燃烧效率。

    数字式电控点火系统(ESA)按照结构分为分电器式与无分电器式(DLI)两种类型。分电器式电控点火系统只用一个点火线圈产生高压电，然后由分电器按照点火顺序依次在各缸火花塞点火。由于点火线圈初级线圈的通断工作由电子点火电路承担，因此分电器已取消断电器装置，仅起到高压电分配职能。
    双缸点火方式指两个气缸合用一个点火线圈，因此这种点火方式只能用于气缸数目为偶数的发动机上。如果在4缸机上，当两个缸活塞同时接近上止点时（一个是压缩另一个是排气），两个火花塞共同一个点火线圈且同时点火，这时候一个是有效点火另一个则是无效点火，前者处于高压低温的混合气之中，后者处于低压高温的废气中，因此两者的火花塞电极间的电阻完全不一样，产生的能量也不一样，导致有效点火的能量大得多，约占总能量的80%左右。

    单独点火方式是每一个气缸分配一个点火线圈，点火线圈直接安装在火花塞上的顶上，这样还取消了高压线。这种点火方式通过凸轮轴传感器或通过监测气缸压缩来实现精确点火，它适用于任何缸数的发动机，特别适合每缸4气门的发动机使用。因为火花塞点火线圈组合可安装在双顶置凸轮轴（DOHC）的中间，充分利用了间隙空间。由于取消分电器和高压线，能量传导损失及漏电损失极小，没有机械磨损，而且各缸的点火线圈和火花塞装配在一起，外用金属包裹，大幅减少了电磁干扰，可以保障发动机电控系统的正常工作。


常用的制动装置（基础篇）

制动系知识:常用的制动装置（基础篇）

    制动系统是关系到人车安全的关键部件，汽车的制动系统按照可靠、省力等要求设置了多种装置。最常见的有双回路制动系统、真空制动增压器等。轻型汽车大都采用液压制动，既然是液压就要使用管路。

    双回路制动系统就是指系统内有两个分别独立的液压制动管路系统，起保险的作用。一般前轮驱动轿车多采用交叉对角线形式，制动主缸的前腔与右前轮、左后轮的制动管路相通，后腔与左前轮、右后轮的制动管路相通，形成一个交叉的形对角线，这样的好处是当有一个制动系统发生故障时，另一个系统依然能进行最低限度的制动，且不会发生跑偏现象。而后轮驱动轿车因负荷较大，多采用前后轮分别独立制动形式，即有两套制动总泵，一套控制前轮制动，另一套控制后轮制动。

    真空制动增压器顾名思义就是利用真空来增压。这种装置是一种助力装置，一般安装在驾驶室仪表板前的发动机舱隔壁上，串接在制动踏板与制动主缸之间，起增加踏板力的作用，从而使驾车者省力，使得一些力气弱小的女士或老年者也可随意驾驶汽车。

    真空制动增压器的工作原理是利用发动机工作时产生的负压与大气压之间的压力差来迫使增压器内橡胶膜片移动，推动制动主缸的活塞，以此来减轻人踩制动踏板的力。真空制动增压器内部的橡胶膜片两边隔成两个空腔(图示A和B)，在不踏动制动踏板时，发动机进气歧管的负压被引入膜片的两边空腔，压力平衡，所以增压器不工作；当踏动制动踏板时，操纵杆移动令增压器橡胶膜片一边的(B)空腔的真空孔（连接发动机进气歧管）关闭，同时打开空气孔让外界空气进入，由于(B)腔的气压大于另一腔的气压，迫使橡胶膜片移动并带动制动主缸活塞移动，从而起到增压作用；当不踏动制动踏板时，操纵杆在压缩弹簧的作用下复位，又将空气孔关闭，真空孔打开，增压器两腔的气压相等，橡胶膜片又回复到原来的位置。


常用的制动装置（盘式制动器篇）

制动系知识:常用的制动装置（盘式制动器篇）

    现代轿车的制动器的鼓式和盘式两大类型，它们各有千秋，但随着轿车车速的不断提高，近年来采用盘式制动器的轿车日益增多，尤其是中高级轿车，一般都采用了盘式制动器。

    汽车制动简单来讲，就是利用摩擦将动能转换成热能，使汽车失去动能而停止下来。因此，散热对制动系统是十分重要的。如果制动系统经常处于高温状态，就会阻碍能量的转换过程，造成制动性能下降。越是跑得快的汽车，制动起来所产生的热量越大，对制动性能的影响也越大。解决好散热问题，对提高汽车的制动性能也就起了事倍功半的作用。所以，现代轿车的车轮除了使用铝合金车圈来降低运行温度外，还倾向于采用散热性能较好的盘式制动器。

    盘式制动器又称为碟式制动器，顾名思义是取其形状而得名。它由液压控制，主要零部件有制动盘、分泵、制动钳、油管等。制动盘用合金钢制造并固定在车轮上，随车轮转动。分泵固定在制动器的底板上固定不动。制动钳上的两个摩擦片分别装在制动盘的两侧。分泵的活塞受油管输送来的液压作用，推动摩擦片压向制动盘发生摩擦制动，动作起来就好象用钳子钳住旋转中的盘子，迫使它停下来一样。这种制动器散热快，重量轻，构造简单，调整方便。特别是高负载时耐高温性能好，制动效果稳定，而且不怕泥水侵袭，在冬季和恶劣路况下行车，盘式制动比鼓式制动更容易在较短的时间内令车停下。有些盘式制动器的制动盘上还开了许多小孔，加速通风散热提高制动效率。反观鼓式制动器，由于散热性能差，在制动过程中会聚集大量的热量。制动蹄片和轮鼓在高温影响下较易发生极为复杂的变形，容易产生制动衰退和振抖现象，引起制动效率下降。

    当然，盘式制动器也有自己的缺陷。例如对制动器和制动管路的制造要求较高，摩擦片的耗损量较大，成本贵，而且由于摩擦片的面积小，相对摩擦的工作面也较小，需要的制动液压高，必须要有助力装置的车辆才能使用。而鼓式制动器成本相对低廉，比较经济。

    所以，汽车设计者从经济与实用的角度出发，一般轿车采用了混合的形式，前轮盘式制动，后轮鼓式制动。四轮轿车在制动过程中，由于惯性的作用，前轮的负荷通常占汽车全部负荷的70%－80%，因此前轮制动力要比后轮大。轿车生产厂家为了节省成本，就采用前轮盘式制动，后轮鼓式制动的方式。

    四轮盘式制动的中高级轿车，采用前轮通风盘式制动是为了更好地散热，至于后轮采用非通风盘式同样也是成本的原因。毕竟通风盘式的制造工艺要复杂得多，价格也就相对贵了。随着材料科学的发展及成本的降低，在汽车领域中，盘式制动有逐渐取代鼓式制动的趋向。


常用的制动装置（鼓式制动器篇）

制动系知识:常用的制动装置（鼓式制动器篇）

    汽车制动器中有两种形式，鼓式制动器和盘式制动器，盘式制动器本网早已做过介绍。现介绍一下轿车等轻型汽车上常见的鼓式制动器。

    鼓式制动器是最早形式的汽车制动器，当盘式制动器还没有出现前，它已经广泛用于各类汽车上。但由于结构问题使它在制动过程中散热性能差和排水性能差，容易导致制动效率下降，因此在近三十年中，在轿车领域上已经逐步退出让位给盘式制动器。但由于成本比较低，仍然在一些经济类轿车中使用，主要用于制动负荷比较小的后轮和驻车制动。

    典型的鼓式制动器主要由底板、制动鼓、制动蹄、轮缸（制动分泵）、回位弹簧、定位销等零部件组成。底板安装在车轴的固定位置上，它是固定不动的，上面装有制动蹄、轮缸、回位弹簧、定位销，承受制动时的旋转扭力。每一个鼓有一对制动蹄，制动蹄上有摩擦衬片。制动鼓则是安装在轮毂上，是随车轮一起旋转的部件，它是由一定份量的铸铁做成，形状似园鼓状。当制动时，轮缸活塞推动制动蹄压迫制动鼓，制动鼓受到摩擦减速，迫使车轮停止转动。

    在轿车制动鼓上，一般只有一个轮缸，在制动时轮缸受到来自总泵液力后，轮缸两端活塞会同时顶向左右制动蹄的蹄端，作用力相等。但由于车轮是旋转的，制动鼓作用于制动蹄的压力左右不对称，造成自行增力或自行减力的作用。因此，业内将自行增力的一侧制动蹄称为领蹄，自行减力的一侧制动蹄称为从蹄，领蹄的摩擦力矩是从蹄的2～2.5倍，两制动蹄摩擦衬片的磨损程度也就不一样。

    为了保持良好的制动效率，制动蹄与制动鼓之间要有一个最佳间隙值。随着摩擦衬片磨损，制动蹄与制动鼓之间的间隙增大，需要有一个调整间隙的机构。过去的鼓式制动器间隙需要人工调整，用塞尺调整间隙。现在轿车鼓式制动器都是采用自动调整方式，摩擦衬片磨损后会自动调整与制动鼓间隙。当间隙增大时，制动蹄推出量超过一定范围时，调整间隙机构会将调整杆（棘爪）拉到与调整齿下一个齿接合的位置，从而增加连杆的长度，使制动蹄位置位移，恢复正常间隙。

    轿车鼓式制动器一般用于后轮（前轮用盘式制动器）。鼓式制动器除了成本比较低之外，还有一个好处，就是便于与驻车（停车）制动组合在一起，凡是后轮为鼓式制动器的轿车，其驻车制动器也组合在后轮制动器上。这是一个机械系统，它完全与车上制动液压系统是分离的：利用手操纵杆或驻车踏板（美式车）拉紧钢拉索，操纵鼓式制动器的杠件扩展制动蹄，起到停车制动作用，使得汽车不会溜动；松开钢拉索，回位弹簧使制动蹄恢复原位，制动力消失。


购车：什么样的衡量指标最科学？

    衡量一辆汽车质量的高低，技术性能是重要的依据。其中动力性、经济性是主要指标。当然，在评价汽车质量的同时还必须考虑销售价格以及消费者个人自身的需要。现今市场上流行四个衡量指标。

    第一：动力性

    汽车的动力性指标主要由最高车速、加速能力和最大爬坡度来表示，是汽车使用性能中最基本和最重要的性能。在我国，这些指标是汽车制造厂根据国家规定的试验标准，通过样车测试得出来的。

    最高车速：指在无风条件下，在水平、良好的沥青或水泥路面上，汽车所能达到的最大行驶速度。按我国的规定，以１.６公里长的试验路段的最后５００米作为最高车速的测试区，共往返四次，取平均值。

    加速能力（加速时间）：指汽车在行驶中迅速增加行驶速度的能力，通常用加速时间和加速距离来表示。加速能力包括两个方面，即原地起步加速性和超车加速性。现多介绍原地起步加速性的参数。因为起步加速性性能良好的汽车，超车加速性也一样良好。原地起步加速性是指汽车由静止状态起步后，以最大加速强度连续换挡至最高挡，加速到一定距离或车速所需要的时间，它是真实反映汽车动力性能最重要的参数，时间越短越好。

    第二：经济性

    汽车的经济性指标主要由耗油量来表示，是汽车使用性能中重要的性能。尤其我国要实施燃油税，汽车的耗油量参数就有特别的意义。耗油量参数是指汽车行驶百公里消耗的燃油量（以“升”「L」为计量单位）。在我国这些指标是汽车制造厂根据国家规定的试验标准， 通过样车测试得出来的。它包括等速百公里油耗和循环油耗。

    等速百公里油耗：指在平坦硬实的路面上，汽车以最高挡分别以不同车速等速行驶这段路程，往返一次取平均值，记录下油耗量，即可获得不同车速下汽车的百公里耗油量。将每个车速段的耗油量用点连起来，就发现是一条开口向上的抛物线，最凹点就是耗油量最低的车速段，也就是“经济车速”。一些厂家以这个经济车速做为耗油量参数，实际上也是做为参考值而已，因为一般用户是很难做得到的，原因与前面所述的“加速时间”道理一样。

    循环油耗：指在一段指定的典型路段内汽车以等速、加速和减速等三种工况行驶时的耗油量。有些还要计入起动和怠速等工况的耗油量，然后折算成百公里耗油量。一般而言，循环油耗与等速百公里油耗（指定车速）加权平均取得综合油耗值，就比较客观地反映了汽车的耗油量。一些汽车技术性能表上将循环油耗标注为“城市油耗”，而将等速百公里油耗标注为“等速油耗”。

    第三：性价比

    性能价格比，指的是产品本身具有的特性和功能与其单个产品价格之间的比率关系，也就是说要根据产品的性能来决定产品的价值，这是以产品性能为主要衡量标准的比较方法。家用车是一种集美观、动力性、舒适性和安全性于一身的特殊商品。用户购买家用车，必然综合考虑外观造型、技术性能、安全性能等各种因素。一辆轿车的安全性较差，即使价格再低，成熟的用户也绝不会动心；安全保证、技术性能俱佳的轿车，即使价格贵一点，用户也会掏腰包，因为它物有所值。

    第四：利价比

    利益的比较是立体化的，既要考虑性能，还要满足需要，更要注重实效。比如你需要的是私家日常代步车，安全和舒适就应该是首要的选择标准；如果你需要的是家务和商务兼用车，三厢轿车就比两厢轿车更适合要求。

    性能价格比看重的是性能指标，利益价格比看重实用功效；性能价格比以比较产品为核心；利益价格比以自身需要为核心；性能价格比是刚性的单向比较，利益价格比是柔性的双向比较。

    通过利益和价格的比较关系，可以发现在选择车辆时需要细致划分，综合考虑各项因素：性能、质量、服务、品牌缺一不可。汽车作为近两万个零配件组合而成的运动的载体，性能固然重要，质量更是关键，服务才是保障，品牌就是价值。你不可能把这些选全了，所以只能选择最适合自己的。


浅淡且鲜艳的颜色有利于安全

汽车颜色也能闯祸 浅淡且鲜艳的颜色有利于安全

    一般情况下，人们对汽车颜色的选择多是从美观角度来考虑。但是，有关人士称，汽车颜色与交通安全密切相关。有些颜色在汽车遭遇紧急危险时，起到加剧肇事的副作用；相反，还有一些颜色却从某种程度上减弱或者遏制车祸的发生。现在，让我们一起来关注汽车颜色的选择吧。

认识

仅从美观选颜色不利于安全

当你选择汽车颜色时，是不是考虑的仅仅是“我喜欢什么颜色”。当然，颜色是车主个性的体现，能反映车主的情感和身份。红色能激发欢乐情绪；黄色是崇尚大自然的颜色；蓝色表示豪华气派；白色则给人以纯洁、清新、平和的感觉；而黑色是一种矛盾的颜色，既代表保守和自尊，又代表新潮和性感；绿色则能给人带来沉静和蔼的气氛。

但如果你仅仅从喜好的角度来考虑对汽车颜色的选取是不够的。不知你想过这样一些问题没有：什么颜色的汽车发生交通事故最少？什么颜色能使汽车显得大一些？有关人士认为，汽车的颜色已经不仅仅是美观和个人偏好的问题，最重要的是它关系到驾车的安全问题。近来，科学研究表明，轿车行车安全性不仅受其操作安全视线的影响，而且还受到车身颜色的能见度的影响。心理学家认为，视认性好的颜色能见度佳，因此把它们用于轿车外部以提高行车安全性。

分析

视认性好的颜色安全性强

1.颜色的进退性

颜色具有进退性，进退性就是所谓前进色和后退色，例如，有红色、黄色、蓝色、绿色共4部轿车与观察者保持相同的距离，但是看上去似乎红色车和黄色车要离观察者近一些，而蓝色和绿色的轿车看上去离观察者较远。这说明了红色和黄色是前进色，而蓝色和绿色就是后退色。一般来讲，前进色的视认性较好。

2.颜色的胀缩性

将相同车身涂上不同的颜色，会产生体积大小不同的感觉。如黄色感觉大一些，有膨胀性，称膨胀色；而同样体积的蓝色、绿色感觉小一些，有收缩性，称收缩色。膨胀色与收缩色视认效果不一样，据日本和美国车辆事故调查，发生事故的轿车中，蓝色和绿色的最多，黄色的最少，可见，膨胀色的视认性较好。

3.颜色的明暗性

颜色在人们视觉中的亮度是不同的，可分为明色和暗色。红、黄为明色，暗色的车型看起来觉得小一些、远一些和模糊一些。明色的视认性较好。从安全角度考虑，轿车以视认性好的颜色为佳，有些视认性不太好的颜色，如果进行合理搭配，也可提高其视认性，如蓝色和白色相配，效果就大为改善；荧光和夜光漆能增强能见度和娱乐气氛，因而被广泛应用于各种赛车、摩托车等，但对于轿车来说，目前选用这类颜色的仅限于概念车。由于荧光颜色过于强烈，因此在未来应用中必须有适当的管理办法来加以控制。

4.颜色的感知性

如果说车身的颜色选择对驾驶员的行车安全具有举足轻重的作用，那么，汽车内饰的颜色选择也同样影响着行车安全，因为，不同的颜色选取对驾驶员的情绪具有一定的影响。内饰采用明快的配色，能给人以宽敞、舒适的感觉。有关专家建议，夏天最好采用冷色，冬天最好采用暖色，可以调节冷暖感觉。除去冷暖色系具有的明显的心理区别以外，色彩的明度与纯度也会引起对色彩物理印象的错觉。一般来说，颜色的重量感主要取决于色彩的明度，暗色给人以重的感觉，明色给人以轻的感觉。纯度与明度的变化给人以色彩软硬的印象，如淡的亮色使人觉得柔软，暗的纯色则有强硬的感觉等等。恰当地使用色彩装饰可以减轻疲劳，减少交通事故的发生。

结论

浅淡且鲜艳的颜色利于安全

轿车颜色专家认为，哪些颜色有利于行车安全是比较复杂的。比如，红色轿车给人以跳跃、兴奋、欢乐的感觉。红色是放大色，容易从环境中“跳”出来，引起人们视觉的注意，有利于交通安全。但是，红色却不耐脏，驾驶员长时间行车时，红色容易引起视觉疲劳，不利于对其他淡色物体的观察。从这一点上讲，又十分不利于安全。

有关人士通过研究可以明确的是，在雾天、雨天或每天清晨、傍晚时分，黄色汽车和浅绿色汽车最容易被人发现，发现的距离比发现一般深色汽车要远3倍左右。因此，浅淡且颜色鲜艳不仅使汽车外形轮廓看上去增大了，使汽车有较好的可视性，而且使反向开来的汽车驾驶员精神振奋，精力集中，因此，有利于行车安全。


选车三部曲：询价 试车 成交

    对于每个第一次购买汽车的消费者，买车可谓是一项复杂而庞大的“系统工程”了。对于如何挑选合适的车，各家都有各家说法，但总结起来，选车不外乎就是这三部曲：询价、试车、成交。那具体每一步中都有些什么要注意的地方呢？请看以下的详细分析：

    询价
    询价是一个市场调查的过程。在选购汽车的时候，按照本身的经济承受能力列出备选车名单，然后用以下方式取得这些车型的详细资料：
    1、在马路上观察或乘坐这些车型的汽车；
    2、从熟人或司机口中了解他们对这些车型的看法；
    3、从报刊、专业网站查看有关这些车型的广告和评价资料；
    4、向经销商索取介绍资料和询问价格。
    选择经销商是十分重要的事情。同一城市有多家经销同一车型的经销商，选择信誉较好的经销商可以省去很多麻烦。
    试车
    试车是购车的关键环节。包括察看、驾驶、检查等项目，这由有开车经验的人干较好。察看先是检查汽车与样车的内、外观，内容包括观察选定的汽车与样车是否一致，车门开启是否灵活，门窗升降是否平顺，角落边缘有无锈迹，座位有无污垢，轮胎面是否干净等等。在国内选购进口车要注意，因为一般汽车大厂都根据不同地域的环境条件对出口汽车注明销售区域。有些国外汽车对燃油质量要求较高，如果使用不符合质量要求的无铅汽油或柴油，时间一长发动机及催化器就容易出毛病。非中国规格的汽车往往会有买不到配件的情况出现。

    选购汽车还要询问汽车的出厂日期，这点也很重要。因为间隔时间太长，例如积压了一年以上的车辆，如果又是放在露天，任由风吹雨打而缺乏保养，这就会涉及到蓄电池、雨刮器胶片、润滑油等有无老化的问题。坐进车内查看汽车，坐在驾驶座位上用手晃动方向盘，上下不能有窜动现象，方向盘虚位要符合使用说明书的要求。仪表及副仪表台装配工整，没有歪斜现象。开钥匙检查灯光、喷水清洁及雨刮、喇叭、各个仪表及警告指示灯是否正常。

    驾驶主要检查汽车的运行状态和运转声音。一般来说，新车的运行状态在出厂前均已经过严格检查，所以气车的启动、换挡、转弯、制动不必仔细检查(在购车现场也很难做到仔细检查)。但发动机运转声音要仔细辨听一下，最好有几辆车比较一下。因为发动机是一个装配很精密的机器，调整稍有微小出入，就会在声音等方面反应出来。另外检查油门踏板、制动踏板的虚位要符合使用说明书要求，以上3个踏板均应回位迅速，无卡滞的现象。

    成交
    成交是最后一个步骤，它包括对购置汽车的验证和保险业务。现在有很多大车行实行“一条龙”买车服务。交了款之后，还负责办理验车及上牌手续。进口车如果没有这些服务内容，就必须要注意进口手续是否齐全的问题，否则一是上不了牌，二是汽车质量无法保证。购买汽车也一样要买基本保险，由于汽车被盗情况时有发生，特别是丰田、本田等社会保有量较大的进口车型配件较缺，一些歹徒往往偷盗汽车肢解出售零配件牟利。所以车主购置汽车后还应当购买被盗抢保险，这样对财产保全比较有保障。


购车时需要向经销商索要哪些凭证

     对于所有购车人士来说，汽车是大件商品，价值不菲，因此在购买时一定要注意各种凭证是否齐全，以免将来有事无据可依。但是很多购车人士都是第一次购车，对于购车时需要向经销商索要哪些凭证，都不是很清楚。下面就让小编来提醒一下大家，在购车时要注意向经销商索要哪些凭证：

    购车发票。

    购车发票是购车时最重要的证明，同时也是汽车上户时的凭证之一，所以在购车时您务必向经销商索要购车发票，并要确认其有效性。

    车辆合格证。

    合格证是汽车另一个重要的凭证，也是汽车上户时必备的证件。只有具有合格证的汽车才符合国家对机动车装备质量及有关标准的要求。

    三包服务卡。

    根据有关规定，汽车在一定时间和行驶里程内，若因制造质量问题导致的故障或损坏，凭三包服务卡可以享受厂家的无偿服务。不过像灯泡、橡胶等汽车易损件不包括在内。

    车辆使用说明书。

    用户必须按照车辆使用说明书的要求合理使用车辆。若不按使用说明书的要求使用而造成的车辆损害，厂家不负责三包。使用说明书同时注明了车辆的主要技术参数和维护调校所必须的技术数据，是修车时的参照文本。

    其他文件或附件。

    有些车辆发动机有单独的使用说明书，有些车辆的某些选装设备有专门的要求或规定，这时消费者都要向经销商索要有关凭证。


才能把车开得更顺溜—变速箱原理

     许多朋友在驾驶当中遇到的麻烦可能较多是因驾驶技术不熟练引起的，但误操作的根本原因是由于现在的驾校没有对学员进行汽车基础知识的培训，大家只学会了如何操作，但为什么要这样做，并不清楚。

    其实对驾驶来说，学驾驶百分之六十以上在学如何操作变速箱，所以我们今天就深入浅出的了解下变速箱的原理。

    变速箱发展至今，已经有手排档，自动排档的设计，其中自排变速箱更发展出无段变速系统，或手自变速系统，然而，它们都一样有共同的功能：

    (1)传递引擎的输出动力(2)能变换齿轮的组合以应付不同需求

    现在我们来看看手排变速箱的基本构造：

    ▲变速箱输入轴　通过离合器，变速箱输入轴跟引擎的曲轴连接在一起，它的功能就是输入引擎的动力。

    ▲变速箱输出轴　变速箱输出轴和汽车的传动装置直接连接在一起，把动力输出使用。

    ▲排档机构　这个机构就是整个变速箱功能的地方，它就是各种齿轮的地方，藉由不同的组合，实现变速箱操作的目的。

    ▲同步器同步器的目的是帮助变速齿轮能同步咬合，确保变速箱换档操作时的平顺。其实，变速箱是一个精密度相当高且复杂的机械，直到今天，大多数的车厂是不自己生产变速箱的，也许你不相信，但是，这些车厂都交给专门在设计变速箱的公司来生产，无论是手排、自排，还是手-自排的变速箱，都有很有名的公司在专司的，如响誉世界的德国ZF，M-Benz全车系阶采该公司的变速箱。

    ▲离合器离合器就是专司动力传递的接合或分离的装置。手排变速箱所使用的是属于”磨擦片离合器”，利用磨擦片的磨擦来产生力矩，来传递动力。

    一片磨擦片与动力输入端连接，另一片与变速箱输出端连接，当两片紧紧接合时，动力就接通了，而两片分开时，动力就切断。

    齿轮比的意义与重要性

    变速箱的重要动作就是更换不同的齿轮组合，我们可以拨动手排档的档位来改变齿轮的相对位子，借着不同齿轮间的咬合与连接，以达到变换“齿轮比”(简称齿比)的目的，完成我们换档的目的。

    我们骑山地自行车时所给我们的实际经验就可以体会的到，当我们想快速起步时，我们可以把前轮换成小齿轮，后轮换成大齿轮，这时我们就可以轻易且快速地起步。随着脚踏车速度的增加，我们会发现脚再怎么用力踩，速度还是增加有限。这时候，我们可以变换后轮的齿轮由大换成小，再把前轮换成较大的齿轮，这时踏板的感觉变重了，但是不必像之前踩的这么多圈，脚踏车的速度可以更快了……

    同样的道理，我们汽车在设计使用上时，并不是直接把引擎的输出接到传动轴上，而是接到变速箱上面，再由变速箱的输出轴接到传动轴上输出。汽车在起步时，需要先克服静摩擦力，然后再推动车身前进，这时是需要较大的扭力来帮忙的；于是低档位(一档)时，是类似脚踏车起步的“前面小齿轮，后面大齿轮”的设计，当车速越来越快时，我们不必需要这么大的扭力输出，在高速档时，变速箱将换成类似骑脚踏车时的“后面小齿轮，前面大齿轮”的设定。

    无论是手排还是自排，都有变换齿轮组合以达成更换齿轮比的动作，而“齿轮比”我们定义成：被动齿轮的大小(半径)/驱动齿轮的大小(半径)；我们以一台派里奥1.5来举例：这台车有1070kg重，它有85hp/5500rpm与122.5nm/4500rpm的动力性能，原厂提供的齿比资料是：

    一档(1速)是3.500；二档(2速)1.952；三档(3速)是1.323；四档(4速)是0.972；五档(5速)是0.769，而倒退档是3.643；就一档而言：3.500就是被动齿轮的大小(Out鄄put)/驱动齿轮的大小(Input)是3.500，因此，当引擎在4500rpm时有122.5nm的扭力值，此时真正推动车身上的扭力就是：122.5nm×3.5。

    一档时高达3.5的齿轮比，原厂的用意就相当明显：起步时会很有力。在市区行驶，走走停停的，这样的设计是有助于起步冲刺；而各档位的齿轮比或档位间齿比的差异，都是影响车子的运动性能，高齿比是为了扭力，而高档(四档或五档)的低齿比就是为了高速行驶与引擎提速的发挥了。

    此外还要考虑换档时的动力差异不致于过大。那到底要如何设定齿轮比呢?因为齿比过高，就转的慢；齿比太低又有扭力不足的可能，各档齿比又不能差异过大。

    怎么办呢?你一定想的到：那就发展更多的档位，各档间可以调整成更缜密的齿比变化。而紧密的齿比变化就是动力衔接顺畅，拉转速换档快速的优点，因此，高性能车款都是采用多档位且紧密度良好的变速箱，如五档位的自排变速箱，或六档位甚至于七档位的手排变速箱。


注重性能 买一辆更安全的汽车如何

    一般人不大可能在公路上辨认出最安全的车辆，但是买一辆安全性能不错的汽车是可能的，因为某些车辆的技术指标显示出其安全性高于其他车子。在以下的内文当中，我们将从汽车最基本的安全设计讲起，并对安全气囊、ABS防包死装置、牵引力控制等配置进行探讨，看看它们在保护功能上的出色表现以及局限。

    汽车结构设计

    汽车结构设计是汽车发挥保护作用的出发点，能使你在一起严重的撞车事故中幸免于难。精确的汽车结构设计必须有牢固的车厢或安全栅，以及能够在严重的撞击中吸收冲击力的前后缓冲区。如果汽车结构设计很合理，并把缓冲区设计得更长一些，那么在交通事故中，将同时降低乘客受伤的机率和车厢内的撞击力。

    不要指望所有的汽车都设计得很好，有些车子的缓冲区太硬或者太短，有些车子的安全栅不够牢固，这些都能导致车厢在严重的撞击中完全扭曲。

    汽车的尺寸和重量

    这两个因素也能影响汽车的抗撞击能力。根据物理学原理，在其他因素不变的情况下，更大和更重的汽车比小而轻的汽车更安全一些。每年，小型汽车在马路交通事故中引起的死亡率是大型汽车的一倍多。

    尺寸和重量有很大相关性。大型车辆通常要重一些，小型车辆要轻许多，但这两个指标在影响汽车的抗撞击能力方面还是有所差异的。

    大型汽车既能够保护单车相撞(如车撞上树)中的乘员，也能够保护两车相撞中的乘员，就因为它通常有更长的缓冲区，能够使得安全栅后的乘客不受伤害，并减小车厢内的撞击力。

    但是汽车重量通常只在两车相撞时起到保护作用。比如在一个正面撞击中，重型汽车发出的向后推动力要小一些，能够减小自身内部的力量，但与此相反，却能增加对方(如果与之相撞的车子要稍轻一些的话)车子内部的力量。所有的重型汽车，包括那些设计很差的，都能够在两车相撞时发挥这一特长，但在单车相撞时可能毫无优势。

    安全带

    安全带、安全气囊、头部保护装置，这些和汽车结构一起，都能在严重撞车事故中起到保护作用。膝——肩安全带把你牢牢固定在位置上，减少你“砰”地撞到某个硬物上或因车辆相撞而被弹射起来的可能性。有些安全带用起来比别的同类产品更舒适也更简单一些，所以在买车时试一下安全带为好，选择一款适合你的。

    安全气囊

    即使是安装了撞击张紧器的膝——肩安全带，在严重的前方撞击中，还是不能起到保护乘客的头部和胸部的作用，但车中的安全气囊却能给头部和上半身提供额外的保护，就保护头部而言，一个安全气囊能起到一个膝——肩安全带的双倍作用。

    但是如果当安全气囊刚开始充气时，车主距离气囊很近的话，那会很危险，气囊的爆炸力将伤害近距离的乘员，汽车司机胸部距离方向盘至少达到10英寸。买车的时候，要注意选择那种驾驶者既能舒服地踩到踏板、同时手臂又不是距离方向盘太近的车子，有些车子提供方向盘多向调节功能，能达到上述的效果。

    值得一提的是，婴儿、蹒跚学步的孩子以及大一点的儿童都必须坐在后排座椅上，如果孩子必须坐在前排，需要把座位尽量往后移，不要让孩子前倾着玩弄收音机的旋转按钮。

    在撞车事故中，如果安全栅完好无损的话，无论儿童座位还是成人的安全带都能起到很好的保护作用，但如果安全栅遭到破坏的话，保护系统的功能就会减弱。当撞击力把门推向乘客一边，就发生严重的侧翼碰撞，它比正面碰撞更能破坏安全栅。于是某些生产商就在侧翼填上涂料，以减少这一撞击力，而另外的生产商却增加侧翼上的气囊，保护头部的侧翼安全气囊也即将面市。

    头部保护系统

    并不是所有的头部保护系统都是一样的，有的可调节、有的却是固定的。为了保护颈部，该系统必须在头部的正后方，距离头部很近。买车时需要确认你要买的是不是符合这一标准。如果系统是可调节的，调节完毕需要锁好它，如果锁不住的话，说明它在撞车中起不到保护作用。

    撞击预防

    基本的撞击预防指标是刹车、照明灯和转向信号灯，但很少有更先进的指标证明其减少了撞击。

    汽车生产商们一般会极力吹捧他们的牵引力控制和四轮驱动功能，说他们能有效预防撞击的发生。这两项指标在某些路况下确实发挥了作用，它们在改进性能、快速启动和过弯时更有不俗的表现，但没有迹象表明他们能防止撞击。

    防抱死制动器

    当驾驶员用普通刹车急刹时，轮子可能被锁定并且容易打滑，车子失去控制，在湿滑的道路上需要很长的距离才能停下来。防抱死制动器是自动运作的，多数情况下只要一秒钟，就能帮轮子解锁，使驾驶员依旧可以操纵方向盘。记住：这装置更多的益处在于能让你控制方向，而不是立刻停下来。


汽车的刹车系统除了ABS之外 还有什么?

    汽车的刹车系统除了ABS之外，好像没有什么进步了。

    其实也不尽然，比较常在翻阅汽车杂志的读友们可能也都注意汽车刹车系统的一些新发展，比如说，像是陶瓷刹车碟，这种新材质的刹车碟非常耐磨，可以挺得住30万公里的使用都无须更换，而且已经商业化量产成功，在一些性能车、豪华车上都可以选配，像是保时捷的911 Turbo、奔驰的AMG版性能车等等！

    除此之外，最近推出的许多顶级豪华车款，像是Jaguar 的XJ系列、BMW新大7系列，也都配备了很高级的电子控制手刹车系统，停妥车子之后，驾驶人只要轻轻一拨，透过电子讯号的传输、加上电动马达的作用，手刹车就会自动锁上！

    BMW新大7系列的手刹车更是厉害，透过方向盘机柱旁一个小小的扳片，驾驶人还可以选择手动或自动控制手刹车，当行车电脑的液晶显示萤幕变成绿色显示的时候，手刹车系统就会进入自动模式，车子只要完全静止，手刹车就会自动拉上，如此一来，不论是停等红灯、或是车子处在上/下坡位置，驾驶人都无须像开传统的自排车一般，有脚必须一直踩著刹车踏板，等到交通灯号变绿，驾驶人要再度起步时，只要油门踏板感应到压力，手刹车就会自动放开，让车子行进，实在是太方便了，这不也是刹车系统的一大进步吗？

    最后一项刹车系统的进步，则可能是大多数的汽车迷们还未听闻过的，那就是汽车零组件大厂Delphi锁研发成功的ADS(Advanced Disc System)刹车系统。

    传统的碟式刹车都是靠著刹车卡钳来夹柱刹车碟，利用摩擦的作用、将动能转化为热能而完成制动车辆的工作，刹车效率要高，将动能转换成热能的效率也就要高，因此，刹车制动力要求愈高，刹车碟盘的散热能力也就要愈强；散热是靠跟周遭的空气进行热交换(Heat Exchange)，因此希望散热愈快的话，刹车碟盘的表面积就要愈大，这也就是为什么性能车的刹车碟盘都得做大的背景原因，然而，刹车碟盘的尺寸受限于轮圈直径的既定大小，不可能无限制地放大，这，也就是为甚么要设计划线刹车碟、打孔刹车碟的原因，目的都是为了要在既定的刹车碟盘尺寸里增加它与空气接触的表面积！

    但是，“划线有时尽、打孔有时竭”，线划得愈多、孔打得愈多，都会进一步削弱刹车碟盘本身的强度、缩短刹车碟盘的使用寿命，因此也有其限制，如此一来，要再进一步提升刹车的效率就得另辟蹊径，Delphi公司想出了一个聪明的办法：把一片刹车碟改成二片，原本在刹车碟盘二侧、向里面施力夹柱刹车碟盘的二套卡钳活塞，现在改为三套，最外侧的二套依然向里施力夹住卡钳，位在二片碟盘中间的第三套卡钳则向外施力，从里向外顶住转动的刹车卡钳，如此一来，新的ADS刹车不但散热面积比传统式的碟盘增加一倍，而且卡钳的扭力也比以前大1.7倍，更屌的呢，是新的ADS刹车系统的工作温度比以前低摄氏100度！

    如此一来，刹车碟盘就更不容易因受热而变形，使用寿命也就可以比从前高很多，更好的消息是：新的ADS刹车系统会让刹车时的噪音、震动也减低许多，让行车舒适度更高，而且，您知道吗？有了ADS刹车之后，踩踏刹车踏板的行程也可以缩短25mm，踩刹车的感觉更直接、更有力，因而驾驶人控制车子的信心也更高。您一定要问我这么棒的新刹车系统甚么时候才会看得到，对吧？答案是：眼前已经有许多汽车制造厂在试用这种新的ADS刹车，预计最快在2006年，就会有辆产车配备这种ADS新刹车系统！So，再耐心等个三年吧！


主动安全VS被动安全：侧撞来得是时候？

    汽车安全被“撞”了一下“腰”？

    据新华社消息，美国高速公路安全保险委员会IIHS在最近结束的一项运动型多功能汽车SUV侧面碰撞测试中发现，没有装配侧面气囊的SUV在侧面受到碰撞时安全性普遍不理想。

    在这项测试中，本田公司的CR-V和克莱斯勒公司“牧马人”的表现“勉强说得过去”，而其它7款车的表现“很差”，其中包括三菱的 “欧蓝德”、丰田的RAV4、本田的Element、通用的Saturn Vue、福特的陆虎“自由人”、铃木的GtandVitara以及简装版的福特Escape。IIHS指称，在这7款车中，三菱公司的“欧蓝德”安全性最差。

    中国汽车工业协会信息部主任朱一平告诉中国经济时报记者，今年1月至4月，我国进口越野车达17000辆，同比增长197.9％；进口金额达4.43亿元人民币，同比增长243.14％，这说明进口越野车单价和档次都越来越高。

    据本报记者调查，在这些进口SUV中，被IIHS作为测试对象本田的CR-V、陆虎的“自由人”等车型身居其中，其中三菱公司在中国市场投放的进口整车SUV车型以帕杰罗为主，并从今年年初开始进口销售新型帕杰罗。据三菱驻北京代表处介绍，中国进口新型帕杰罗整车有侧面气囊标准装备型和未装备型两种，而北京吉普生产的“帕杰罗·速跑”并没有装备侧面气囊。

    有关资料显示，1980年美国的车祸死亡者中有31％是死于侧面碰撞事故，而2001年这一数字已经上升到51％。据“汽车被动安全（碰撞）”国家重点试验分室主任、清华大学汽车研究所教授、博士生导师黄世霖介绍，一般来说在交通事故中，因正面撞击引发的比例居于第一位，其次就是侧撞，其比例大约占到总量的30％左右，再次才是追尾。“由于采取的保护措施相应比较少，因此侧撞是比较危险的。”他在接受本报记者采访时说，“从安全性来讲，侧撞确实需要研究，但目前在我国还刚刚开始。”

    相关厂商反应耐人寻味

    在IIHS的这项测试报告发布后，美国通用公司表示将利用这一测试报告来改进自己的汽车设计。本田技研工业株式会社北京办事处给本报发回传真表示，到目前为止，在中国没有发生由于侧面碰撞的安全问题所引起的索赔事件。传真中还声明，在美国高速公路交通安全局（NHTSA）进行的碰撞测试中，CR-V车型的正面碰撞安全性能获得5星级、侧面碰撞获得5星级；Element车型的正面碰撞获得5星级，侧碰撞获得4星级评价，本田称“这两款车均被认为具有很高的安全性能”，并表示公司一直把安全问题作为汽车生产最重要的课题，今后也将参考IIHS这次的测试报告，进一步提高汽车的安全性能。

    “IIHS把不同档次、不同价位、不同配置的SUV做同一种测试不是很公平。” 陆虎公司在华品牌负责人周先生在接受本报记者采访时表示，目前陆虎在华销售的共有“发现”、“揽胜”和“自由人”三款SUV，保有量在100台左右。他认为不同档次SUV设计的使用条件各不相同，而且对SUV的碰撞要求和对轿车的标准也不同，他强调陆虎上市销售的所有SUV均经过了严格的专业测试，结果证明安全性能非常好。

    在中国刚刚推出第一款福特品牌SUV“翼虎”之后，其品牌负责人陈先生就IIHS的这项测试对本报记者表明了个人观点。他认为，汽车安全系统包括主动安全和被动安全两部分，现在厂商们大多把精力主要放在主动安全系统上，如刹车、底盘技术、电子操控辅助系统等等，它们会有效降低安全事故的发生率，在安全驾驶的情况下就会避开类似灾难，而气囊只是事故发生后才可能起作用，一般情况下基本用不上。

    三菱公司驻北京代表处在给本报记者的答复中则表示，这次测试是IIHS为了导入侧面气囊装备而实施的实验，所使用的碰撞墙的高度大大超出一般的联邦标准，比起一般的碰撞实验，其条件过于苛刻。三菱进一步解释说，装备有侧面气囊的车型与非装备车型，在头部保护方面显示出明显的差别，对碰撞实验的综合成绩产生了影响。“未装备侧面气囊的车型都得到了相似的评价，我公司的汽车由于未装备侧面气囊，评价结果排名偏后，但是除了侧撞以外，在正面碰撞实验方面我公司获得了‘Good’级别的高度碰撞安全性能的评价。并且侧翻实验也得到了‘Good’级别的评价，在车辆驾驶安全性能方面得到了高度评价。我公司今后将继续努力，以期进一步提高车辆的安全性。”

    对于这款被IIHS指称为“安全性最差”的“欧蓝德”，三菱表示这次测试结果不会影响明年年初它在北京吉普的投产。

    中国社会科学院工业经济研究所研究员赵英就此表示，不同的主权国家有权力制定适合自己国情的汽车安全法规，不能要求整齐划一。但美国市场从来都是对安全性要求最为严格的市场，对人的生命安全极为重视，它一直引领世界汽车市场的发展方向，包括安全标准、环保标准等等。过了一段时间，它的标准往往会变成全球标准，导致汽车工业技术进步。

    据悉，美国高速公路安全保险委员会是美国专门从事汽车安全测试的机构，其测试标准比美国政府管理部门采用的标准更为严格。 这家机构在上世纪90年代中期曾进行过大规模的汽车前部碰撞安全测试，促使很多汽车厂商改进了汽车前部碰撞的安全性。

    侧撞安全在中国为时尚早？

    据本报记者统计，目前在国产越野车中，金杯通用的雪佛兰家族有雪佛兰2.4L／4×2标准型和豪华型、3.0L／4×4基本型、开拓者4.3L／4×4豪华型三款配备了侧面气囊。在其它品牌中，只有猎豹IO飞腾和华泰吉田西部先锋SQ470W有此配置。

    “要提高国产汽车的侧撞安全性，首先要开展侧撞研究和制定我国的侧撞法规。”据黄世霖教授介绍，汽车安全性法规包括很多方面，这里讲的主要是被动安全法规即碰撞法规，国外在此方面已经搞了很多年，我国近两年来也开始在这方面做出规定，有关正面碰撞的法规今年开始强制执行。原来是新车型要求达标，现在是新生产的乘用车、2吨半以内的小客车（M1）都要达标。他表示，就现阶段而言，我国主要是实施正面碰撞法规，将来准备发展的应该还有横撞即侧面碰撞法规。“碰撞法规还应包括撞行人，即怎样保护被撞行人，这些还都酝酿当中，我国在碰撞法规方面还刚刚开始。”

    他指出，由于目前我国还没有出台侧撞法规，所以强制推行配置侧面气囊上还谈不上。在欧洲强制规定使用安全带，而气囊被作为辅助保护装置，在安全带起不了作用的时候才使用它。他还表示，对于SUV来说，侧面气囊的配置只能是逐步发展，现在我国国内正面气囊才刚开始在用，而且在用时也存在很多问题，如该爆时没爆，又可能意外伤人，“因此现在在我国谈侧面气囊问题还比较早。”

    对此消费者有截然不同的两种看法。“我觉得买车用车最基本的条件就是安全，如果连自己的生命健康都得不到切实保障，舒适便捷又有什么用？其它所谓身份象征、文化品位更无从谈起。”在北京亚运村汽车交易市场，陪朋友前来选车的大切诺基车主方先生在接受本报记者采访时表示，自己在年初买车时特意要配备双气囊，“安全系数越高越好，以前不知道还有侧面气囊，如果现在能加装，我肯定会考虑，能买得起车就不会在乎多花万儿八千的，何况这是对生命安全和健康的投资，这比追求豪华内饰、音响效果要重要得多。” 而一位看中长城赛弗的准车主则表示要量入为出，对于他来说安全气囊只不过是一个心理安慰，“顶多一个就行了，我觉得真正出事时气囊也管不了什么事，再说气囊的价格还是太贵。”


为什么愈来愈多的车厂加入铝合金车壳

    记得以前德国奥迪车厂开始在A8车款上推展铝合金车壳的时候，好像只有它“千山我独行”，其他车厂都不看好，为什么经过近十年后的今天，却有愈来愈多的车厂也加入行列？

  铝合金的加工方法有许多地方与钢铁材质不同

    讲得简单一点，先知先觉肯定会比较寂寞，不过，在竞争激烈的商业世界，却常常更要讲究Timing，也就是时机的掌握，早进入新科技领域的，需要面对一大堆的未知数，像是科技的研发的时程、费用、门槛的高低、商业化的规模、以及市场的反应等等，这些都考验著头一个跳入的Front Runner。

    如果研发成功，技术有可获得专利，商业化的过程也顺利，那率先投入的，不但可以有好几年的时间独享利益，而且舍下技术门槛之后，别人也得在后头苦苦追赶好几年！相反的，如果研发不顺，不但花钱甚钜、时间也可能等于浪费，如此一来，在这期间不但公司的营运状况堪虑，而且造成的士气打击、甚至人心涣散种种可怕的后果都是相当高的风险。除此之外，在自由经济市场，如果不能获得专利保护，那即使新技术研发成功，很多Know How也都可以藉由挖角的动作获得，不当头一个的，很可能既省时又更省钱。
    铝合金车壳在可预见的未来，将会愈来愈普及，其幕后主要的推手，乃是世界各先进国家交通与环保法规的愈来愈严苛，在这个前提下，车厂所推出的新车，必须性能更棒、操控更好、引擎出力更大’但车子却也要更安全、更省油，这种“又要马儿好、又要马儿不吃草”的严苛要求，逼使车厂要拿出更多的新科技来才能应付，就现有的科技而言，减轻车子的重量，是达成上述诸多目的的最好办法，而要车子减重却又不能将低安全标准，增加铝合金的使用，就是眼前技术已臻成熟、却又不必增加太多花费的方便法门。

    铝合金用于对重量斤斤计较的航空工业早就行之有年，为何不能更早一些普及于汽车工业呢？道理有几个，第一个道理是：铝合金缺乏等同于钢铁的强度和韧性，飞机飞行于空气中，无须如汽车般需要通过撞击测试，因此用于飞机可以、用于地面跑、必须面临严重碰撞后还要维护乘客安全的汽车则不行。第二个道理是：汽车因为比较有机会碰碰撞撞，因此车体钣件也常要敲敲打打、钣金考漆，而铝合金的金属特性却不像钢铁般有充分的韧性、延展性可供敲敲打打，因此也不太适合拿来作汽车的车壳。第三个道理是，铝合金钣件彼此之间的结合也需要特殊技术，不像钢铁板件很容易焊接，因此作业工时长、作也成本也高，这在售价高昂的飞机无所谓，但在竞争激烈的汽车业，那就等于先让自己的起跑点自动落后了！

    铝合金车体渐成主流

    所以，当年奥迪车厂的勇气的确是直得嘉许的，而从当年铝合金车体只运用在旗舰A8车上，也说明了只有高价位的豪华车款可以承担铝合金车壳的高成本，因为这一级的车子要转嫁成本给终端客户也相对地比较容易。后来奥迪车厂为什么也将铝合金车体用于迷你车A2呢？那是因为经过多年的操作，制造铝合金车壳的技术已经逐渐成熟了，以往最不容易过关的铝合金加热强化程序，到了A2阶段已经很有把握了，因此才可以把单价较高的铝合金车体用在A2这种小车上。

    铝合金的好处是质轻，但要达成如钢铁一般的韧性与强度，需要经过加热处理，以往技术还不成熟的时候，经过处理的车体还需再测试以确认能否符合撞击测试所需的强度要求，一旦未能通过这具铝合金车体就算失败了，只能丢入镕炉之中再化为原料！这样的不确定因素不但让制作成本陡增，而且不容易提高的产品良率也是另一个产能不能快速提高的头痛问题。

    除此之外，铝合金由于其金属特性不若钢铁般容易冲压，因此要作成车体钣件就有很多技术要克服，以往用钢铁可以一次冲压完成的钣件，改用铝合金之后却可能要分成数个部件，再用其他的技术结合起来；这样的制程在汽车制造的时候，或许手续繁杂、或许成本增加，但总还不是问题，可是，如果场景一换，变成是车子因为事故意外而有所损毁时，那维修可就不像新车制造那么简单了，这时候不但需要特殊的技术、更需要特殊的配备，有些车体部位更是只能更换、不能用传统方法钣金，这就造成了很多的不变，这就是为什么铝合金车体拖很久一直不容易在汽车工业里形成主流的原因，现在则由于法规的趋势，在其他技术还未有重大突破的时候，相对渐趋成熟的铝合金车体技术就被拿来先派上用场了！


汽车数字知多少 跟我一起看汽车编号

     平时在和朋友聊车的时候，发现很多朋友对国内的汽车型号不是很了解，下面做个简单介绍，希望大家能够变得更专业一点。

    国家汽车型号均由汉语拼音和阿拉伯数字组成。汽车型号包括如下三部分：

    首部--有2个或3个汉语拼音字母组成，是识别企业名称的代号。如CA代表一汽，EQ代表二汽。

    中部--由4位阿拉伯数字组成。左起首位数字表示车辆类别代号，中间两位数字标示汽车的主要特征参数，最末位有企业自定的产品序号，尾部--分为两部分，前部由汉语拼音字母组成，表示专用用汽车分类代号，例如X表示箱式汽车，G表示罐式汽车等；后部是企业自定代号。

首位数字表示车辆类别 |  | 中间两位数字表示给类汽车的主要特征参数 | 最末尾数字表示
载货汽车 | 1 | 表示汽车的总质量（t）**数值 | 企业自定产品序号
越野汽车 | 2
自卸汽车 | 3
牵引汽车 | 4
专用汽车* | 5
客车 | 6 | 表示汽车的总长度（0.1m）***数值
轿车 | 7 | 表示发动机的工作容积（0.1L）数值
 | 8 |
半挂车及专用半挂车 | 9 | 表示汽车总质量（t）**数值

    * 专用汽车指专用货车和特种作业汽车
    ** 当汽车总值量大于100t时，允许用3位数字
    *** 当汽车总长度大于10m时，计算单位为m。

    实例分析：

    红旗CA7200：一汽生产,发动机排量2.0L的轿车

    北京吉普BJ2020SJ：北京汽车厂生产，汽车总质量2吨

    金杯SY6480A：沈阳汽车厂生产，车长4.8米

    怎么样是不是有多些了解呢，可以在朋友面前炫耀了哦！


车子的油耗到底要如何计算

    在现实世界里，要评断一部车子的油耗表现如何，著实相当不容易，几乎不可能做到绝对的客观与公平，为什么呢？道理很简单，因为绝对没有两次的行车状况会是一模一样的！所以说，官方也好、或是厂方也好，他们所公布的油耗数据，其实都是一个“理想值”，在真实的世界里，要达到那样的油耗表现并不容易。

    一般而言，虽然各国标准不一，但测试油耗的方式却都差不多-至少原则是一样的。基本上，各国都会测试三种油耗值，一个是市区行驶、一个是90km/h定速行驶，另一个则是高速公路行驶，有的国家则是以“市区+高速公路”的混合模式，来取代比较不具真实意义的90km/h定速油耗值。测试单位会先用一部车去跑它所要测试的三种行驶状况，这些行驶模式﹙Driving Mode﹚会透过第五轮连接上电脑，纪录在磁带或磁片上。送检的测试车被送到测试单位之后，就会被“绑”在底盘动力计﹙Chassis Dynomometer﹚之上，底盘动力计上有滚轮，测试车的车轮就坐落在这些滚轮之上。

    底盘动力计由电脑控制，当磁带或磁片上所纪录的行车状况输入电脑后，底盘动力计就动了起来，测试车就被动地被底盘动力计带著、在原地跑了起来，它跑的状况会和当初测试单位纪录的行车状况一模一样，时而加油、时而停车、时而减速，行驶状况完全由磁片上的Driving Mode所控制，这样做的目的，就是要让所有测试车的测试状况一致，以维持油耗测试数据的公平性。

    车子油耗的官方数据或厂方数据，就是这样计算出来的，而影响油耗表现的（引擎状态）Driving Mode，各国也都会依照引擎技术的进步、环保的要求等等，每过个几年就会调整。调整的方向绝对是日趋严苛，而这也就成了汽车制造厂不得不持续研究发展的推力。


让引擎动力更有效率的方法

    一部车从开发设计之际便针对要赋予该何种特性进行研究，基于已有定论的概念来执行，引擎则配合车辆的特性 与必要性进行开发与选择，与其由造型设计来判断车辆的特性，还不如从了解一具引擎著手，比较能够正确地掌握一部汽车的性 格与特性。如果要选择一部自己喜欢且符合使用目的的车辆，首先要充分了解认识引擎的特性 ，从各种构成引擎的零组件便能判断出引擎特性的差异，另外藉由引擎的性 能曲线图表，也能够比较正确地认识该具引擎的性能。

    市面上一般汽车的引擎多以自然进气（NA）为主，引擎型式可分为直列、水平对卧和V型三种，这些是以汽缸排列与曲轴呈现的位置关系所订定。直列式的汽缸在目前轿车用引擎来说是普遍、最传统的配置，此乃由于直列型在引擎规格（尺寸）、进排气系统在设计的自由度、生产性 、生产成本等修条件下，能够取得良好的综合性平衡。水平对卧式引擎，系根据其复数之汽缸被分为两等分，以曲轴为中心呈180度分列左右的形状而取名，由于呈水平故汽缸盖、气门系统皆采水平配置，因此引擎重心位置极低，也就是水平对卧的特徵。水平对卧式引擎因为活塞的往复运动 是左右相对向运作，所以震动便有所抵消，因此其运转之平顺亦是优点之一。

    V型引擎系将复数的汽缸分成两部份配置于曲轴的左右两边，将汽缸分成两边呈V型可缩短因汽缸的增加而增加引擎的长度，而V型汽缸分为左右两边的配置，其构想源自于水平对卧式引擎，而容易搭载于底盘上，并且能够直接的运转顺畅、强劲的动力，正是其魅力在。

    上述引擎型式与系统为目前一般车界所适用的式样，而车厂大量化制造的汽车均因考虑到生产时效、材料成本的节省，故所设计的汽车在于性 能表现上都并非是最好的，于是对于动力性能输出不甚意的车主们，于是便兴起改装的念头，以自然进气引擎来说，可分为增排气量（俗称拓缸）、改装涡轮增压器及机械增压等来提升动 力输出。

    在增加排气量方面，决定要素主要是由汽缸内径（缸径）、活塞往复的行程（冲程）以及汽缸的数量，其中缸径和冲程就是决定引擎性 格的重要关键，依照缸径与冲程的比率可将引擎分类成:长冲程设计（冲程＞缸俓）、方型汽缸设计（冲程＝缸径）以及短冲设计（冲程＜缸径）。

    提升自然进气引擎效率的方法

    引擎主要的零组件是由轴承以及活塞、连杆、曲轴、飞轮等所构成，活塞、连杆、曲轴等是将燃烧室所产生的热能转变为动 能时相当重要的组件。因此在改装上引擎零组件必须具备小巧质轻、惯性 质量小、低摩擦阻力以及具备承受燃烧压力的度与耐用度。

    高效率输出的据点---燃烧室

    燃烧室就是由活塞的上死点与汽缸盖、汽缸之间所形成的空间谓之，燃烧室的形状、气门系统与进排气系统有著密切关系，燃烧室的形状可区分成楔型、半球型、浴槽型（Bathtub type）棱顶型（Pentroof type）等，让燃烧室内的混合气形成涡流，藉著油气的充分混合便可提高燃烧效率，以稀薄的燃料达成高效率的燃烧运作，产生涡流的方法便是在燃烧室的形状作一些变化，而修改进排气门的夹角是常见的设计。

    汽缸体

    在改装上为了增加排气量必须把活塞的缸径加大与汽缸套（Cylinder Liner）的削薄或者更换，汽缸套的主要功能是直接承受引擎的燃烧压力，而为了能够耐得住燃烧时所产生的高温，必须具备充分的强度，因此在改装时材料的选择相当重要。

    活塞

    活塞与连杆是最直接承受燃烧压力的零件，在改装时为首要条件

    在引擎零组件中，活塞的运动量最大承受温度与压力的变化也是最激烈，活塞的形状呈圆筒型，最上端为活塞头，圆周边上刻有环沟下端为裙部，活塞头绝对不是平的，为了计避免触碰与撞击而妨碍到进排气排门的活动 ，故有些活塞头会刻有凹痕，目前的活塞几乎都是由铝合金铸造而成，而改装部品为了要求更高精密度和强度与轻量化，则采用锻造活塞。

    连杆

    将活塞与曲轴连结而把燃烧压力传递至曲轴的就是连杆（Connection rod），连杆为了将活塞承受的燃烧压力传达至曲轴，因此在材质上多半使用碳钢，而改装过的高压缩比及扭力强大的引擎，甚至使用钢与铬、钼、钛等合制成高硬度合金材质。

    曲轴

    曲轮、凸轮轴也是也是自然进气车改装重点之一

    燃烧所产生的压力会转变成推动活塞的上下运动，而将上下运动 转变为回转运动即是曲轴，一般而言曲轴材料为一体成形的铸钢制品。但常会有弯曲变形的情况，因此改装的部份均采用轻量化锻造的曲轴，而支撑曲轴的轴承也因为现代科技的改良，加上机油品质的提高，单位面积荷重当然也变大，引擎的耐用度也大幅提升。

    凸轮轴

    由于引擎凸轮轴常见可分SOHC与DOHC凸轮轴，其主要差异为单双之分，单凸轮轴是进、排气的控制共用于一支凸轮轴，而双凸轮轴则是两者分开，凸轮轴的功能在于推动 进、排气门，对气门开启、角度、速度等特色，因此一般改装为了发挥更大的动力，所以增加更多的混合气，为了要达到此目地必须更换凸轮轴，以增加气门开启量及时间。上述引擎内部零组件为改装需较注重的部份，其他如飞轮、气门机构、进排气机构及汽缸盖等均需要一并注意，对于改装者来说，其中任何的小细节都会影响日后动 力输出及品质耐用度，所以不得不重视其相关性。


引擎的摆置方式有什么考量

    引擎的摆置方式，最重要的考量有三个大方向，一是车室空间，二是前后轴配重，三是车辆的驱动方式。

    从车室空间的角度来考量的话，如果想要增加车室的乘坐空间，那么“中置引擎”的摆置可能首先就会被剔除，因为引擎一旦采中置摆设，就意味著没有后座，这是中置最大的坏处！因此在量产车中，只有非常讲究操控性能的双座跑车会采取中置引擎的摆设方式，而它也一定是一部后轮驱动车款，因为绝对没有道理把已经非常接近后轮轴的引擎、再找自己麻烦似地将动力传到遥远的前轮去。

    引擎中置的好处除了可以将前后轴的配重达成完美的50:50之外，更因重量最重的引擎远离了车头、车尾这二个偏摆力矩最大的部为，因此在过弯时，车子的操控稳定性最高，可以用更快的速度、更流畅的姿态过弯，因此这也是速度最快的方程式赛车之标准引擎摆置方式。

    想要增加车室乘坐空间，前置引擎、前轮驱动是最佳方式，因为采前轮驱动的规划，可以把引擎前横置、而且不一定要摆在最中央(因为无需借助贯穿车室底部中央的传动轴来传输动力到后轮轴)，因此车头引擎室的规划弹性最大，可以把空间大幅节省下来给乘客室，这也就是为什么如今市面上的轿车十有八九都是前置引擎、前轮驱动的设计。

    前置引擎、前轮驱动有没有缺点呢？答案当然是肯定的，前置前驱的设计会将引擎、变速箱等重量最重的汽车组件全部集中在车头前方，造成车子“头重脚轻”、前后轴配重悬殊，对操控表现不利，尤其是在高速过弯的时候，车头重量太高，车尾的后轮缺乏重压、容易漂浮，不容易高速而流畅地过弯，为了多少平衡这些先天上的缺失，因此前驱车款常常可以看见将重量较高的电瓶移至后座椅内、或是行李厢内的安排；同时，在转向特性上，工程师们也会刻意将前驱车款调校成比较明显的转向不足，以便及早让驾驶人有所警觉而放慢车速过弯。

    在前置引擎和中置引擎之间，还有一种前中置引擎的摆设方式，它和前置引擎的差别，是前者乃是摆设位置，是在前车轴之前，而所谓的“前中置”乃是在前车轴之后、但仍在乘客室之前，与纯中置引擎的位在乘客室后方不同。采取这种摆置方式的目的，乃是希望获得前后轴的配重平衡、但又不牺牲后座的一种妥协式做法前以这种方式设计的车子，最有名的就是Honda的S2000和Mazda刚上市的RX-8这类前中置引擎车款的特色就是会有一个长长的车头，否则引擎室不可能有足够的空间在前车轴之后装得下引擎。

    第三种原本是最传统、但现在却日益稀少的前置引擎、后轮驱动车款，这种配置方式，可以得到仅次于中置引擎的前后轴配重，再加上驱动轮在后方，因此只要驾驶技巧够好，就可以练出漂亮的横滑移甚至是剧烈的甩尾过弯，对讲究车辆操控性的人来说，后轮驱动车款永远比前驱车有更高的吸引力。前置引擎、后轮驱动车款的缺点，就是必须把摆在最前方的引擎所发出的动力、藉由一根长长的、通过车厢底部“隧道”的传动轴，来把动力传输给后轮轴，因此不但车室之内的地板中央会有一个高高的隆起，影响后座中央乘客的脚位，而且因为引擎必须把动力后传，也就只能采纵置方式，肯定要摆在引擎室中央，牺牲了引擎室灵活摆设各项机械装置的弹性，因此引擎室难以缩小、乘客室的空间也就无法受惠而增大，因此之故现行的前置引擎、后轮驱动车款逐渐只剩下车室空间不在乎倍引擎室“吃掉”的大型豪华车、以及讲究操控性能的跑房车、轿跑车，单价也因而偏高。

    最后一种，也是绝无仅有的后置引擎、后轮驱动，那就是大名鼎鼎的保时捷911，与前置引擎、前轮驱动相反，这种配置方式会让重量集中在车尾，因此它的特色就是有转向过度的倾向，过去的911也因此操控不易，不过，技术高超的人，似乎都反而喜欢座驾的操性反应敏锐、甚至带一点神经质都没有关系！现在拜铝质引擎、铝质悬吊的轻量化、以及多连杆悬吊的新设定，新的911操控已经非常的〝友善〞，女性车主也愈来愈多，可见得不论哪一种引擎摆置方式，随著材料和科技工艺的进步，都还有改进的空间。


汽车造型设计简介－－布局篇

一、何谓布局？

这里所讲的布局，是指如何安排一部汽车的各个组成部分在整车中所处的相对位置，即全车的整体布局。布局方案一般是由总工程师决定的，但对于车身造型设计师，很好地理解甚至具备确定总体布局的能力也十分重要，这是因为与其他工业产品相比，汽车构造的复杂多变性要大得多。以电视机为例，所有电视机的内部结构大多相差无几，大致上都为立方体，造型（即外壳）所要提供的功能也不多，因而电视机外壳的设计就不需要具备什么“布局”观念；但是汽车的内部结构比电视机复杂得多，使用功能的要求很严格（如乘员/载货的空间、人体工程学的要求等），这些构成了很多在造型设计过程中必须遵循的条件。因此，汽车造型设计师必须具备很清晰明确的布局观念，才能设计出具有优秀功能性的汽车外型。事实上很多突破性的布局方案都是由造型设计师在概念设计的阶段构想出来的。

二、布局元素

一部汽车的布局元素包括发动机、传动系统、座舱、行李舱、排气系统、悬挂系统、油箱、备胎等，其中前三者：发动机、传动系统和座舱是决定布局的三要素，按这“三要素”可将布局方式分为前置引擎前驱（FF）、前置引擎后驱（FR）、中置引擎（MR）及后置引擎（RR）四大类型，确定布局类型后，其它部件可采用见缝插针的原则。一个优秀的布局方案应该在使各部件工作良好的基础上满足应有的使用功能（如载人、运货、越野等）。

下面对各种布局方案作简单介绍：

1）前置引擎后轮驱动（FR）

如图A，引擎纵置于车头，纵向与变速箱相连，经过传动轴驱动后轮。最早期的汽车绝大部分采用FR布局，现在则主要应用在中、高级轿车。它的优点是轴荷分配均匀，即整车的前后重量比较平衡，因此操控稳定性比较好。据物理原理的计算，后轮作驱动轮时，轮胎的附着利用率要优于前轮驱动，这是中、大型轿车（马力、扭力较大）都采用后轮驱动的主要原因。FR的缺点是传动部件多、传动系统质量大，贯穿坐舱的传动轴占据了坐舱的地台空间。为了容纳传动轴，凡是采用FR的房车，其后座中间座椅的地台都是隆起来的，大大影响了脚部空间和乘坐舒适性，这可以说是FR的最大缺点。

2）前置引擎前轮驱动（FF）

将引擎横置在车头，经过变速箱直接驱动前轮，就可以免去传动轴，从而解决了FR布局的车厢地台问题。这种方案称为FF布局（图B）。FF是目前绝大部分微、小、中型轿车采用的布局方式。除了车厢地台降低外，FF在操控性方面也具有优势：由于重心偏前且由前轮产生驱动力，FF的汽车在操控性方面具有明显的转向不足特性，这在汽车操控性评价中属于一种安全的稳态倾向，是民用车的理想特性。抗侧滑的能力也比FR强。但之前也提到FF的驱动轮附着利用率较小，上坡时驱动轮的附着力会减小；前轮的驱动兼转向结构比较复杂，引擎和传动系统（变速箱、离合器等）集中在引擎舱内，布局拥挤，局限了采用大型引擎的可能性。这是大型轿车不采用FF的主要原因。针对这个问题，近年来出现了纵置引擎的FF布局（以前FF的引擎都是横置的），从而可以采用较大型的引擎。例如配3.5升V6引擎的本田Legend和2.8升V6的奥迪A6，都属于为数不多的中大型FF轿车。

3）中置引擎后轮驱动（MR）

即引擎放置在前、后轴之间的布局方式。最大的优点显然是轴荷均匀，具有很中性的操控特性。缺点是引擎占去了坐舱的空间，降低了空间利用率和实用性。因此采用MR的大都是追求操控表现的跑车。
一般的MR布局，引擎是置于座椅之后、后轴之前的，这样的布局在情理之中；近年出现了一种被称作“前中置引擎”的布局方式，即引擎置于前轴之后、乘员之前，驱动后轮。从形式上这种布局应属于FR类型，但能达到与MR一样的理想轴荷分配，从而提高操控性。宝马3系列、本田S2000都属于这种类型。

4）后置引擎后轮驱动（RR）

早期广泛应用在微型车上，因为其结构紧凑，既没有沉重的传动轴，又没有复杂的前轮转向兼驱动结构。它的缺点是后轴荷较大，在操控性方面会产生与FF相反的转向过度倾向，即高速过弯的稳定性差，容易侧滑。现在仍采用RR布局的轿车已经很少。保时捷911是其一，而它极易甩尾的操控特性也是出了名的。

5）四轮驱动

无论是前置、中置还是后置引擎，都可以采用四轮驱动。由于四个车轮均有动力，附着利用率最高，但重量大、占空间是它的显著缺点。此外动力流失率比单轴驱动大。四轮驱动过去只用于越野车，近年来随着限滑差速器技术的发展和应用，四驱系统已经能够精确的调配扭矩在各车轮之间分配，所以出于提高操控性的考虑，采用四轮驱动的高性能跑车也越来越多。


三种新车买不得 预防重于治疗

     一、库存过久的车款别买

    就像人一样，在长时间没有任何的活动时，身体各部位的协调性自然会变差，大小毛病也会逐渐浮出台面，相同地，车辆也会有这方面的问题，在经过长时间的停滞不动，也会造成车身机件的老化、氧化、生锈、轮胎变形、蓄电池过期等等。

    二、巨幅削价的车款别轻易动心

    车厂在执行车款削价促销时，往往都有其原因与典故，其中最大的来源不外乎是过年份的车型，这又牵扯到库存车的问题，当然因为竞争激烈而进行的降价促销的活动不在此列。

    三、购车时格外注意售后服务与口碑

    车辆的好坏，往往可以从使用者的使用心得来获得直接验证，如果使用者的口碑不佳，往往都有它一定的道理存在，就像是组装不良、车况表现不佳、售后服务不好等等，这些都有可能造成日后的困扰，买车不是逞一时的愉悦，往后的喜悲也是很重要的，不要因为售后的问题变成棘手的麻烦。

    在美国这种消费型态发展相当健全的国家，都有专属的法律如柠檬法来保障消费者的购车权益，消费者一旦买到一辆缺陷车，这些法律便会保障消费者的权益，并且美国在几年前推出了一项“汽车买卖定型契约”，明确地规定日后汽车买卖契约上所应记载与不可记载的事项，也更进一步保障消费者应享的权利，像是经销商不得再没收消费者的订金，或经销商不能用任何形式的文字，在契约中加注任何免责条款，来规避应负的保固责任等等，对于消费权益或多或少有保障，但消费者在购车前仍要特别谨慎。毕竟买车是件令人相当喜悦的事情，不要因为购得了缺陷车，而造成日后的懊恼与怨恨，花钱是买享受而不是找罪受。


什么是“金属漆”？选择了以后有什么好处

    很多人买车都会发现“金属漆”是个可选项，一般是在车价的基础上加2000元到3000元不等，但是“金属漆”有什么好处就不是人人都知道了。

    “金属漆”乃是原文“Metallic Paint”的直接意译，因为这种漆里掺配了金属粉末，不但可以让经过涂装后的钣件表面看起来更闪闪动人，而且在不同的角度下、由于光线的折射，会让车色、甚至轮廓都会有所变化，让整车外观造型看起来更丰富、更有趣，这是为什么“金属漆”会愈来愈普遍的道理之一。

    金属漆除了硬度高，还能表现车体层次美

    造成“金属漆”愈来愈普遍的另外一个理由，是它掺配了金属粉末，有了金属成分、因此漆的硬度增高，漆面变硬了、就比较不容易被刮伤，这对绝大部分没有车库、只能将车子停在户外露天停车场、擦擦碰碰在所难免的车主来说，那真是一大福音，有了“金属漆”，就减少许多车子要补漆、烤漆的烦心和花费。

    现在的车漆还有不是金属漆的吗？答案是：有的，有一些“素色漆”还不是金属漆，最典型的几个颜色就是白色、黑色、大红色、和黄色；并不是说这些颜色的漆料不能添加银粉，而是加了银粉之后，所显现出来的颜色就不是原本的正白、正黑、正红、和正黄，白色会变成珍珠白、黑色会变成带亮光的“碳黑”、红色会变成所谓的“酒红”，而黄色则会变成闪闪动人的“金黄”，这些颜色并不是不好，只是与原来的颜色差异太大，多半的人还是习惯原本素色漆的颜色，因此这四个素色漆的颜色比较少有银粉漆。

    没有添加金属粉末的素色漆，漆面的硬度会比较软，不但高速行车受到路面弹起的飞石击中时，漆面比较容易剥落，一般路边停车、受到外力接触时，也比较容易有刮痕，因此要特别小心，难以避免露天停车的话，最好勤打腊、在漆面上增加一层保护膜，让车漆表面滑顺不易沾染灰尘，会对防止细小刮痕有帮助。另外，素色漆的车子在清洁时一定不可以直接以乾布或湿布擦拭，绝对要用大量的清水先冲掉附著车漆表面的灰尘，这样才不会在抹布一接触车体时、就让坚硬的灰沙有机会刮伤车漆。


“缸径×冲程”这数据对消费者有什么意义

    为什么有些引擎基本资料里要标示出“缸径×冲程”这个数据？“缸径×冲程”﹙Bore× Stroke﹚所得到的乘积，就是单缸的排气量，再乘以汽缸数目，所得到的乘积，就是整具引擎的排气量。

    在排气量不变的前提下，每个汽缸可以设计成“大缸径×短冲程”，也可以设计成“小缸径×长冲程”，二者各有优缺点。先说前者，大缸径的设计，会造成引擎面积的变大，在引擎室里会占掉比较大的地方，这是缺点，但也有优点，优点在哪里呢？优点在于短冲程，冲程短，引擎高度就不会太高，因此可以降低整车的重心，对高速稳定度、对操控表现都有助益！

    相对的，“小缸径×长冲程”的设计，好处是引擎占用引擎室的地方不大，车头有机会设计得较短，把宝贵的空间让出来给乘客室，可是缺点是整具引擎的高度变高，车头不容易设计得低扁，对低风阻、流线造型的设计挥洒都有阻碍，除此之外，高重心当然也会影响操控表现的俐落。

    撇开以上的解释，排气量相同的引擎，当运用不同的“缸径×冲程”设计，也会造成引擎输出表现的不同。采用长冲程设计者，其峰值扭力出现的转速会比较低，这是因为活塞每在汽缸内跑一次的冲程较长，因此产生的动力加速度较高，扭力也就容易变大！用最简单的解释，就好比拳击手，当它把拳头拉得愈后方时，所挥出来的这一拳力气一定比较大，对吧？这就是为什么勾拳会比直拳有力，而直拳又会比刺拳有力的道理，因为冲程﹙Stroke﹚较长的缘故。所以，采取“小缸径×长冲程”的引擎，它的属性就会是低转速的扭力引擎，长处是起步加速快，缺点则是极速不高，而且因为冲程较长的缘故，每一个Stroke的动能都较大，因此引擎运转时的震动也比较强，要平衡较不容易。

    反之，采“大缸径×短冲程”设计的引擎，因为活塞的每个行程较短，产生的动力加速度较低，因此必须靠多跑几次才能获得等量的力道输出，于是，它的属性就会是高转速马力引擎，飙极速是它的专长，而起步加速要快的话，就只能靠拉高引擎转速，不过，相对获得的好处，是引擎运转的震动较小，平衡容易，运转精致度比较容易让消费者印象深刻。


用Drive-by-Wire来控制油门，有什么好处

    Drive-by-Wire的意思，中文翻译是“电传线控”，但这个翻译其实也未尽理想，因为中文字每个字都有意义，眼睛看到“线控”二个字，脑海里就不由自主地浮起一条线、一条钢缆在拉动著控制油门的节流阀，然而，所谓的Drive-by-Wire的基础精神，正是要摆脱传统油门控制靠钢缆这种机械结构的锢制！

    Drive-by-Wire中文翻译“电传线控”

    一般汽车的油门控制，乃是在踏下油门踏板之后，经由连杆拉动钢缆而控制汽门的节流阀，脚踩得愈深，钢缆拉动的幅度愈大，节流阀控制机构上的蝴蝶阀开启的角度也就愈大，进气愈多、喷油量也就跟著增多，加速就会增快，这种机制是从化油器(Carburator)时代就一直沿用至今。

    从工作原理上来看，这种机制也没什么大缺点，只是呢，随著时代的进步，电子技术快速进步，一些传统的机械控制、液压控制技术相对来说，都比不上电子控制的快速与精准，因此在配合上就会有些落差，造成反应不够迅速与直接；除此之外，钢缆式的控制机构还会有机械磨耗的问题，使用时间愈久，控制就会愈不精准、反应也就愈慢，因此和很多其他的控制系统一样，汽车的油门控制也不得不走上电子化的路线。所谓的Drive-by-Wire其实就是把钢缆的机械动作改为电子讯号，这里的Wire指的是传输电子讯号的电线Electrical Wire，而不是钢缆的Cable Wire。

    油门控制改成Drive-by-Wire之后，当驾驶人右脚掌踩下油门踏板时，其实他只是在传送一个讯号，传送一个油门踩踏深浅与快慢的讯号，这个讯号会被引擎监理系统接收和解读，然后再发出控制指令要节流阀依指令快速或缓和开启它应当张开的角度。Drive-by-Wire的好处，除了精准与快速之外，还有不会有机械磨耗的问题。除此之外，有了Drive-by-Wire之后，汽车上许多现有的配备皆可简化，重量可以减轻，对汽车设计、对油耗表现都会有正面的功效。比如说，现行的液压煞车系统如果换成Drive-by-Wire系统之后，所有的液压设备全部都可取消，未来的煞车将只是从煞车踏板传出一个快煞/慢煞、煞得重/煞得轻的电子讯号，这个讯号传到四个轮子上的煞车之后，就可由电动马达来驱动煞车卡钳夹住煞车碟盘、执行煞车动作，这么一来，什么煞车总帮、煞车分帮、煞车油管、煞车油、真空辅助帮浦全部都可取消，车子酒可以减轻重量、减轻油耗、提高煞车系统的可靠度、减少保养项目和耗材的花费，好处可多著呢！


怎样拖车

    现代汽车虽然越来越可靠，在行驶时还是偶尔会发生故障，这么说最好的证据是。我们谁都看到过街上被”拉”着的汽车。

    尽管许多城市都有24小时服务的机动车救援，但经验告诉我们，每辆车都应备有拖车绳，这样，不仅可以备己不时之需，别的车趴窝时，也可助人为乐。

拖车杆与拖车绳

    自备拖车工具有两种：一种是普遍采用的拖车绳，另一种是硬质拖车杆。

    从安全的角度讲，拖车杆是更好的选择：两辆车用硬质拖车杆连接，在前面的车牵引过猛或急刹车时，被牵引车辆不会撞到前面的车。因此我国交通管理条例规定：在冰雪路面上或刹车装置失效的车辆必须用硬连接牵引装置。

    不过，在商店中大量销售的还是拖车绳，除使用方便，还因为一般情况下，拖车绳也够用了。拖车绳的优点是在行李厢中不占地方，也比拖车杆轻。拖车杆一般重约3．5公斤，而拖车绳只有1公斤。拖车绳的安装也比较简单，通过挂钩或U型钩可固定在任何拖车环上。

    需要提醒你的是：拖车绳的钩有大有小，在选购拖车绳前，要先检查一下你车上的拖车环有多大，小环不适合用过大的钩子。

    市场上有几种不同的拖车绳。最普通的就是聚丙烯制的拖车绳；档次稍高一点的，在绳子上裹了防磨损的塑料膜，可以避免拖车过程中的磨损：还有一种贵些的弹性尼龙拖车绳，在拖车时可始终保持绷紧状态；有些拖车绳还带荧光，这样即使在夜晚拖车，周围的车也很容易看见拖车绳而提前避让，以免造成“二次事故”。
前后车辆需配合

    有了拖车绳，挂好了挂钩并不算万事大吉。现在许多大中城市交通拥堵，所以，在拖车前，前后车司机应商量好具体的行驶路线，避免经常塞车和有大坡度、急转弯的路线，还要约定好启动和减速的手势等。

    牵引车司机起步要慢，需要拐弯时，尽量提前打灯，切忌急刹车。被牵引车司机也不是把着方向盘就行，除了注意牵引车，尽量保持绳子绷紧外，要多观察前方的交通状况，能提前判断前车是否要刹车、转弯，就主动得多了。

    记住：拖车要低速慢行：特别应该在拖车绳上系一个艳丽醒目的布条；保持绳索拉紧和安全距离。

确认安全距离和牵引重量

    所谓的“安全距离”，是指在每小时20公里的限速下拖车，前车刹车时应能保证后车有足够的刹车距离。一般在柏油、水泥路面牵引时，安全距离为5—7米：在有水的柏油、水泥路面或泥泞路面牵引时，安全距离需延长1—2米。换言之，拖车绳的长度应在5—11米之间。

    拖车绳包装上标明的最大牵引量不太引人注意。其实，超重量拖车十分危险：一旦拖车绳被拉断，再次造成车损人伤，别人还得来救你!所以，如果一辆越野车陷入泥坑，你最好还是请专业救援人员，使用专业的救援拖车。


摩擦离合器

摩擦离合器是应用得最广也是历史最久的一类离合器，它基本上是由主动部分、从动部分、压紧机构和操纵机构四部分组成。主、从动部分和压紧机构是保证离合器处于接合状态并能传动动力的基本结构，而离合器的操纵机构主要是使离合器分离的装置。

下面，我来了解下它的大致工作原理。

发动机飞轮是离合器的主动件，带有摩擦片的从动盘和从动毂借滑动花键与从动轴（即变速器的主动轴）相连。压紧弹簧则将从动盘压紧在飞轮端面上。发动机转矩即靠飞轮与从动盘接触面之间的摩擦作用而传到从动盘上，再由此经过从动轴和传动系中一系列部件传给驱动轮。压紧弹簧的压紧力越大，则离合器所能传递的转矩也越大。

由于汽车在行驶过程中，需经常保持动力传递，而中断传动只是暂时的需要，因此汽车离合器的主动部分和从动部分是经常处于接合状态的。摩擦副采用弹簧压紧装置即是为了适应这一要求。当希望离合器分离时，只要踩下离合器操纵机构中的踏板，套在从动盘毂的环槽中的拨叉便推动从动盘克服压紧弹簧的压力向松开的方向移动，而与飞轮分离，摩擦力消失，从而中断了动力的传递。

当需要重新恢复动力传递时，为使汽车速度和发动机转速变化比较平稳，应该适当控制离合器踏板回升的速度，使从动盘在压紧弹簧压力作用下，向接合的方向移动与飞轮恢复接触。二者接触面间的压力逐渐增加，相应的摩擦力矩也逐渐增加。当飞轮和从动盘接合还不紧密，二者之间摩擦力矩比较小时，二者可以不同步旋转，即离合器处于打滑状态。随着飞轮和从动盘接合紧密程度的逐步增大，二者转速也渐趋相等。直到离合器完全接合而停止打滑时，汽车速度方能与发动机转速成正比。

摩擦离合器所能传出的最大转矩取决于摩擦面间的最大静摩擦力矩，而后者又由摩擦面间最大压紧力和摩擦面尺寸及性质决定。故对于一定结构的离合器来说，静摩擦力矩是一个定值，输入转矩一达到

此值，离合器就会打滑，因而限制了传动系所受转矩，防止超载。

因此，对于离合器的具体结构的要求就有这三点：

首先是在保证传动发动机最大转矩的前提下，满足两个基本性能要求，即分离彻底和接合柔和；

其次，离合器从动部分的转动惯量要尽可能小。如果这个转动惯量大的话，当换档时，虽然由于分离了离合器，使发动机与变速器之间联系脱开，但离合器从动部分较大的惯性力矩仍然输入给变速器，其效果相当于分离不彻底，就不能很好地起到减轻轮齿间冲击地作用。

此外，还要求离合器散热良好。因为在汽车行驶过程中，驾驶员操纵离合器地次数是很多的，这就使离合器中由于摩擦面间频繁地相当滑磨而产生大量地热。离合器接合愈柔和，产生地热量愈大，这些热量如不技术散出，对离合地工作将产生严重地影响。

以上就是摩擦离合器的总体构造和工作原理了，而随着所用摩擦面的数目（从动盘的数目）、压紧弹簧的形式及安装位置，以及操纵机构形式的不同，其总体构造也有差异，因此摩擦离合器又可分为：

单盘离合器：只有一片从动盘，其前后两面都装又摩擦片，因而具有两个摩擦面。

双盘离合器：即增加了一个从动盘。

周布弹簧离合器：采用若干个螺旋弹簧作压紧弹簧，并沿摩擦盘圆周分布。

中央弹簧离合器：仅具有一个或两个较强力的螺旋弹簧并安置在中央。

膜片弹簧离合器：是以膜片弹簧作为压紧弹簧的。


离合器总括

    离合器是汽车传动系中直接与发动机相联系的部件，其作用就是使其主动和从动部分可在驾驶员操纵下彻底分离，随后再柔和接合。这里，我们将进一步阐述其功用。

1、保证汽车平稳起步

这是离合器的首要功能。在汽车起步前，自然要先起动发动机。而汽车起步时，汽车是从完全静止的状态逐步加速的。如果传动系（它联系着整个汽车）与发动机刚性地联系，则变速器一挂上档，汽车将突然向前冲一下，但并不能起步。这是因为汽车从静止到前冲时，产生很大惯性力，对发动机造成很大地阻力矩。在这惯性阻力矩作用下，发动机在瞬时间转速急剧下降到最低稳定转速（一般300-500RPM）以下，发动机即熄火而不能工作，当然汽车也不能起步。

因此，我们就需要离合器的帮助了。在发动机起动后，汽车起步之前，驾驶员先踩下离合器踏板，将离合器分离，使发动机和传动系脱开，再将变速器挂上档，然后逐渐松开离合器踏板，使离合器逐渐接合。在接合过程中，发动机所受阻力矩逐渐增大，故应同时逐渐踩下加速踏板，即逐步增加对发动机的燃料供给量，使发动机的转速始终保持在最低稳定转速上，而不致熄火。同时，由于离合器的接合紧密程度逐渐增大，发动机经传动系传给驱动车轮的转矩便逐渐增加，到牵引力足以克服起步阻力时，汽车即从静止开始运动并逐步加速。

    2、保证传动系换档时工作平顺


在汽车行驶过程中，为适应不断变化的行驶条件，传动系经常要更换不同档位工作。实现齿轮式变速器的换档，一般是拨动齿轮或其他挂档机构，使原用档位的某一齿轮副推出传动，再使另一档位的齿轮副进入工作。在换档前必须踩下离合器踏板，中断动力传动，便于使原档位的啮合副脱开，同时使新档位啮合副的啮合部位的速度逐步趋向同步，这样进入啮合时的冲击可以大大的减小，实现平顺的换档。

3、防止传动系过载

当汽车进行紧急制动时，若没有离合器，则发动机将因和传动系刚性连接而急剧降低转速，因而其中所有运动件将产生很大的惯性力矩（其数值可能大大超过发动机正常工作时所发出的最大扭距），对传动系造成超过其承载能力的载荷，而使机件损坏。有了离合器，便可以依靠离合器主动部分和从动部分之间可能产生的相对运动以消除这一危险。因此，我们需要离合器来限制传动系所承受的最大扭距，保证安全。

通过上面的了解，我们可以知道，离合器应该使这样一个传动机构：其主动部分和从动部分可以暂时分离，又可以逐渐接合，并且在传动过程中还要有可能相对转动。所以离合器的主动件与从动件之间不可采用刚性联系，而是借二者接触面之间的摩擦作用来传动扭距（即摩擦离合器），或是利用液体作为传动的介质（即液力偶合器），或是利用磁力传动（即电磁离合器）。我们将在后面专门介绍这几种离合装置。


无级变速器

今天给大家介绍的是无段变速箱，大家经常都有看汽车杂志或者是汽车广告的宣传片，其中说到汽车参数的时候，会碰到一个术语－－CVT，普通人经常把自动档变速器和无级变速器(CVT)两个概念混为一谈。实际上这两种变速器工作原理完全不同。CVT结构比传统的变速器简单、体积更小，它既没有手动变速器的众多齿轮，也没有自动变速器复杂的行星齿轮组。旧款的CVT多用橡胶皮带制成，但它的缺点是受力有限，容易打滑因此只能用在一些摩托车和微型车上，由于制造工艺技术的改良，现在也应用于中型汽车了，在这方面比较领先的是奥迪和日产，以奥迪为例，厂方就针对传统的CVT在斜坡上容易后溜以及行驶中的橡皮筋现象进行了改良，在1999年底正式推出 Multitronic，除了以油冷式多片离合器代替扭力转换器以减少动力流失以外，还有两方面底改进，包括采用金属片链和宽齿比的滑轮组。这条金属片链由1025块金属片和75对串针组成，最大可以承受300牛·米的峰值扭力，而传统的V型钢带只可承受200牛·米的扭力，真是一个天一个地。

另外，Multitronic 还有很宽地传动比，介于2.400到0.395之间，相对于传统的变速箱，甚至是手动变速箱，有较高的灵活性，令加速更加顺畅。而且，在增加和删除手动变速模式的时候，工作变得轻松简单得多，因为只需要更改电脑程序，即可更改齿轮的比例和半径，根本不需要大动刀枪来更换齿轮。所以，一款CVT变速箱可以和多台不同类型不同输出特性的引擎配合使用。

Multitronic 的还有一项特点就是装置了扭力感应器，确保滑轮夹以适当的力量夹住金属片链，因为过大的夹力会抵消一部分动力，白白的浪费掉，而且也会加速金属片链的磨损。一般来说，CVT 变速箱的动力传输快，流失较少，所以具有起步快，最高车速较普通自动变速箱的汽车快，并且转波的过程相当顺滑，连贯性非常好，没有什么突兀感。驾驶这款车你会发现，引挚的转速表与速度表指针几乎是同步变化的，不会出现普通自动变速箱升档的时候转速迅速下跌的现象。


4WD 决战 AWD

近年来，SUV、皮卡、小型面包车以及旅行车都在不断的研究适于湿滑路面行驶的传动系统，也取得了很大的成效。这些措施包括四轮驱动、全轮驱动以及牵引控制系统，这些林林种种的措施又有些什么不同呢？

4WD（四轮驱动）通过低比率的传动装置来帮助汽车克服在泥泞和雪地上的打滑，就如同在越野（off-road）、多岩石地形以及起伏的小山丘上驾驶一般。这些汽车必须在停下或者低速行驶的时候进行低比率传动的换档，并且换档是通过一根排挡杆或者按钮来进行的。

而 AWD 已经变得和 4WD 几乎一样了，唯一的区别就在于 AWD 比 4WD 少了低比率的传动装置，不过 AWD 仍然提供在湿滑路面、恶劣天气以及轻微越野路面的牵引能力。但实际情况是，对一辆车的越野能力起决定性作用的是车辆的离地高度而非 AWD 能力。所有的 AWD 系统是全时四轮驱动的，这也就意味着你不用进行 2 轮驱动或者全轮驱动模式的转换。

牵引控制系统对于 4WD 和 AWD 来说是一个折中的选择，他的价格较另外二者都便宜，通常都用在两轮驱动的汽车上，目的是保证驱动轮可以获得最大的牵引力。如果系统检测到其中的一个驱动轮发生打滑，它会自动地对那个车轮施加一些制动力，甚至减小引擎的动力。这样车子会立刻停止滑动接着以更大的动力输送给驱动轮。在多数情况下，它可以给汽车提供足够的牵引力，但如果是两个驱动轮都打滑，那牵引控制系统也无能为力了。

哪套系统适合你取决于你的车子在何种路路况下行驶以及你能够花费多少钱。在雨地和轻微的雪地上行驶，牵引控制系统和 AWD 都能很好的工作，AWD 对于大多数雪地等级公路、森林、沙漠或者泥泞道路都能应付自如，当然这不包括乱石嶙峋、很深的沙地以及陡峭的斜坡。如果对人迹罕至的路面感兴趣或者喜欢挑战严峻的道路，那最好还是选择 AWD。

4WD 和 AWD 的种类

不同的系统有很多的赞成和反对意见，而事实上人们很容易混淆了他们的区别，而厂商往往给他们的系统一个特别的叫法，这样做是为了突出他们的车子具备某种特别的能力。其实，所有的系统可以分为以下几种。

永久四轮驱动或全轮驱动：具备这套全时系统的SUV、皮卡、小型面包车以及旅行车，他们不断的调整提供给四个德值那ＲΓǔＪ窃诟萸爸岷秃笾岬男枨蟛欢系牡髡么κ遣宦墼谑鼗蛘吒傻爻底佣伎梢曰竦米畲蟮厍ＲΑ６杂谒械娜毕低常疾恍枰菔徽叩慕槿搿?br>
为了获得最大的牵引力，中央差速器通常是锁死的，然后平均的分配动力给四个轮子，在某些系统中这是自动的，而在其他的系统中必须通过驾驶员手动的锁死。在大多数系统都是采用可变中央差速器，他可以把动力分配给最需要的驱动轮上。宝马的X5和奔驰的M系列都采用四轮牵引控制系统，他们都可以取得类似的效果：减小车轮的空转以及把最大的牵引力提供给车轮。

自动四轮驱动或全轮驱动：大部分的SUV都采用这种模式，采用这套系统的车子通常都运行在两轮驱动的模式下（或者前轮或者后轮，这取决于车型），而四轮驱动或全轮驱动模式则由系统自行判断。变成全轮驱动后，系统自动的分配牵引力给四个车轮，并且根据前后车轴的需要改变前后牵引力的比例，在大多数情况下，这是通过侦测到打滑的车轮做出判断的。而更加高级的车型是通过安装了软件的行车电脑来进行四轮驱动的转换的，并且是在车轮开始打滑就立刻动作。自动四轮驱动或全轮驱动系统较永久四轮驱动或全轮驱动的优势在于它不必使整个动力传动系统不停的处于工作状态。

可选择四轮驱动系统：在少数SUV中采用，这种类型的系统允许驾驶员在几种模式中选择，包括以上介绍的两种模式、两轮驱动模式以及分时四轮驱动模式。

分时四轮驱动：一般在SUV和皮卡中采用，这种类型需要驾驶员手动选择两轮驱动和四轮驱动模式，转换通过一根操纵杆或者按钮来进行。目前这种系统都允许你在驾驶中进行模式转换。不过四轮驱动模式不适合在干路上使用，否则会有翻车的危险。


现代轿车音响

虽然音响设备对于轿车来讲，只是一种辅助性设备，对车子的运行性能没有影响。但随着人 们对享受的要求越来越高，汽车制造商也日益重视起轿车的音响设备，并将它做为评价轿车舒适性的依据之一。

轿车音响的发展史也是电子技术的发展史，电子技术的每项重大的技术进步都推动着轿车音响的发展。早在1923年美国首先出现了装配无线电收音机的轿车，随后许多轿车都步其后尘 ，在仪表板总成上安装了无线电收音机。这时候车用无线电收音机都是用电子管，直到50年代 出现半导体技术后，轿车收音机出现了技术革命，用半导体管逐步取替了电子管，提高了轿车收音机的寿命。70年代初，卡式收录机进入了市场，一种可播放卡式录音带的车用收放两用机 出现在轿车上，同时机芯开始应用集成电路。直至80年代末，一般轿车的音响多以一个卡式收 放两用机与一对扬声器为基础组合，扬声器分左右两路声道，有的置于仪表板总成的两侧，有 的置于车门，有的置于后座的后方，收放两用机输出功率多在20瓦左右。

今天，轿车音响又进 入了一个新的里程碑，向大功率多路输出、多喇叭环回音响、多喋式镭射CD等方向发展。世界 音响制造商也将轿车音响辟为一个专门的工业部门，针对轿车的特殊环境，充分考虑车厢的音响效果，采用高新技术制造轿车音响设备，其播送的音响效果完全能与家用音响相媲美。日本凌志LS400型轿车的AM/FM音响系统就有5个放大器，配有7个分频喇叭，包括2个拱形高频喇 叭，4个宽频带喇叭和一个后装式8寸低频喇叭，使整个车厢充满了立体音的环回感受。

现在，市面上已经有各种供轿车专用的高级音响设备，一些汽车音响爱好者将大功率放大器 和电子网络器安置在轿车行李箱内，将超低音大口径喇叭和其它型号喇叭分别嵌入后窗下围板和车门板上，使用独立的直流电源，功率输出达上百瓦以上，音色浑厚优美，高低有错，把车厢内狭小的空间变成了令人愉快的音乐欣赏室，予人以美的享受。

汽车的运行环境是十分恶劣的，包括振动、高温、噪音、电磁波等都会干扰车内电子设备的正常工作，因此轿车专用的音响设备不论从设计和工艺制造方面的要求都要比家用音响严格 ，而且价格不菲，从这个意义上讲，高性能的轿车音响实际上是当今音响世界中的顶级品。

音响成为现代轿车档次衡量的标准之一，已是人们公认的事实。因此，汽车音响技术也就成为汽车消费者和爱好者关注的内容。

汽车音响技术要注意的地方有四点，一个是安装尺寸和安装技术，一个是音响本身的避震技术，一个是音质的处理技术，一个是抗干扰技术。

轿车上的音响绝大多数安装在仪表板或副仪表板的位置上，而这些仪表板内的空间比较狭窄，汽车音响主机的体积必然要受到限制，因此国际上就产生了一个通用的安装孔标准尺寸，称为DIN（德国工业标准）尺寸。标准的DIN尺寸为178毫米×50毫米×153毫米（长×宽×深）。有些比较高级的汽车音响主机带有多碟CD音响等装置，安装孔尺寸为178毫米×100毫米×153毫米，又称为2倍DIN尺寸，多见日本机。而有个别品牌的轿车其音响主机属于非标尺寸，只能指定安装某种型号的汽车音响。所以购置汽车音响，一定要注意音响主机尺寸与仪表板上安装孔尺寸是否适配。

汽车音响的安装除了仪表板安装孔尺寸外，更重要的是整个音响系统的安装，尤其是喇叭和机件的安装技术。因为一辆轿车的音响优劣，不但与音响本身的质量有关系，还与音响的安装技术有直接关系。

汽车的振动比较大，音响系统的安装技术要追求高稳定性和高可靠性。因此汽车音响具有以下的特点：汽车磁带放音部分多采用横向放置方式，上下卡紧以保证稳定放音；采用优质的陶瓷涂层的坡莫合金磁头，令音质与耐久性都有保障；CD部分采用多级减振方法，要求线路板上的元件焊接绝对可靠。

汽车音响的音质处理已朝数码技术发展。高级汽车音响带有DAT数码音响、DSP（数码信号处理器）、MP3技术等，形成了数字化、逻辑化、大功率的Hi-Fi立体声系统。

汽车音响的音质优劣除了主机配置外，还有喇叭的质量起到非常重要的因素。有人认为，在一般汽车音响中，喇叭至少应占总投资的一半以上。因为制造优质的喇叭需要复杂的技术，价格不菲但其产生的高、低音效果往往是普通喇叭无法达到的。所以，轿车音响的喇叭一般是比较讲究的，尤其是多路分频喇叭更是如此。

轿车车厢空间有限，汽车音响喇叭是不可能带大音箱的，这就需要因地制宜地利用仪表台、车门、后围隔板等部件与喇叭有机地结合起来，形成一种类此音箱的构造原理，消除声波的相互叠加现象。当然，喇叭的安装位置往往影响着汽车音响的音质效果，同一对喇叭在不同的安装位置就会产生不同的效果，因此中高级轿车音响喇叭的安装位置要经过种种测试后才能确定下来的。

汽车音响是处在一个非常复杂的环境之中，它随时受到汽车发动机点火装置及各种用电电器的电磁干扰，尤其是车上所有电器都用一个蓄电池，更会通过电源线及其它线路对音响产生干扰。汽车音响的防干扰技术就分别对电源线的干扰采用扼流圈串在电源与音响之间进行滤波，对空间辐射干扰采用金属外壳密封屏蔽，在音响中专门安装抗干扰的集成电路，用以降低外界的噪声干扰。


四轮驱动系统

     四轮驱动系统分为两大个类别：主动与被动，但目的不外乎只有一个，就是把动力从空转打滑的轮子移走，然后再重新分配到抓地力较大的轮子上，就好比车轮打滑，我们要用石块木板等东西塞在打滑的轮子下面一样，道理很简单。当两轮（前轮或者后轮）驱动的汽车发生轮胎空转打滑的时候，补救措施只有一个，就是减小引擎的驱动力，而驾驶者只有通过收油才能达到这个目的，或者行车电脑控制油门的收小。而四轮驱动的汽车就不同了，你可以任凭自己的喜好打脚加油，动力会通过电子系统自动分配到各个车轮上，能更加有效的防止车轮打滑的情况发生。

    很多人也许会认为四轮驱动的汽车会有更加强的贴地性能，其实他们把贴地性能的概念给混淆了，四轮驱动汽车与两轮驱动汽车的最大差别在于：FF车型会因为轮子的空转而转向不足，偏离了弯道，而FR车型则会甩尾，而四轮驱动则由于各个轮子的动力分配是自动的，就不会存在上面这种问题，这是涉及到汽车的循迹性能的问题，而并非是贴地性能。

    相反的，同一款车子的四驱版和两轮版，往往两轮版的加速性能和贴地性能要强于四轮版的，最好的例子就是奥迪的A4，因为四轮驱动的车子在重量和摩擦力方面都比两轮驱动的要大。

    被动式的四轮驱动系统，采用的是机械式的分动装置，例如齿轮式的扭力感应差速器－－奥迪的Quattro，或者油压式的分动器－－保时捷的911 Turbo，该系统是在车轮发生空转以后才介入的。而主动式的四轮驱动系统，是通过由电脑控制的多碟式离合器来介入的，例如大众的4 Motion，电脑会不断收集轮胎的转速与油门的大小等数据，在轮胎发生空转以前就把扭力分配好。


前轮驱动VS后轮驱动

    轿车究竟是前轮驱动好还是后轮驱动好？这种争论已经持续了几十年，至今仍没有一个明确的答案。在过去，在路上行驶的汽车都是后轮驱动（RWD）占据主导地位，但是到了七十年代后期，前轮驱动（FWD）的汽车就慢慢开始占据了主导的地位。尽管现在大多数的轿车都是前轮驱动的，但是后轮驱动的轿车也又开始被许多汽车厂家所采用。例如，尼桑将它的无限（Infiniti）G35型轿车又改回了后轮驱动，卡迪拉克在它的最新的CTS型轿车中也采用了后轮驱动。所以，到底这两种驱动系统各自具有什么样的优点和缺点呢？

    让我们先来看看前轮驱动系统，这也是如今应用最为广泛的。首先它可以降低轿车的成本，这也是为什么现今许多汽车制造厂商都采用这种驱动系统的原因。前轮驱动（FWD）在制造和安装方面都比后轮驱动（RWD）便宜很多。它没有通过驾驶舱下面的驱动轴，也不用制造后桥壳，变速器和差速器被装配在一个壳体中，这样所需的零部件就更少。这种前轮驱动系统还可以让设计者更方便的在汽车底部安装其他部件，比如制动系统，燃油供给系统和排气系统。

    减轻整车的重量是前轮驱动的另一个优点。减轻车重可以提高加速性，制动性和燃油经济性。由于前轮驱动的汽车的驱动轮承受着发动机和驱动桥的重量，可以增加驱动轮的附着力，这对于在湿滑路面上行驶的汽车将会有很大的帮助。

    前轮驱动的最大的优点还在于可以拥有大的室内空间，驾驶室内不会因为有驱动轴通过而有一个大的凸起。看看本田思域（Civic），你就会发现这种小车也可以拥有许多轿车无法比拟的后座空间，原因就是有了一个平整的底板，同时，没有了后差速器，行李箱的空间也会得到增大。

    前轮驱动的主要缺点就是使得汽车的操纵性变差。因为大多数的质量都集中在汽车的前部，汽车的后部将会变得轻一些，这样后轮的的附着力就会变小，在有冰覆盖的路面上行驶车尾就很容易发生侧滑。但是这个问题现在已经得到了解决，设计者在设计时会尽可能的将重量设置在汽车的后部，理想的质量分配是前后轮所承受的的质量之比为50:50，但是前轮驱动汽车很少有达到或接近这个比值的。

    另外一个缺点就是前轮所承受的负荷。前轮必须传递加速，转向和制动时地面作用于轮胎的力。而轮胎拥有的附着力是有限的，当附着力一部分用来加速时，就必定会减少对其它部分的作用力。而后轮承受的这种作用力却很少，它只需要跟着前轮滚动就可以了。
    所有前轮驱动系统的缺点都是后轮驱动系统的优点。随着一部分的机械部件从汽车前部移到后部，汽车的平衡性和操作性都将会有很大的提高。后轮驱动的汽车加速时，牵引力将不会由前轮发出，所以在加速转弯时，司机就会感到有更大的横向握持力，操作性能变好。这就是为什么世界上高速跑车和高性能轿车都是采用后轮驱动的原因了。

    维修费用低也是后轮驱动的一个优点，尽管由于构造和车型的不同，这种费用将会有很大的差别。但是如果你的变速器出了故障，对于后轮驱动的汽车就不需要对差速器进行维修，但是对于前轮驱动的汽车来说也许就有这个必要了，因为这两个部件是做在一起的。不过经过几十年的发展，前轮驱动汽车的可靠性也已有了很大的发展，维修费用的高也许已经并不是一个大的问题了。

    后轮驱动的缺点也是显而易见的，比如相对高的装配和制造成本，更多的故障，相对狭小的室内空间等等。现在，更多的汽车都是使用的独立后悬挂系统，这样设计师在设计时就可以将车体与差速器和传动轴靠的更近，从而可以增大室内空间。

    牵引力小一直以来都是后轮驱动汽车的一个问题所在，因为后轮所承受的负荷比较少，但是现在的电子设备使得这个有了改变。牵引力控制力系统和车身稳定电子系统可以让后轮驱动的汽车在湿滑的路面上达到和前轮驱动汽车一样的性能。改进的轮胎设计技术也可以改善后轮驱动汽车的这个缺陷。

    尽管后驱车减少了室内成员空间并增加了机械方面的复杂性，但是对于我来说，我仍然是比较喜欢后驱车。我想我可能只是喜欢汽车在转弯时的那种驾驶的感觉，但是我认识的其他的司机同志好像并不是很赞同我的说法。

    所以到底是那一种驱动方式好那？全轮驱动怎么样！？保时捷在卡雷拉（Carrera）上用的是全轮驱动，以此来提高它的整体性能，富士（Subaru）车队也已经靠全轮驱动的汽车赢得了几项世界拉力赛的冠军了。究竟那一种驱动系统好，这种争论仍在继续，只要两种系统都有人使用，我想这种争论也许就将一直持续下去。


绿色RV 安全RV

    现代社会，工作紧张，节奏匆忙，也使得国外经济学上一个极其时髦的词汇"休闲"进入国人的生活。谁不渴望暂时远离喧嚣的都市，偕家人带朋友，到大自然中欣赏秀美风景，体味亲情野趣，享受日光浴、森林浴，让紧绷的神经得到舒缓。而实现这种生活方式的"载体"之一就是"RV"。

    RV即Recreational Vehicle的缩写，意思是休闲车。它兴起于20世纪80年代的美国，自90年代开始风行全球。作为一种汽车消费潮流，RV车在国外已形成多姿多彩的文化现象，很多RV车主团体、RV刊物、RV网站纷纷诞生。这些组织普遍关注的问题和认为被赋予的使命就是：在亲近大自然的同时，如何回报大自然？在享受野外休闲生活的同时，如何珍爱生命和健康？它们围绕休闲中的环保和安全，总结了很多常识性问题，制定了很多自律性守则。在我国，专家预测，未来几年的RV车每年将以不低于25%的速度增长，远高于汽车市场的平均增长速度。因此，国外的一些"绿色RV"和"安全RV"观念也值得我们借鉴。

    "绿色RV"除了指休闲车辆在采用材料和尾气排放等方面要符合环保标准，更指在人车所到之处要做到环保旅游。例如，不得捕猎和取食受保护的野生动物；不要砍伐树木和采摘其枝叶；不宜使用一次性器皿和难以自然分解的包装制品；不要高声喧哗和高音量播放CD、录音机，因为这可能成为惊吓小动物们的噪音；如果带着心爱的小狗，也不要把它系在小树上，因为可能会刮坏幼嫩的树皮；必须准备好垃圾袋，离开休闲地时，属于有机物质的垃圾要深埋，而可回收的垃圾和无机物质的垃圾必须带回去分类处理。正象有的RV组织提出的："留下的只有脚印，带走的只有照片"。

    "安全RV"也是必须重视的，它既包括对野外驾驶中车辆安全性能的要求，还包括在野外环境里的一些人身健康和安全注意事项。比如，不要靠近带着幼子的动物；不要在有滚石的山坡、河岸和干涸的河床上露营，应尽量在坚硬、平坦的地上搭帐篷；必须遵守野外用火的规定，在可以用火的地方，火也要小一点，不易燃烧的物品不要投入火中，走时必须把火熄灭，把灰烬散开，并认真检查一遍；汲取山泉、河溪、湖水时，一定要根据有关常识来判定可否饮用；不要采食无名的野菜、蘑菇等。要注意饮食卫生，使自己在整个休闲旅行过程中保持健康的体魄和愉悦的精神。

    随着RV车逐渐走入中国百姓家庭，相信"绿色RV"，"安全RV"这些观念将会在我国得到进一步的深化和普及。


汽车传动系概括

 汽车传动系按照结构和传动介质分，其型式有机械式、液力机械式、静液式（容积液压式）、电力式等。它们的基本功能就是将发动机发出的动力传给驱动车轮。它的首要任务就是与汽车发动机协同工作，以保证汽车能在不同使用条件下正常行驶，并具有良好的动力性和燃油经济性，为此，汽车传动系都具备以下的功能：

1、减速和变速

我们知道，只有当作用在驱动轮上的牵引力足以克服外界对汽车的阻力时，汽车才能起步和正常行驶。由实验得知，即使汽车在平直得沥青路面上以低速匀速行驶，也需要克服数值约相当于1.5％汽车总重力得滚动阻力。以东风EQ1090E型汽车为例，该车满载总质量为9290kg（总重力为91135N），其最小滚动阻力约为1367N。若要求满载汽车能在坡度为30％的道路上匀速上坡行驶，则所要克服的上坡阻力即达2734N。东风EQ1090E型汽车的6100Q-1发动机所能产生的最大扭距为353Nm（1200-1400rpm）。假设将这以扭距直接如数传给驱动轮，则驱动轮可能得到的牵引力仅为784N。显然，在此情况下，汽车不仅不能爬坡，即使在平直的良好路面上也不可能匀速行驶。

另一方面，6100Q－1发动机在发出最大功率99.3kW时的曲轴转速为3000rpm。假如将发动机与驱动轮直接连接，则对应这一曲轴转速的汽车速度将达510km/h。这样高的车速既不实用，也不可能实现（因为相应的牵引力太小，汽车根本无法启动）。

为解决这些矛盾，必须使传动系具有减速增距作用（简称减速作用），亦即使驱动轮的转速降低为发动机转速的若干分之一，相应地驱动轮所得到的扭距则增大到发动机扭距的若干倍。

汽车的使用条件，诸如汽车的实际装载量、道路坡度、路面状况，以及道路宽度和曲率、交通情况所允许的车速等等，都在很大范围内不断变化。这就要求汽车牵引力和速度也有相当大的变化范围。对活塞式内燃机来说，在其整个转速范围内，扭距的变化范围不大，而功率的及燃油消耗率的变化却很大，因而保证发动机功率较大而燃油消耗率较低的曲轴转速范围，即有利转速范围很窄。为了使发动机能保持在有利转速范围内工作，而汽车牵引力和速度有能在足够大的范围内变化，应当使传动系传动比（所谓传动比就是驱动轮扭距与发动机扭距之比以及发动机转速与驱动轮转速之比）能在最大值与最小值之间变化，即传动系应起变速作用。

2、实现汽车倒驶

汽车在某些情况下，需要倒向行驶。然而，内燃机是不能反向旋转的，故与内燃机共同工作的传动系必须保证在发动机选择方向不变的情况下，能够使驱动轮反向旋转。一般结构措施是在变速器内加设倒档（具有中间齿轮的减速齿轮副）。

3、必要时中断传动

内燃机只能在无负荷情况下起动，而且启动后的转速必须保持在最低稳定转速上，否则即可能熄火，所以在汽车起步之前，必须将发动机与驱动轮之间的传动路线切断，以便起动发动机。发动机进入正常怠速运转后，再逐渐地恢复传动系的传动能力，即从零开始逐渐对发动机曲轴加载，同时加大节气门开度，以保证发动机不致熄灭，且汽车能平稳起步。刚学驾驶车的朋友应该有比较深的认识吧，起动时忘踩离合或者离合放得太快就会“死火”。此外，在变换传动系传动比档位（换档）以及对汽车进行制动之前，都有必要暂时中断动力传递。为此，在发动机与变速器之间，可装设一个依靠摩擦来传动，且其主动和从动部分可在驾驶员操纵下彻底分离，随后再柔和接合的机构——离合器。

同时，再汽车长时间停驻时，以及在发动机不停止运转情况下，使汽车暂时停驻，传动系应能较长时间中断传动状态。为此，变速器应设有空挡，即所有各档齿轮都能自动保持在脱离传动位置的档位。

4、差速作用

当汽车转弯行驶时，左右车轮在同一时间内滚过的距离不同，如果两侧驱动轮仅用以根刚性轴驱动，则二者角速度必然相同，因而在汽车转弯时必然产生车轮相对于地面滑动的现象。这将使转向困难，汽车的动力消耗增加，传动系内某些零件和轮胎加速磨损。所以，我们需要在驱动桥内装置具有差速作用的部件——差速器，使左右两驱动轮可以以不同的角速度旋转。


汽车稳定控制系统

    汽车业一个显而易见的趋势就是汽车制造商们不断采用新的软件系统将汽车的硬件系统联系起来，以创造出更新的特性。最近出的这几辆这样的汽车，可以这么说，即使是让一个儿童赛车手来驾驶这样具有高性能的悬架系统的汽车参赛，他也照样能够从其它驾驶普通车辆的选手中脱颖而出。

    ABS的功用

    通过采用来自防锁剎车系统（ABS）的信息，可以提高悬架系统的性能。我们知道，ABS系统能够测量出车轮速度并独立控制各车轮制动轮缸压力。然而这个基础系统做一些必要的改进，就可使电控悬架更有效地发挥作用。

    第一代的ABS轮速传感器由磁铁、线圈、齿轮及一个齿环构成。这种VR型（变磁阻）的传感器依靠齿轮的齿形造成磁路的开闭来进行工作。磁路的开闭导致磁涡流的变化，并在传感器的线圈中产生脉动的电压。由于采用了多个齿形和电子波形信号，传感器的输出为一系列的脉冲。单位时间内传感器产生的脉冲数除以车轮每转所产生的脉冲数就可以得到车轮的转速。

    VR型轮速传感器的一个严重缺陷就在于其输出脉冲的电压与齿形通过磁路的速度直接相关，因而车轮转速也与齿形通过磁路的速度直接相关。现在越来越多的所谓“主动”型的ABS传感器都使用霍尔组件或使用由车辆电气系统提供能源的限磁型传感器。主动型传感器的最大优点在于即使是在车轮转速为零的情况下它也能够提供精确的轮速信号。

    控制系统软件可以判断出一个车轮与其它车轮转速可能产生差异的原因。例如，一个严重充气不足的车轮要比其它正常充气的车轮的直径要小。在这种情况下，控制软件能够在系统不施加制动的情况下将四个车轮的转速信号进行对比并很容易地判别出每转比其它三个车轮产生脉冲数多的那个车轮所在。这个策略也可以用来在制动工况下识别具有抱死倾向的车轮。

    在各种形式的主动型ABS传感器中，Continental -Teves公司研制了一种安装在车轮轴承中的传感器。这种轴承的密封圈进行了电磁标识，除了可以发挥正常的密封作用外，还可以作为旋转的脉冲发生器来使用。传感器本身被夹在轴承中并成为车轮轴承总成的一个部件，而且，主动型传感器在体积上要比VR型传感器小得多，因而可以像Continental-Teves公司那样把传感器封装起来。

    在ABS基础上新发展起来的一种系统是牵引力控制系统（TCS）。TCS能监测车辆的驱动轮转速高于其它车轮的情况，并通过减小节气门开度（与驾驶员踩踏油门的动作幅度无关）或有选择地在驱动轮施加制动力来减小相应车轮的滑转。对某一驱动轮施加制动可以将车辆的驱动力矩传递到另一侧的车轮，这与限滑差速器的工作原理很相似。

    不久之前，美国汽车工程师协会（SAE）邀请了一些汽车工程师对一些这类系统进行了试验。为了验证TCS系统的作用，他们在地上铺了一张巨大的塑料面板并在上面洒上水和洗涤剂。在用没有装备TCS的汽车进行试验时，当驾驶员踩下加速踏板后，发动机会发出常见的吼叫声，高速滑转的车轮也会发出刺耳的尖叫声。

    当用装备TCS的车辆试验时则不会出现发动机狂吼或轮胎的滑转尖叫声。计算机会监测到打滑的车轮并将信息传送给发动机动力管理系统，该系统则会减小发动机的动力输出，然后ABS系统开始工作，向驱动轮施加制动力。于是两个车轮均附着良好，汽车就会开出塑料面板。当然，汽车从塑料面板上一开走它就会像火箭一样向前飞奔，驾驶员必须及时将脚从加速踏板上面移开。

    为确保悬架系统的稳定性，还需要使用比TCS系统更多的传感器和其它的零部件。例如：需要安装能够监测到影响驾驶员保持正确的行驶车道的作用力的传感器。这类装置包括一种能监测车辆横摆状况的传感器。所谓横摆其意即如此：试想一下你将一个销子在中间部位从顶部直插过一辆玩具汽车，当你推动玩具车的前端或后端时它就会绕着那根销子转动。也许用不足转向/过多转向监测传感器这个术语会更贴切些。如果你的车辆失去控制，而且车辆后部因侧滑而发生甩尾现象，横摆传感器会首先探测到。

    另外两种传感器也需要装备。一种是转向角传感器，这种传感器安装在转向管柱上，由一个线圈构成，用来探测驾驶员欲操控汽车的方位。另一种是侧向加速度传感器，这种装置能够测量将车辆推向偏移驾驶方向的力。

    系统的主动部分包括一个叫做主动制动加力器的部件。这种装置安装有一个电磁阀，它能够使计算机控制制动器以产生恰当的制动力。ABS系统可以确定对哪个车轮施加所需的制动。

    Continental ESP的作用

    Continental-Teves公司在它的Mk 20 ABS系统的基础上开发了汽车稳定性电子控制程序（ESP）。ESP能够识别诸如驾驶员慌乱反应这样的紧急驾驶工况并通过对单个车轮施加制动和干预发动机控制系统来保持车辆的稳定性。这个软件能够综合理想转向角、横摆角度、侧向力和轮速差异等信号，很快判别出汽车失去控制的时刻。然后不管驾驶员如何操作，对车辆施加制动还是加速，ESP开始发挥作用使汽车稳定下来。

    当这个系统运行时，由ABS和TCS在制动和加速的工况下控制车轮的滑移率，从而使汽车的前部和后部都能够保持稳定。然后系统的横摆控制部分使汽车保持其相对于垂直轴线（如前例中提到的玩具汽车上的销子）的稳定性。这个过程独立于驾驶员的操纵行为，通过对单个车轮施加制动控制或控制发动机的瞬时输出扭矩来完成。

    为了证明ESP系统的作用，美国汽车工程师协会在旁地亚克银顶体育场（底特律狮足球队主场）的停车场上设立了一系列的交通墩形成试验用的车道。如果你参加过Solo II或障碍赛车的比赛，你会知道赛程多么有趣。试验过程中车速并不是那么高，但却有很多的急转弯，如果你将汽车加速太快将会用坏很多轮胎。为了确保不出现意外情况，来自Skip Barber赛车学校的指导教师坐在副驾驶员座位上一道参加试验。

    我在一辆价格昂贵的宝马车上开了四、五圈之后，我的指导教师建议说那里车道的加速效果非常好，并问我是否愿意再试一次。当我做了肯定的回答时，他伸过手去关闭了ESP系统。我竟然一直不知道它是开着的！

    这一次我在赛道上开了大约三分之一的路程，我的车在停车场上发生了严重打滑及三次冲撞事故。所幸除了四个轮胎严重刮擦磨损外汽车并没有受到损坏。我最感到惊讶的是ESP系统安装到汽车上后在整个赛程上的效果竟是如此出众，它使我避免了严重的麻烦，而我在最初驾驶的过程中竞不知道它已经在发生作用。其次让我感到惊诧的是他们竟然让我在一辆价值70000美元的宝马汽车上做这样的驾驶试验！

    目前已有多种ESP系统问世。可以确信，随着计算机和软件产品的成本的下降，这些系统的价格也会随着下降。

    当你看到这些稳定性控制系统时，它们与其它部件相比看起来并没有太大的差别，这就是汽车服务商们的高明之处。而且更应该注意的是，虽然你在进行汽车维修时不得不非常留意零部件的数目，因为这些系统因制造商、型号和年份不同而有所差异，你仅能够指出的在一个功能模块或装配总成中的软件的变化可能只是零件的数目的不同。然而汽车的诊断系统会帮助你判断出了什么故障，还会保证你正确地更换零部件，从而使系统能够正常运行。


了解车辆灯光与视镜

LS-灯光标志

    LS-Lamp Signal 灯光号志, 灯光号志是一种世界语言, 通常有红黄白三种颜色，红色灯通常代表紧急或危险之意, 如煞车灯即采用红色灯壳, 另外车辆的车幅灯亦使用红色, 可以很清楚的让他车知道您的车辆的大小, 避免由于对方车身大小判断错误, 而造成事故的发生, 虽然煞车灯和车幅灯都用红色 但是在亮度方面仍有差异, 煞车灯由于需要更高的警示及告知作用所以会产生比车幅灯更高的亮度 。另外就是黄色灯, 黄色通常有警示作用, 所以使用于转向灯以及警示灯上, 用于警示及告知其它车辆自已要转向的意图。而白色灯号则用于照明之用, 因此除了前方头灯照明之外, 还有后方倒车照明兼警示作用, 因此当看到车辆后方白色灯亮起,即表示该车正要倒车, 应予礼让。因为这些灯光系统都是属于安全配备, 因此不论灯光的亮度、位置、甚至照射区域都有明确的法规规定, 所以很多自行加装超强亮度, 但照射的方向却会影响到其它的驾驶者, 这是不合法规且太自私的作法, 不可不慎。

BL-煞车灯

    BL-Braking Light 煞车灯, 车辆灯光是全球通用的一种号志系统, 煞车灯为红色, 比一般车尾的讯号灯更加明亮, 第三煞车灯为近年来的新配备, 为了使后方车辆能在更远处就看到, 以及近距离也能看到的煞车辅助警示灯。就汽车驾驶者而言, 其大部份的时间都是尾随着前面的汽车前进, 也因此造成尾部追撞的事故占所有事故比率的 15%～ 20%。对于追加第叁煞车灯为了减低车后追撞事故的发生, 人因工学专家早就提出了加装第叁煞车灯的建议, 其目的无非是希望藉助车驾驶者对前车煞车的认知提早, 进而提早踩下煞车, 这一点可由在煞车过程中煞车距离主要与煞车反应时间、车速以及煞车减速度有关, 因此当煞车认知的时间缩短后, 可达到整体煞车滑行距离的缩短, 进而减少后车追撞事故的发生。为了减低车后追撞事故的发生, 美国于1985年时就已经明定第三煞车灯为标准的安全配备。

Fog Lamp-雾灯

    Fog Lamp雾灯分为前雾灯及后雾灯, 正常情形下除有浓雾或大雨下, 应避免使用前雾灯, 特别在前车距离不远的情形下, 因为这样反而会造成前车视线受到影响。在正常的设计下, 开启前雾灯就无法开启后雾灯, 原因就是在后雾灯开启时, 会对后车造成视觉障碍, 前雾灯使用时通常车速较快, 提供加强照明之用, 如果在大雾之下, 前后车会较近, 就应开启四周的警示灯而非雾灯。

自动感应式头灯

    自动感应式头灯可让驾驶者不必记得头灯的开关, 它可以透过车外的光线明暗感知器, 自动的侦测外界的光线, 当外界变暗了例如天色变暗或进入山洞时, 达到预先需要打开头灯的光线时, 自动感应式头灯会自动将头灯打开, 而当在光线变亮时则自动关闭, 可增加行车的安全 。

ADM-自动防眩后视镜

    ADM-Automatically Dipping Mirror 自动防眩后视镜, 相信大家都有夜晚开车时后方车辆灯光透过后视镜照射到眼睛, 而影响到开车视线的经验, 传统的防眩后视镜必须以手动的方式, 调整室内后视镜的镜面角度来产生防眩作用, 而自动防眩后视镜可随后方来光反射的刺眼程度, 无段的调整后视镜的镜面反射率, 其调整的方式并不是调整镜面角度, 而是透过后视镜内的电解液的电子回路, 藉由不同的后方光线的照度, 来调整镜面的反射率, 但白天不刺眼的情形下, 通常镜面反射率会固定于约75%的固定反射率, 使得白天时仍能维持好的后方视野, 但到了晚上则会随着眼睛的刺眼程度大小, 随时调整最适合的反射率, 愈刺眼则反射率愈低, 反之则反射率较高, 可大大的增加夜间行车的视野安全性 。

广角室外后视镜

广角室外后视镜在镜面的外缘设置了曲率 半径逐渐变小的非球状辅助镜, 可以使车子的侧方视野加大许多, 如与相同大小的旧型固定曲率的后视镜相较大约增大有 1.5～ 2倍的视野范围, 可以轻松的辨视10米以内的交通状况, 尤其是在变换车道或是高速公路上, 由于车速较高因此必须有更宽广的后方视野以增进行车安全。


汽车安全气囊知识点滴

 汽车安全气囊是20世纪汽车上的十大发明之一，但也曾因成本高、安全性能上不稳定而倍受争议。安全气囊的作用到底有多大？安全气囊是否是必要的？安全气囊是绝对安全的吗？

1、 对大多数汽车来说，安全气囊属被动安全装置，其是否作用不取决于驾驶乘坐者。（不同于安全带，乘坐者系上才有作用）。从实践上讲，安全气囊正是保护了那些没有系安全带的人或安全带不能保护的区域。

2、 由于气囊爆发是由一个气体发生器控制的，发生器内装有Sodium Azide ，其发生氧化　反应，生成大量气体，产生爆发，而这是在很短时间内发生的，因此这种爆发冲击力在保护驾乘者的同时，也可能因各种原因产生一定的危险。

3、 车速越快，碰撞时间越短，一旦碰撞时间比气囊的爆发时间还短时，气囊的作用就很有限了。

4、 气囊的爆发已由过去的传感器控制触发，发展到今天计算机收集传感器信息，经过一定算法后再决定是否启动气囊，不同品牌和类型的车这一算法是不同的。这就是为什么同一类碰撞，不同的汽车气囊爆发情况不同的原因。

5、 由于气囊是通过爆发产生作用。而设计者往往是从大多数、正常的碰撞模拟中寻找最佳方案。但生活中，驾驶或乘坐者的坐姿一定是多种多样的，正是因为这种人与气囊不同的位置关系，决定了气囊工作的不稳定性。

6、 一般在设计上，设计者认为气囊安装位置与乘坐者的距离应在300mm以上，至少也要250mm，在这个距离外才是安全而作用最大的。因此安全带的重要性在这里不得不提。

7、 应该说安全带与安全气囊是同一系统的两大部件，缺少任何一方，系统的作用都会打折扣。比如碰撞前的刹车多数会使驾驶乘坐者向前倾，从而造成与安全气囊的距离不足，造成危险或减弱气囊的作用。

8、 由于80－90年代，出现了许多气囊意外，为此汽车生产商要求驾乘者胸部必须与气囊保持250mm以上的距离，对于无法做到的车主，生产商们会提供“踏板改进装置”，即将踏板向后延长，以保证标准坐姿。甚至气囊开关也是无奈之举。

9、 近年来，由于技术的更新，大多数汽车都采用了强度较小的气胀器，增加气囊尾段的弹性，以及方向盘自动溃散等技术，来降低气囊的危险性。这时驾驶者的安全性大大驾驶了，气囊开关的作用也变成了纯成本上的考虑。（如帕利奥的乘坐气囊开关是在副驾驶位无人的情况下使用，以减少碰撞时的经济损失）但与气囊保持一定距离还是必要的。

10、 建议大家在驾驶汽车时（有无气囊都一样），应使胸部（最重要的部件哦）与方向盘保持一定距离，并一定要系安全带。乘坐者的令人坐姿也不能太随意，应尽可能正襟而坐。对于儿童，应用专用的儿童座椅，在后排中间位置安放，并固定好。在副驾驶位无人或必须坐儿童的情况下，应考虑使用气囊开关。


安全气囊工作原理和使用指南

安全性能。1953年8月18日，J.W.HETRICK取得了第一个美国安全气囊的专利权，但是直至1984年汽车碰撞安全标准(FMVSS208)在美国经多次被废除后又重新被认可并开始实施。从此以后，安全带、安全气囊、安全的车身结构等在技术上取得了不断突破。随着CMVDR294碰撞安全法规在中国开始实施，国内消费者对汽车被动安全性能的要求也越来越高。

    技术构成：汽车安全

    技术的进步使人们更能体验到行车的乐趣。最初的安全带是由瑞典人发明的。安全气囊的出现要晚一些，它是由折叠好的气囊(安装在方向盘上)、充气器、点火器、氮气固态粒子和相应的线束连接而成的，其中，检测碰撞强度的加速度传感器集成在安全气囊控制器内。

    工作过程：当碰撞发生时，控制器根据传感

    器发出的加速度信号，识别和判断碰撞的强度，当碰撞强度达到设计条件时，引爆气囊的传感器迅速触动点火器引爆氮气固态粒子，形成迅速膨胀的气袋，以缓冲前排乘客所遭受的冲击力度，主要保护其头部不受伤害。当然不必紧张，传感器会自动计算所受到碰撞的强烈程度，不会因驾驶员操作不当、汽车遇到小的障碍或较轻的碰撞而导致气囊错误起爆。

    打开原则：轻微的碰撞不会打开安全气囊。

    一般说来，只有在车辆正面一定角度范围内才是打开安全气囊的有效碰撞范围，后碰、侧碰、翻转都不会引发安全气囊打开。如：桑塔纳2000升级版在车身正面左右各30度以内受到重创时才会打开安全气囊。

    安全气囊打开的必要条件：

    A、车速一般在50公里／小时以上，但关键因素是碰撞发生时的加速度(在国家鉴定试验中，碰撞瞬时的加速度约为-40g；

    B、正面行驶；

    C、碰撞物体：刚性墙壁或障碍物；

    D、打开时间：在碰撞发生后的几十毫秒内。

    E、碰撞物体的刚性：车辆以50公里时速撞向墙壁和撞向沙堆的效果截然不同，因此50公里／小时只是相对速度，只有当实际碰撞满足条件时，安全气囊才会自动打开。

    需要强调的是，系好安全带是安全气囊发挥保护作用的一个重要条件。


被动安全及儿童安全装备

汽车的安全性现在已经成了人们谈论何购买汽车的一项非常重要的指标，各国针对汽车安全的法律法规也是越来越多，而且，现在新车上的安全配置也是越来越多。因此我们有必要了解现在汽车常用的各种安全配置，现在要向大家介绍的就是部分车内的被动安全及儿童安全装备。

安全带（SAFETY BELT）

    根据NHTSA的统计，安全带的使用减少了45－65％的死亡和严重受伤情况，在美国每年有超过1万驾驶者因为安全带而保住性命。安全带的使用大家都知到其重要性, 但是就是有许多人开车就是没有扣上安全带的习惯, 目前政府正考虑立法规定前座无论是驾驶者或乘员, 无论是一般道路或高速公路, 皆要配带安全带的规定。 安全带主要的功能在于当事故发生时, 限制驾驶者或乘员的位置, 避免发生人员与车体其它部位的碰撞伤害。安全带的设计除了传统惯性束紧式安全带外, 近年来更有先进的预拉式安全带及束力限制式安全带, 所谓的预拉式安全带就是当事故发生时, 安全带系统除了传统的惯性束紧外,更可以产生将安全带回拉的力量, 避免向前移动的行程过大或产生过大的冲击, 提高安全带的安全性, 另一种就是束力限制式安全带, 此种安全带可以进一步的保护人在事故发生时, 由于安全带束力过大产生的胸部及颈椎的伤害, 其设计的方式是当安全带束紧的同时, 当束力达到某一力量以上时, 安全带系统会稍许的松开, 使束紧的力量不会再升高的设计方式,使人的胸部所受的冲击力以及颈部的折弯力不至于够大, 是一种更先进的安全带保护系统。但不论何种安全带, 请各位仍必须正确使用方能发挥其功能。

气囊（AIR BAG）

    AIR BAG 在推出之初, 都以安全气囊称之, 但是由于曾发生多起安全气囊误爆事件造成伤害之后, 消费者开始怀疑所谓的安全气囊是否安全的问题, 因此 最近车商的广告也慢慢的不使用安全气囊的称呼, 而改用较正统的SRS-Supplement Restraint System辅助防护系统, 或称为SRS辅助空气囊。目前的安全气囊大体上有前撞时保护人头部及胸部安全的前辅助气囊, 以及分别于侧撞时保护人胸部及头部的侧边辅助气囊。虽然AIR BAG会有些误爆事件, 但毕竟是非常的少数, 根据美国国家高速公路交通安全局的调查, 由于安全气囊之使用, 小客车的驾驶死亡率减少了11%,而正面撞击则更降低了30%,另某一权威单位的调查, 辅助气囊约可以减少八成左右的头部及颈部的伤害, 而对于胸部的伤害也可以降低二到三成,因此对于事故人的保护辅助气囊仍具有很大的功效, 也因此美国联邦政府规定, 所有的小客车及轻型卡车在未来几年内均需装置辅助气囊, 可见AIR BAG 在未来安全保护其重要的地位可见一般 。讲到这里还必须告诉消费者一项重要的安全防护观念, 那就是开车请记得系上安全带, 因为辅助气囊必须与安全带配合才能发挥最大的功效。

可充气式幕系统（ICS）

    ICS可充气式幕系统, 是一项全新发展出来的安全设计, 其基本原理是为保护车内乘员的头部, 因此在车箱的的车顶下檐四周横梁部分, 当碰撞发生时ICS会进行充气, 其充气后的形状就好向幕状, 其范围可从前档上缘绕 A柱到C柱, 用以保护乘员的头部。这个系统目前以搭配 SIPS,SIPS Air Bag两个系统而成, 构成较完整的侧边安全防护。

管状充气结构头部空气囊（ITS）

    ITS-Inflatable Tubular Structure head airbag管状充气结构头部空气囊, 此套系统系为补足目前侧边防护系统, 仍停留于只能保护人的胸部、腹部、臀部, 而对于头部的保护功能则较不足, 而 ITS管状充气结构系统配合车身刚体结构、车门防护刚梁、侧边空气囊, 可构成较完整的侧边安全防护网, 这也将是未来的安全防护趋势。ITS管状充气结构头部空气囊, 本身系由高抗力纤维制成, 内含一支绝不漏气的圆管, 其管状结构在受压时直径可增加叁倍, 并在充气之同时缩短,来产生了轴向张力, 使整支圆管紧绷, 使 ITS有更稳当的保护性。它的两端皆有皮带, 一端固定于A柱内侧接近于仪表板之处, 另一固定点在车顶边缘靠近后座上方的车门把手处, 连接这两点间的直线的位置, 在气囊充气后可以与所谓人的“眼点(eye point)”相对应, 由于眼点系大部份人眼睛的分布位置, 因此无论是乘客体型是娇小的女生或是两米长的彪形大汉, 都能够获得 ITS相同的保护。

头部支撑系统（HRS）

    HRS-Head Restraints System头部支撑系统, 通称为头枕。车辆中座椅所配备的头枕, 其实不只是为了舒适, 更重要的是为了安全。因为车辆如果遇到紧急状况后车追状时, 车身会有强烈的前后摆动, 由于惯性的原理乘员身躯必然跟着摆汤,尤其是颈部, 如果没有头部的支撑缓冲的头枕时, 颈部受伤所引起的伤害是非常惊人的, 有些车子的车枕的设计略嫌不够周严, 常常头靠不着华而不实。

主动式头部支撑系统（AHRS）

    AHRS-Active Head Restraint System 主动式头部支撑系统, 头枕它除了是舒适装备外更是一件安全保护装置, 它可以保护车辆承受突然撞击时, 当头部快速往后冲时的头部支撑, 除可以保护头部安全更可以避免颈椎受到伤害 。更先进的主动式头部支撑系统, 这个设计是在座椅下方有一机械装置与一个管状框架与压力板, 最后连接着一个旋转轴, 整个系统连结于接近座椅底部的位置, 而这个管状框架的路径系以一组座椅顶端的横轴导管控制, 当车辆承受突然撞击时, 驾驶人身体因而往后压时, 会迫使导管上升而使头枕向前倾, 抵住头部防止头部快速后仰, 保护头部颈椎的安全。

当您知到头枕的重要性之后, 一些把成前座乘员席头枕取掉的计程车, 是非常不好的作法, 为保护您自已的安全, 当乘坐计程车时, 宜选择后座或有头枕的前座为宜。
儿童安全保护锁（CPLS）

    CPLS-Child Protection Lock儿童安全保护锁, 这是四门式轿车为了进一步保护后座儿童所做的设计, 其设计的部位在后车门锁上小机构, 当此装置设定时,车内人员将无法由车内开启车门, 因此可避免小孩顽皮不小心拉开门锁把, 车门突然打开所造成的危险, 因此必须由车外才能开启的装置。

儿童座椅（Child Seat）

    Child Seat-儿童座椅, 又可称为 CRS-Child Restraint System儿童限制系统, 儿童安全座椅目前车子上的或安全措施如安全带、辅助气囊几乎是依据成人的身材、体重设计的, 若儿童系上安全带坐在前座, 由于儿童的身材、体重不同于成人, 因此如果儿童使用专为成人而设计的安全设施, 非但无法降低伤害相反的反而会增加儿童的伤害, 另外根据美国国家高速公路安全局 NHTSA的研究报告指出, 辅助气囊造成婴儿及 12岁以下之幼童的死亡率有增加的趋势, 因此对于乘座背向车前的儿童安全座椅的婴儿, 绝对不可以放置于装有安全气囊之前座, 最好是放置于后座。假如万不得已必须坐在前座,则必须把座椅尽辆往后拉, 增加与安全气囊之距离。目前之 CRS系统大体上可分为婴儿用、幼儿用、及学童用等叁类, 婴儿用目前一般市面上使用较少, 是用躺的方式, 至于幼儿用安全座椅则使用较多, 又可分向车前、向车后或两者兼用式,而以原车上的安全带来固定儿童座椅, 幼儿则是使用安全座椅上的五点式安全带。而至于学童用的安全座椅, 则是使用可以把学童垫高的安全座垫, 将座椅垫高之后就可以仍使用成人用安全带, 如此才可避免事故发生时由于学童系安全带的高度不够而勒住脖子的现象, 因此对儿童的安全是疏乎不得的。

婴儿座垫（Baby Insert）

    Baby Insert婴儿座垫, 为较小婴儿座椅衬垫, 为九个月以下婴儿所需。

靠背护垫（Backrest）

    Backrest-靠背护垫, 不同年龄不一样的护垫, 专为儿童设计的。

儿童护垫（Child Cushion）

    Child Cushion儿童护垫, 根据不同年龄的儿童, 需要不同高度的护垫。

舒适衬套（Comfort Cover）

    Comfort Cover舒适衬套, 如果嫌硬可加上舒适衬套。

头部抑制缓冲垫（HRC）

    HRC-Head Restraint Cushion头部抑制缓冲垫, 保护儿童头部的垫子。

整合式座椅（ICS）

    ICS-Integrated Child Seat整合式座椅, 系直接设计于车上座椅的安全座椅, 让三岁到十岁的儿童都可以享受成人座位般的安全与舒适。

碰撞防护（Kick Guard）

    Kick Guard碰 撞防护系于儿童的座位前, 可摆放安全的填充物, 增加安全防护。

安全带吊带缓冲（Seatbelt Strap Cushion）

    Seatbelt Strap Cushion安全带吊带缓冲, 系于儿童安全座椅上的安全带加护垫, 除舒适外更可增加安全性。


轿车车身上的三大立柱

    由各种各样的骨架件和板件通过焊接拼装而成的轿车车身，也就是行业俗称的“白车身”，它的各个部分都有相关的名称，不论在汽车制造厂、修理厂或者配件商店，人们一听到某个名称就知道它是属于车上的哪一部分，安装在什么位置上。（见图）

    三厢式轿车车身结构图主要零部件:
    1、发动机盖 2、前档泥板 3、前围上盖板 4、前围板 5、车顶盖 6、前柱 7、上边梁 8、顶盖侧板 9、后围上盖板 10、行李箱盖 11、后柱 12、后围板 13、后翼子板 14、中柱 15、车门 16、下边梁 17、底板 18、前翼子板 19、前纵梁 20、前横梁 21、前裙板 22、散热器框架 23、发动机盖前支撑板

    车身的骨架件和板件多用钢板冲压而成，车身专用钢板具有深拉延时不易产生裂纹的特点。根据车身不同的位置，一些要防止生锈的部位使用锌钢板，例如翼子板、车顶盖等；一些承受应力较大的部位使用高强度钢板，例如散热器支承横梁、上边梁等。轿车车身结构中常用钢板的厚度为0.6～3毫米，大多数零件用材厚度是0.8～1.0毫米。

    在轿车车身构造中，有些重要零件的位置涉及到车辆的整体布置、安全及驾乘舒适性问题，例如立柱。

    一般轿车车身有三个立柱，从前往后依次为前柱（A柱）、中柱（B柱）、后柱（C柱）。对于轿车而言，立柱除了支撑作用，也起到门框的作用。

    设计师考虑前柱几何形状方案时还必须要考虑到前柱遮挡驾驶者视线的角度问题。一般情况下，驾驶者通过前柱处的视线，双目重叠角总计为5～6度，从驾驶者的舒适性看，重叠角越小越好，但这涉及到前柱的刚度，既要有一定的几何尺寸保持前柱的高刚度，又要减少驾驶者的视线遮挡影响，是一个矛盾的问题。设计者必须尽量使两者平衡以取得最佳效果。在2001年北美国际车展上瑞典沃尔沃推出最新概念车SCC，就将前柱改为通透形式，镶嵌透明玻璃让驾驶者可以透过柱体观察外界，令视野盲点减少到最低程度（见本网“车海拾贝”沃尔沃SCC）。

    中柱不但支撑车顶盖，还要承受前、后车门的支承力，在中柱上还要装置一些附加零部件，例如前排座位的安全带，有时还要穿电线线束。因此中柱大都有外凸半径，以保证有较好的力传递性能。现代轿车的中柱截面形状是比较复杂的，它由多件冲压钢板焊接而成。随着汽车制造技术的发展，不用焊接而直接采用液压成型的封闭式截面中柱巳经问世，它的刚度大大提高而重量大幅减小，有利于现代轿车的轻量化。不过，有些设计师却从乘客上下车的便利性考虑，索性取消中柱。最典型的是法国雪铁龙C3轿车，车身左右两侧的中柱都被取消，前后门对开，乘员完全无障碍上下车。当然，取消中柱就要相应增强前、后柱，其车身结构必须要用新的形式，材料选用也有所不同。

    后柱与前柱、中柱不同的一点就是不存在视线遮挡及上下车障碍等问题，因此构造尺寸大些也无妨，关键是后柱与车身的密封性要可靠。

    刚度是汽车车身设计的指标，刚度是指在施加不致于毁坏车身的普通外力时车身不容易变形的能力，也就是指恢复原形的弹性变形能力。汽车在行驶过程中受到各种外力影响会产生变形，变形程度小就是刚度好，一般情况刚度好强度也好。刚度差的汽车，行驶在不平路面上就容易发出嘎吱嘎吱的响声。立柱的刚度很大程度上决定了车身的整体刚度，因此在整个车身结构中，立柱是关键件，它要有很高的刚度。


汽车上的发电机和起动机

汽车电气有两个关键的部件，一个是发电机，负责汽车供电；另一个是起动机，负责汽车起步。两者的电机一样有磁场、电枢和整流元件，但前者是将机械能转换为电能，后者是将电能转换为机械能，因此两者的构造是有很大差异。

以前的汽车发电机是直流发电机，用换向器整流，从20世纪70年代起已经逐步淘汰，现在的汽车发电机大都是交流发电机，用半导体整流。它具有体积小，功率大，寿命长，故障少和低速充电性能好的优点。

交流发电机分为定子绕组和转子绕组两部分，三相定子绕组按照彼此相差120度电角度分布在壳体上，转子绕组由两块极爪组成。当转子绕组接通直流电时即被励磁，两块极爪形成N极和S极。磁力线由N极出发，透过空气间隙进入定子铁心再回到相邻的S极。转子一旦旋转，转子绕组就会切割磁力线，在定子绕组中产生互差120度电度角的正弦电动势，即三相交流电，再经由6只硅二极管组成的整流元件变为直流电输出。

由于发电机输出电压会随发动机转速增高而升高，故要用电压调节器进行调节，使之符合使用需要。现代轿车的发电机都是比较紧凑的，将集成电路调节器放进发电机内装成一体，并且采用多管形式。例如夏利轿车的发电机就有8只半导体管，其中6只整流用，另2只用于三相中性点的电压整流输出，藉以提高发电机的功率。

现代轿车已普遍采用空调装置、电喷发动机、电控门窗、电动可调座椅等等。汽车越高级，用电量就越大。现在的中高级轿车发电机功率一般都达1千瓦。随着自动化舒适化的提高，用电量还要加大，但轿车的安装空间有限，不可能靠加大体积增加功率。因此，工程师就在冷却和安装位置上做文章。例如将发电机安装在发动机的上端，尽量远离发热区；发电机的前后端都装上风扇叶，以增强冷却效果。最近宝马公司更是尝试用水冷却方式来提高发电机的冷却效果。

起动机由电动机、驱动机构和操纵机构等组成。它专门启动发动机，需要强大的转矩，因此要通过的电流量很大，达到几百安培，这种特性决定了它与发电机的不同。例如，采用直流串激式电动机，转子及定子部分都是用比较粗的矩形截面铜线绕制；驱动机构采用减速齿轮结构；操纵机构采用电磁磁吸方式。

电动机由磁场（定子）、电枢（转子）和整流子组成，为了增大扭矩采用多极磁场，常见有4个磁场。当电流通过电枢线圈时，按照“左手定则”，整个线圈会受到一个转矩而转动。由于直流电动机通电后会产生一种反电动势，并与发动机转速成正比，与扭矩成反比，因此能满足发动机起动时的要求。起动机起动电流很大，因此，操作时启动时间一定要短。

减速齿轮机构的驱动齿轮与发动机飞轮接合而启动发动机，采用单向驱动方式。当电动机上的小齿轮的转速高于发动机飞轮齿圈的速度时，电动机带动发动机转，当发动机的转速高于电动机时，它们之间的动力传递关系自动解除。小齿轮个子小受力大，一出毛病汽车启动将会非常费劲。


车身外型设计的两对矛盾

    现代汽车追求舒适、动力和安全性能好，这些要求在车身外型的设计中构成了矛盾。

    首先，乘驾舒适需要足够的车内空间，而要得到宽敞的空间就要增加汽车外型的尺寸。汽车的外型尺寸，尤其是横截面尺寸的增加，势必增加汽车的迎风面积，直接影响汽车的风阻系数。这样，舒适性与动力性就构成了一对矛盾。这对矛盾在汽车的速度比较低的时候影响不大，早期的汽车基本上是箱式的，汽车的外型完全根据内部的需要来设计。

    随着汽车技术的发展，汽车的速度越来越高，风阻的矛盾就越来越突出。研究表明，随着速度的增加，路面阻力增加很小而风阻增加却很大。一般的箱式车，车速在每小时30公里以下时，消耗在路面阻力上的功率大于克服风阻所消耗的功率。而在这个速度以上，消耗在风阻上的功率就急剧增加。到了每小时70公里左右的速度，克服风阻所需要的功率就会超过路面阻力。如果速度超过每小时100公里，绝大部分的功率就消耗在克服风阻上了。

    风阻的主要因素有两大方面，一是迎风面积，二是涡流。减少迎风面积的主要措施是减低车厢的高度。减少车厢的宽度虽然也能减少横截面的面积，但一般情况下效果不如减少高度显著。为了保留足够的内部空间，保证有舒适的乘坐空间，汽车的截面是不可以随意减少的。为了进一步减低风阻，就要从减少汽车行驶中产生的涡流入手。

    我们在大街上常常看到一些大货车驶过后，马路上的尘土、纸屑打着转满天飞，这就是汽车行驶搅动空气形成的涡流。汽车的前挡风玻璃、车顶、车侧、车后都可以产生涡流。研究涡流最有效的手段是风洞试验，汽车模型静止于隧道型空间中，车身周围是高速流动的空气，这样来模拟汽车高速行驶的条件。通过安装在车身各部分的传感装置测量空气的运动。从而了解涡流的运动情况。研究表明，具有流线型车身的汽车抗涡流的性能最好。

    流线型车身的纵截面与飞机机翼的的形状相似，高速运动时会产生升力，对行驶稳定性产生负面作用。这就产生了第二对矛盾，即动力性与安全性的矛盾。为了增加稳定性，现代汽车车身造型在流线型的基础上不断改进，车身重心前移、前低后高、增加尾部纵截面的相对面积、增加搅流板等等。

    舒适性与动力性、动力性与稳定性，如何解决这两对矛盾构成车身设计历史的主流话题。汽车的车身从箱型、甲壳虫型发展到船型、楔型和现在的滴水型，以及在这些形状基础上的许多变种，其内在的驱动力就是这两对矛盾的平衡过程。汽车车身的设计工作流程，也从单纯的由内向外发展到由外向内、内外结合的方式。


教你了解VTEC发动机技术

     "VTEC"为英文"Variable Valve Timing and Lift Electronic Control System"的缩写，中文意思为"可变气门正时及升程电子控制系统"。

    一般汽车发动机每缸气门组只由一组凸轮驱动，而VTEC系统的发动机却有中低速用和高速用两组不同的气门驱动凸轮，并可通过电子控制系统的自动操纵，进行自动转换。

    采用VTEC系统，保证了发动机中低速与高速不同的配气相位及进气量的要求，使发动机无论在何速率运转都达到动力性、经济性与低排放的统一和极佳状态。

    下面将给大家详细介绍一下本田的VTEC发动机技术

    发动机的性能往往是各方面性能的集中表现。好的发动机的设计应该是在低速时可以发出强劲的扭矩，在高速时可以发出强大的功率。发动机某些部件的设计将会影响发动机工作的状况，比如压缩比、气门的数目、进气歧管调整机构和排气管的体积和长度等，但是这些都没有凸轮轴的设计对发动机性能的影响大。

    凸轮轴，在它上面有许多蛋状圆形突出的部分，它的作用就是在适当的时候开启和关闭发动机气缸的阀门。凸轮轴看起来并不是一个很特别的东西，但是它却可以称的上是发动机的心脏，对凸轮轴的外廓形状和其初始转角的位置哪怕是微小的改变，都会使发动机的运转将会出现完全不同的另一种状况。

    在决定凸轮轴的设计之前，工程师必需知道什么样的车采用什么样的发动机。很显然，为牵引机车设计的发动机需要在低速时能够发出大的扭矩，为运动型跑车设计的发动机需要在高速时有更大的功率输出。变速比、传动装置和车重都是我们在选择一个凸轮轴所必需考虑的因素。不正确的使用凸轮轴，不仅会使汽车性能变差，加速无力，行动迟缓，而且还很耗油，任何人驾驶这种车都将是一件痛苦的事情，正确的设计和使用凸轮轴，驾驶对我们来说就会是一件愉快的事情了。

    很难想象，一根看似结构简单的凸轮轴就可以在低速时让发动机发出大扭矩，在高速时可以让发动机发出高的功率。也有些厂家利用可变凸轮定时机构来使发动机达到这种性能。为了在低转速使时可以得到较大的转矩，此时的凸轮转角相对于机轴会有一个相对提前的角度，这样气门就会比正常情况下提前一段时间关闭，增大气缸的压力，从而达到增加转矩的目的。而在高速时，凸轮轴就会相对于机轴有一个时间延迟，气门比正常情况延迟一段时间关闭，可以增加发动机的效率，从而达到增加功率的目的。可变凸轮正时机构可以解决这个问题，但是本田已经跨越了这一步，并找到了一个更好的办法。

    本田对这种高性能发动机的解决方法就是采用了一种叫做VTEC的技术。VTEC发动机是每缸4气门（2进2排）、凸轮轴和摇臂等，不同的是凸轮与摇臂的数目及控制方法。是世界上第一个能同时控制气门开闭时间及升程等两种不同情况的气门控制系统。通过计算机控制的气门正时和气门升程系统，可以大大提高发动机的燃烧效率和性能。本田公司在它的几乎所有的车型当中都使用了VTEC技术，从高性能跑车S2000到混和动力汽车INSIGHT，都采用了VTEC技术。在国内生产的98款雅阁轿车中的2.0、2.3、3.0三款发动机也均采用了VTEC技术，与同排量的发动机相比，性能都有所提高。

    VTEC的设计就好像采用了两根不同的凸轮轴似的，一根用于低转速，一根用于高转速，但是VTEC发动机的不同之处就在于将这样两种不同的凸轮轴设计在了一根凸轮轴上。

    本田发动机进气凸轮轴中，除了原有控制两个气门的一对凸轮（主凸轮和次凸轮）和一对摇臂（主摇臂和次摇臂）外，还增加了一个较高的中间凸轮和相应的摇臂（中间摇臂），三根摇臂内部装有由液压控制移动的小活塞。

    发动机低速时，小活塞在原位置上，三根摇臂分离，主凸轮和次凸轮分别推动主摇臂和次摇臂，控制两个进气门的开闭，气门升量较少，情形好像普通的发动机。虽然中间凸轮也推动中间摇臂，但由于摇臂之间已分离，其它两根摇臂不受它的控制，所以不会影响气门的开闭状态。

    发动机达到某一个设定的高转速时，电脑即会指令电磁阀启动液压系统，推动摇臂内的小活塞，使三根摇臂锁成一体，一起由中间凸轮c驱动，由于中间凸轮比其它凸轮都高，升程大，所以进气门开启时间延长，升程也增大了。

    当发动机转速降低到某一个设定的低转速时，摇臂内的液压也随之降低，活塞在回位弹簧作用下退回原位，三根摇臂分开。

    整个VTEC系统由发动机电子控制单元（ECU）控制，ECU接收发动机传感器（包括转速、进气压力、车速、水温等）的参数并进行处理，输出相应的控制信号，通过电磁阀调节摇臂活塞液压系统，从而使发动机在不同的转速工况下由不同的凸轮控制，影响进气门的开度和时间。

    本田的VTEC发动机技术已经推出了十年左右了，事实也证明这种设计是可靠的。它可以提高发动机在各种转速下的性能，无论是低速下的燃油经济性和运转平顺性还是高速下的加速性。可以说，在电子控制阀门机构代替传统的凸轮机构之前，本田的VTEC技术在目前可以说是一种很好的方法。


中国汽车产品型号编制规则

    1988年国家颁布了国家标准GB9417-88《汽车产品型号编制规则》。汽车型号应能表明汽车的厂牌、类型和主要特征参数等。该项国家标准规定，国家汽车型号均应由汉语拼音字母和阿拉伯数字组成。

    汽车型号包括如下三部分：

    首部——由2个或3个汉语拼音字母组成，是识别企业名称的代号。例如CA代表第一汽车制造厂，EQ代表第二汽车制造厂等等。

    中部——由4位阿拉伯数字组成。左起首位数字表示车辆类别代号，中间两位数字表示汽车的主要特征参数，最末位是由企业自定的产品序号，如表0-3所示。

    在1959年，当时第一机械工业部颁布的旧编号规则(汽130-59)中，这个数字只有3位，其首位与最末位的含义在致与新编号相同，中间1位数字表示汽车的级别。两者相比，新编号不但较直观，也更确切。

    因此，近年来各企业已开始逐渐将其旧编号改换成新编号。例如解放CA141货车的新编号是CA1091(总质量9310kg)，东风EQ240越野汽车的新编号是EQ2080(总质量7720kg)……等等。

    尾部——分为两部分，前部由汉语拼音字母组成，表示专用汽车分类代号，例如X表示厢式汽车，G表示罐式汽车等；后部是企业自定代号，可用汉语拼音字母或阿拉伯数字表示。

    基本型汽车的编号一般没有尾部，其变型车(例如采用不同的发动机、加长轴距、双排座驾驶室等)为了与基本型区别，常在尾部加A、B、C等企业自定代号。

    汽车铭牌上数字和字母的含义

    例如"北京212"，第一个"2"表示越野汽车，"1"表示载重1吨，第二个"2"表示第二代产品。再如"标致505、504"，其中第一位数字"5"代表第五代产品，"0"是一个习惯数字，没有意义，第三位数字"5"或"4"代表底盘型号。还有一些数字代表发动机气缸容积。如"奔驰280"代表装配2.8升发动机；丰田汽车、日产车尾常见"2.8、2.0、3.0"字样，分别代表发动机气缸容积为2.8升、2.0升、3.0升。还有的数字是用乘号连接起来的如"2×4"、"4×4"，乘号前连的数字代表驱动形式即两轮或四轮驱动。乘号后边的数字代表发动机气缸即四气缸发动机。

    字母标在车身上表示特殊含义。"SGL"，代表超豪华级，"EFI"代表电子燃油喷射；"T"表示柴油发动机；"TURL"表示涡轮增压发动机。

    还有一种数字和字母组合的方式，不同形式的组合代表的意义截然不同。如日产公司公爵的\"V6\"表示6个气缸V型排列，而有些车上则表示的是24个气门或16个气门。另外，"4WD"表示四轮驱动。汽车上的数字、字母不仅代表了汽车的性能和级别，也是汽车制造技术发展的标志。


您了解汽车的档次和型号吗

    中国的汽车标准根据发动机排量分成五类：

    (1)排气量1升以下的微型车；
    (2)排气量1-1.6升的小型车；
    (3)排气量1.6-2.5升的中级车；
    (4)排气量2.5-4.0升的标准型车；
    (5)排气量4升以上的豪华车。

    轿车(SEDAN)

    美国人常用这一词来指家用四门汽车。封闭式车身，固定式刚性结构车顶，有２排座位，４个侧门。我们平时见得最多的就是这种车了。

    双座轿车(COUPE)

    单排座小客车。封闭式车身，固定式刚性结构车顶，２侧门，１~２排坐位，即人们常说的２＋２排座轿车，它与双门轿车的最大区别是后排座为非主座，并且后排的空间狭小。

    开蓬车轿车(CONVERTIBLE)

    车身侧围框架为固定刚性结构或活动棚架，车顶为蓬布或金属硬顶，顶棚可折叠或移动，１~２排的４座，２门。这种车型结合双座轿车和双门轿车的特色。

    旅行车(WAGON)

    早期的四轮运货车，后演变为载人休闲的风格，刚性结构车顶，车厢有较大空间，有２排以上座位，４个侧门，或增加一后门。就是我们常说的两厢车，即在一般轿车的尾箱上加了一个车顶，使得后挡与地面几乎垂直，与通常的轿车（即三厢车）相比较，增大了内部空间，特别是行李厢的空间，而且，外形看起来更具性格！

    掀背式车(Hatchback)

    与旅行车(WAGON)外形很相象，看上去像是一辆缩水版的旅行车，通常是两侧门的，也有四侧门款式。行李舱非常狭小，通常是设于后排坐的底部。

    跑车(SPORTS CAR)

    双门运动风格的小客车。这是人们经常使用的术语，跑车的范围相当广，双门是跑车的基本特征，可是两门的又不全是跑车，跑车与双座轿车就有重复的地方。

    皮卡车(PICK-UP)

    轿车头配后部卡车厢的轻型敞蓬运货小卡车。车型以运货为主，可载2~5人，主要是兼顾了车的舒适性与动力性，一般采用20座位中巴车的发动机，特别适合在乡村道路上行驶，近来，越来越多居住在都市的人们对这种车的需求也开始增大，后箱为露天的平台周围栏杆或铁板，即是我们通常说的的士头。

    多用途休闲娱乐车(SUV)

    行驶与操控特性与轿车一般顺畅，而且具备越野车的能力，通常是四轮驱动，也可以看成是提高了离地间隙的旅行车(WAGON)或者敞篷车。

    厢式车(VAN)

    休闲旅行车客运工作车。这种车型车头是平的，发动机一般位于驾驶室下面，没有卡车让货物餐风露宿的缺点，同时又有客车的长处，是可载多人兼装货的商用车。 即是我们通常所说得面包车。

    多用途厢式车MPV(MULTI-PURPOSED VEHICLE)

    多用途休闲娱乐车，是近年来比较流行的车款，就是VAN车型的发动机从驾驶室下部移到前部，因此增加了内部空间，降低了汽车的底盘，行驶与操控特性与轿车一般顺畅，内部空间大且舒适，以载客为主载货为辅的车型。


判断蓄电池正负极的6种简易方法

    在现代汽车中 ,大多采用交流发电机和点火电子组件。在拆换蓄电池时 ,如果因蓄电池没有极性标志或标志不清 ,而使蓄电池正负极接反 ,就会造成点火系统损坏和交流发电机烧毁 ,甚至引起汽车起火。现将判断蓄电池极性的6种简易方法介绍如下。

ａ 新蓄电池极柱上刻有“ +”号或涂以红色 ,负极刻有“ -”号或涂以蓝色做标记。如果是旧的而且标记不明显 ,一般情况下 ,蓄电池正极柱较粗且呈暗红色 ,负极柱稍细且呈浅灰色。

ｂ 在蓄电池两极柱上各连一导线 ,并插入盛有食盐水 (或稀硫酸、碱水 )的瓷杯中 ,观察线头周围 ,产生气泡多的为负极。

ｃ 把蓄电池极柱上的两根导线分别插在一块切开的马铃薯上 ,导线周围变绿色的为正极。

ｄ 利用磁针检验判断。在蓄电池两极柱间 ,接一个电阻 (或灯泡 ) ,并使其构成回路 ,然后把磁针置于通电导线的下方 ,这时磁针的指向将与通电导线的方向垂直 ,按右手定则便可判定通电导线中的电流方向 ,从而可以判断出蓄电池的正负极性。

ｅ 使用高率放电计检验判断。把失去极性标志的蓄电池与有极性标志的蓄电池 ,进行测量比较 ,即可判断失去极性标志的蓄电池的正负极。

ｆ 用直流电压表检验判断。接通电压表 ,如果指示正常 ,则电压表正极所接的蓄电池就是正极。


到底哪一种气门数的汽油引擎比较好

自从引擎发明以来、工程师们就不断追寻更大的马力；尤其是在欧洲、这个汽车工业的发源地、也是汽车竞赛的发源地；在赛车冠军代表的不仅仅只是车厂和车手成就的年代、更代表着各个国家国力强弱的年代下，一场接着一场攸关国家名誉而进行的汽车竞赛就如火如荼的展开了！而各车厂的工程师们为了证明他们所设计的汽车是最好的汽车、使得各大车厂的工程师们无不绞尽了脑汁来追寻马力更大、更好、更先进的引擎；多气门引擎也就是在这样一个汽车竞赛战国时代的背景下诞生了. . . .。

什么是最好的进气道设计？每缸拥有二、三、四或甚至更多汽门？当开发每一具新的汽车引擎时，工程师便不断地提出这样的问题、并且思考这样的问题。早在1910年，即出现每缸有二个以上汽门的引擎，同时从1915年开始，由Maybach所打造的五汽门引擎即用于飞机与气船上；反观陆路方面，长期以来五汽门引擎一直为赛车的专利，各大汽车厂也是到了近20～30年才把多汽门引擎技术量产化、并引进到市售车上。明明在1915年就有五气门引擎，那车厂为什么不把这个技术应用到汽车引擎上呢？历史背景Charge真的是不知道、因为Charge不是主修历史而是机械，且听Charge从技术面上来解说一下吧！

气门数与性能

再回归主题，气门数的多寡和引擎性能输出的好坏有没有直接的关系呢？有的、尤其是自然进气引擎那就更明显了，当然对增压引擎也是一样的重要、只是影响不如在自然进气引擎上来的那样的大了；现在我们先以自然进气引擎为讨论的基础来讨论气门数对引擎的影响、而且去除掉大多数的变因如提升压缩比等等，这样可以厘清不少的问题以便专论气门数和进气效率之间的关系：一具自然进气引擎如果想要求得最佳的功率输出、那进、排气道的设计和整个进、排气系统的设计绝对有着关键性的影响。

我相信各位读者一定常常在改装用品的广告或是车子的型录上看到和听到类似这些字眼＂提升进气效率、增进排气效率″没错、如果想要提升马力就一定要提升进气效率和排气效率如果进、排气效率没有提升的话那想要在自然进气引擎上获取较高的功率输出是一件不大容易的事情。为什么呢？Charge以最简单的例子来向各位读者举例说明一下，我们大家都知道一个燃烧最基本的观念，燃烧要有可燃物（如 汽油）和助燃物（氧气）和达到燃点温度（由火星塞提供），那如果要把火势加大那就要大量提供可燃物和助燃物；同样的在引擎之中要提供更大量的油气混合气（可燃物和助燃物的混合物）才能使大量物质燃烧所产生的压力加大以取得更大的动力输出；又进气效率就是实际进气量除以理论进气量，而此时进气气门所扮演的角色就像我们在家里所用的水龙头和水流量间的关系，假设水管够大可以提供足够的水源可是水龙头只有一个的话，那单位时间的流量就会被水龙头所限制住了，引擎也就是因为类似的效应使得燃烧室内无法得到足够的油气来燃烧以求得最佳的动力输出，也就是因进气效率低落而所造成的引擎动力输出不足；所以那就对了、我们如果要解决这个问题那就要换上大一号的水龙头（就有如加大进气气门），或是在原来的水龙头旁边再加装一个或是两个水龙头（这就更像是双进气气门或是三进气气门），如此一来流量的问题不就可以解决了吗！，引擎完全的潜能不就可以发挥出来了吗。

OK，在解决了进气的问题之后、应该有人会有疑虑：‘那为什么排气门也要用到双气门呢？在一缸四气门的引擎当中为什么不作成三个进气门和一个排气气门就可以了，这样的进气效率不就更高了？’问的好，Charge这个时候就要举一个有点低级的例子来打个比方：人是铁饭是钢，人总是要吃五谷杂粮也要在适当的时候上上厕所吧，这样身体才会健康吗，可是如果一个人只是拼命的吃而不拉的话、那要不了多久就再也吃不下了，那这个人不就会死定了吗；引擎也是同样的、没有良好的排气系统怎么可能会有良好的性能表现呢？燃烧完的废气都积在燃烧室内，那新鲜的混合气要它如何进来呢？（就有如便秘患者感到肚子涨涨而吃不下饭是一样的），所以啦、有着Turning良好的进排气系统绝对是高性能引擎的基本必备条件。

劳动马与赛马

福斯集团最近推出了一系列的五气门引擎、不论是自然进气引擎或是涡轮增压引擎，直列四缸或是V型六缸形式，看起来真是非常的高科技；放眼世界各大车厂，目前有把五气门技术应用于量产引擎上的车厂也真是屈指可数，像是Toyota的AE101引擎系、及法拉利的F355、Audi的A4，Yamaha在重型机车引擎上所生产的五气门引擎，除此之外、好像也没有其他汽、机车厂生产五气门引擎了。五气门引擎真的就比四气门或是三气门引擎来的好吗？Charge可以跟你讲一句实在话：不是这样的、一具引擎的好与不好，先进与否、绝对不是看气门数就可以决定的，如果真是如此的话、那本田在NR750c.c.重机车上所使用的椭圆活塞一缸8气门的引擎不就是世界上最先进且最好的引擎了吗？当然不是这样，一具引擎的好坏要看的地方很多、而最基本的就是要看用在什么地方；就有如一匹赛马就应该在赛马场上奋勇争先发挥上天所赋予的潜能，而不是在路上拖着马车、或在田里耕田，那不是赛马所应做的事、那绝对是一种浪费；同样的、一匹劳动马在赛马场上跑不赢精心培育的赛马也是正常的事，我们也不能因此而说劳动马烂，因为赛马在田里可能工作不到2小时就挂点了，可是劳动马就耐操了、赛马是绝对比不上的。

引擎也是一样的、卡车或是商用车所要用的引擎和跑车及赛车要用的引擎就是绝对完全不同的要求背景下而设计出来的，四缸十六气门就一定比四缸八气门引擎来的差吗？那只是一般消费者因为被车商长期所误导的结果；以商用车来说好了、商用车要求的是耐用、强大的低速扭力以便载的更重及低油耗、可靠性高等等特性；高马力及极速高、加速快等特性根本不是商用车所要求的特性，在这种情况下的商用车引擎实际上就不用用到一缸四气门亦或是五气门了，两气门的引擎可能反而是最佳的选择。＂同理可证″如果在一台强调高性能的车种上来看那匹配一具多气门设计的引擎就是一件基本且必需的事情了，甚至为了追求更大的马力而必须使用到增压器、不论是机械增压器或是涡轮增压器，以求取最极致的动力输出：像本田在F-1比赛场上曾经出现V型6缸1500c.c.双涡轮增压引擎，这具引擎的动力输出最高曾经做到1050Ps的输出，惊人吧！所以啦、Charge要在此解说一下上面所介绍观念的含意、那就是：一具引擎的好坏和先进于否绝对不是单纯的看马力输出和看一看型录上简单的引擎机构介绍就可以断定这具引擎的好坏。


汽油发动机工作原理

现在让我们了解下发动机是怎样工作的吧。

首先我们就以单缸为例，介绍下四冲程汽油发动机的工作原理。

我们已经知道，发动机是将化学能转化为机械能的机器，它的转化过程实际上就是工作循环的过程，简单来说就是是通过燃烧气缸内的燃料，产生动能，驱动发动机气缸内的活塞往复的运动，由此带动连在活塞上的连杆和与连杆相连的曲柄，围绕曲轴中心作往复的圆周运动，而输出动力的。

现在，我们分析一下这个过程：

一个工作循环包括有四个活塞行程（所谓活塞行程就是指活塞由上止点到下止点之间的距离的过程）：进气行程、压缩行程、膨胀行程（作功行程）和排气行程。

进气行程

在这个过程中，发动机的进气门开启，排气门关闭。随着活塞从上止点向下止点移动，活塞上方的气缸容积增大，从而使气缸内的压力将到大气压力以下，即在气缸内造成真空吸力，这样空气便经由进气管道和进气门被吸入气缸，同时喷油嘴喷出雾化的汽油与空气充分混合。在进气终了时，气缸内的气体压力约为0.075－0.09MPa。而此时气缸内的可燃混合气的温度已经升高到370-400K。

压缩行程

为使吸入气缸的可燃混合气能迅速燃烧，以产生较大的压力，从而使发动机发出较大功率，必须在燃烧前将可燃混合气压缩，使其容积缩小、密度加大、温度升高，即需要有压缩过程。在这个过程中，进、排气门全部关闭，曲轴推动活塞由下止点向上止点移动一个行程，即压缩行程。此时混合气压力会增加到0.6-1.2MPa，温度可达600-700K。

在这个行程中有个很重要的概念，就是压缩比。所谓压缩比，就是压缩前气缸中气体的最大容积与压缩后的最小容积之比。一般压缩比越大，在压缩终了时混合气的压力和温度便愈高，燃烧速度也愈快，因而发动机发出的功率愈大，经济性愈好。一般轿车的压缩比在8-10之间，不过现在最新上市的Polo就达到了10.5。

暴燃是由于气体压力和温度过高，在燃烧室内离点燃中心较远处的末端可燃混合气自燃而造成的一种不正常燃烧。暴燃时火焰以极高的速率向外传播，甚至在气体来不及膨胀的情况下，温度和压力急剧升高，形成压力波，以声速向前推进。当这种压力波撞击燃烧室壁是就发出尖锐的敲缸声。同时，还会引起发动机过热，功率下降，燃油消耗量增加等一系列不良后果。严重暴燃是甚至会造成气门烧毁、轴瓦破裂、火花塞绝缘体被击穿等机件损坏现象。

除了暴燃，过高压缩比的发动机还可能要面对另一个问题：表面点火。这是由于缸内炽热表面与炽热处（如排气门头，火花塞电极，积炭处）点燃混合气产生的另一种不正常燃烧（也称作炽热点火或早燃）。表面点火发生时，也伴有强烈的敲缸声（较沉闷），产生的高压会使发动机负荷增加，降低寿命。

膨胀行程（作功行程）

在这个过程中，进、排气门仍旧关闭。当活塞接近上止点时，火花塞发出电火花，点燃被压缩的可燃混合气。可燃混合气被燃烧后，放出大量的热能，此时燃气的压力和温度迅速增加。其所能达到的最大压力可达3-5MPa,相应的温度则高达2200-2800K。高温高压的燃气推动活塞由上止点向下止点运动，通过连杆使曲柄旋转并输出机械能，除了维持发动机本身继续运转外，其余即用于对外做功。在活塞的运动过程中，气缸内容积增加，气体压力和温度都迅速下降，在此行程终了时，压力降至0.3-0.5MPa，温度则为1300-1600K。

排气行程

当膨胀行程（作功行程）接近终了时，排球门开启，考废气的压力进行自由排气，活塞到达下止点后再向上止点移动时，强制降废气强制排到大气中，这就是排气行程。在此行程中，气缸内压力稍微高于大气压力，约为0.105-0.115MPa。当活塞到达上止点附近时，排气行程结束，此时的废气温度约为900-1200K。

由此，我们已经介绍完了发动机的一个工作循环，这期间活塞在上、下止点间往复移动了四个行程，相应地曲轴旋转了两周。


柴油发动机工作原理

 柴油发动机的工作过程其实跟汽油发动机一样的，每个工作循环也经历进气、压缩、作功、排气四个行程。但由于柴油机用的燃料是柴油，其粘度比汽油大，不易蒸发，而其自燃温度却较汽油低，因此可燃混合气的形成及点火方式都与汽油机不同。

柴油机在进气行程中吸入的是纯空气。在压缩行程接近终了时，柴油经喷油泵将油压提高到10MPa以上，通过喷油器喷入气缸，在很短时间内与压缩后的高温空气混合，形成可燃混合气。由于柴油机压缩比高（一般为16-22），所以压缩终了时气缸内空气压力可达3.5-4.5MPa，同时温度高达750-1000K（而汽油机在此时的混合气压力会为0.6-1.2MPa，温度达600-700K），大大超过柴油的自燃温度。因此柴油在喷入气缸后，在很短时间内与空气混合后便立即自行发火燃烧。气缸内的气压急速上升到6-9MPa，温度也升到2000-2500K。在高压气体推动下，活塞向下运动并带动曲轴旋转而作功，废气同样经排气管排入大气中。

普通柴油机的是由发动机凸轮轴驱动，借助于高压油泵将柴油输送到各缸燃油室。这种供油方式要随发动机转速的变化而变化，做不到各种转速下的最佳供油量。而现在已经愈来愈普遍采用的电控柴油机的共轨喷射式系统可以较好解决了这个问题。

共轨喷射式供油系统由高压油泵、公共供油管、喷油器、电控单元（ECU）和一些管道压力传感器组成，系统中的每一个喷油器通过各自的高压油管与公共供油管相连，公共供油管对喷油器起到液力蓄压作用。工作时，高压油泵以高压将燃油输送到公共供油管，高压油泵、压力传感器和ECU组成闭环工作，对公共供油管内的油压实现精确控制，彻底改变了供油压力随发动机转速变化的现象。其主要特点有以下三个方面：

1、喷油正时与燃油计量完全分开，喷油压力和喷油过程由ECU适时控制。

2、可依据发动机工作状况去调整各缸喷油压力，喷油始点、持续时间，从而追求喷油的最佳控制点。

3、能实现很高的喷油压力，并能实现柴油的预喷射。

相比起汽油机，柴油机具有燃油消耗率低（平均比汽油机低30％），而且柴油价格较低，所以燃油经济性较好；同时柴油机的转速一般比汽油机来得低，扭距要比汽油机大，但其质量大、工作时噪音大，制造和维护费用高，同时排放也比汽油机差。但随着现代技术的发展，柴油机的这些缺点正逐渐的被克服，现在的不是高级轿车都已经开始使用柴油发动机了。


汽车行驶的基本原理

我们知道汽车要运动，就必须有克服各种阻力的驱动力，也就是说，汽车在行驶中所需要的功率和能量是取决于它的行驶阻力。

因此，我们首先要了解的就是阻力。有些人大概会问了，我们只要给汽车装个大功率的发动机就好了，还用得着管它什么阻力么？如果是这样就会面临几个问题：1、究竟多大功率的发动机才可以呢？没有一个对比参照物，我们如何确定我们需要多大功率呢；2、汽车的设计是先设计了汽车的总成，比如底盘，车体等等的部分之后，才设计和选用发动机的，如果不知道这部汽车将面对的阻力，那么我们根本没办法设计出实用的汽车；3、就算有了非常大功率的发动机（足够可否任何在地面行驶时的阻力），并且已经装上了合适的车体，在使用中也会因为行驶性、油耗，排放，保养，维修等问题而使你无法正常使用它。由此可见，我们要了解汽车的动力性，首先就是要知道我们所遇阻力有哪些。

一般，汽车的行驶阻力可以分为稳定行驶阻力和动态行驶阻力。

稳定行驶阻力包括了车轮阻力、空气阻力以及坡度阻力。

1、车轮阻力

我们所说的车轮阻力其实是由轮胎的滚动阻力、路面阻力还有轮胎侧偏引起的阻力所构成。

当汽车在行驶时会使得轮胎变形，而不是一直保持静止时的圆形，而由于轮胎本身的橡胶和内部的空气都具有弹性，因此在轮胎滚动是会使得轮胎反复经历压缩和伸展的过程，由此产生了阻尼功，即变形阻力。经过试验表明，当汽车超过45m/s（162km/h）时轮胎变形阻力就会急剧增加，这不仅要求有更高的动力，对轮胎本身也是极大的考验。而轮胎在路面行驶时，胎面与地面之间存在着纵向和横向的相对局部滑动，还有车轮轴承内部也会有相对运动，因此又会有摩擦阻力产生。由于我们是被空气所包围的，只要是运动的物体就会受到空气阻力的影响。这三种阻力：变形阻力、摩擦阻力还有轮胎空气阻力的总和便是轮胎的滚动阻力了。在40m/s（144km/h）以下的速度范围内，变形阻力占了轮胎的滚动阻力的90％－95％，摩擦阻力占2％－10％，而轮胎空气阻力所占的比率极小。

而路面阻力就是轮胎在各种路面上的滚动阻力，由于各种路面不同，而产生的阻力也不同，在这里就不详细研究了。还有便是轮胎侧偏引起的阻力，这是由于车轮的运动方向与受到的侧向力产生了夹角而产生的。

2、空气阻力

汽车在行驶时，需要挤开周围的空气，汽车前面受气流压力并且形成真空，产生压力差，此外还存在着各层空气之间以及空气与汽车表面的摩擦，再加上冷却发动机、室内通风以及汽车表面外凸零件引起的气流干扰等，就形成了空气阻力。它包括有压差阻力（又称形状阻力），诱导阻力，表明阻力（又称摩擦阻力），内部阻力（又称内循环阻力）以及干扰阻力组成。空气阻力与汽车的形状、汽车的正面投影面积有关，特别时与汽车——空气的相对速度的平方成正比。当汽车高速行驶时，空气阻力的数值将显著增加。我们在汽车指标中经常见得的风阻就是计算空气阻力时的空气阻力系数。这个系数是越小越好。

3、坡度阻力

即汽车上坡时，其总重量沿路面方向的分力形成的阻力。

在动态行驶阻力方面，主要就是惯性力了，它包括平移质量引起的惯性力，也包括旋转质量引起的惯性力矩。

现在我们知道，汽车要能够运动起来就必须克服以上所介绍的总阻力，当阻力增加时，汽车的驱动力也必须跟着增加，与阻力达到一定范围内的平衡，我们知道，驱动力的最大值取决于发动机最大的转矩和传动系的传动比，但实际发出的驱动力还受到轮胎与路面之间的附着性能（即包括各种条件的路面情况）的限制。汽车只有在这些综合条件的限制中与各个因素达到平衡，才能够顺利的运动起来，成为我们所需要的工具。

以上我们已经基本了解了汽车行驶的一些基本原理。在以后的专题中，我们将深入汽车的结构，真正开始了解汽车。


正确看待涡轮增压器

    涡轮增压器(turbo)对汽车的动力性能无疑是十分重要的，能大幅度地提高发动机的动力，被认为是发动机的救世主。可惜的是，由於涡轮增压器的滞后性太大，使涡轮增压汽车的驾驶感觉极差。

    最近，经过各个生产厂家的多方改进，涡轮增压发动机的性能获得了极大的提高，但结果仍然不理想。特别是在涡轮增压器是否起作用时，驾车的感觉差异太大，而且二者之间的过渡极不圆滑，和自然进气发动机相差太远。

    在准备购买涡轮增压汽车时，每个购买者都必须注意这个问题。如果一意地追求大功率或大扭矩，购车之后大都要后悔。过去，涡轮增压汽车曾经风行一时，许多狂热的人甚至认为，没有涡轮增压器就根本不能算是汽车。现在，只有几种特殊的汽车，还在装用涡轮增压器。由於涡轮增压器的滞后性太长，限制了该装置的广泛应用。

    当然，如果不追求驾车时的感觉，只希望有强大的功率或扭矩，这种人最好购买涡轮增压汽车。反之，如果希望在日常驾车时能心情舒畅，获得乐趣，最好还是购买非增压的汽车。


汽车为什么装“尾翼”

漫步都市街头，你会发现越来越多新的轿车，在其尾部行李箱盖外端都装有一块像是倒装的飞机机翼，使原本就拥有华丽迷人外观的轿车又平添许多妩媚和生气。许多人都以为这新颖美丽的汽车尾翼是厂家为了好看才给轿车安装的装饰件。其实它的主要作用是可以有效地减少轿车在高速行驶时的空气阻力和节省燃料。

    在我国的一些地方常常将“汽车尾翼”称为“汽车导流板”，其实这种叫法是错误的。“汽车导流板”在轿车上确有其物，只不过是指轿车前部保险杠下方的抛物型风罩，而“汽车尾翼”则是安装在轿车后箱盖上的。国外一些人根据它的形状形象地称它为“雪橇板”，国内也有人称它为“鸭尾”。比较科学的叫法应为“汽车扰流器”或“汽车扰流翼”。

    根据气体动力学原理分析，我们知道汽车在行驶过程中会遇到空气阻力，这种阻力可分为纵向、侧向和垂直上升3个方面的作用力，并且车速与空气阻力平方成正比，所以车速越快，空气阻力就越大。一般情况，当车速超过60公里时，空气阻力对汽车的影响表现得就非常明显了。为了有效地减少并克服汽车高速行驶时空气阻力的影响，人们设计使用了汽车尾翼，其作用就是使空气对汽车产生第四种作用力，即对地面的附着力，它能抵消一部分升力，控制汽车上浮，减小风阻影响，使汽车能紧贴着道路行驶，从而提高行驶的稳定性。目前大多数汽车尾翼都是用玻璃纤维或碳素纤维制成的，既轻巧又坚韧，并且它的形状尺寸是经过设计师精确计算而确定的，不宜过大也不宜过小，不然反而会增加轿车的行车阻力或起不到应有的作用。

    近几年，随着我国高速公路、高架路和高等级道路的建设及投人使用，车速有了较大的提高，汽车尾翼的作用显得越来越重要。以排气量为1.8升的轿车为例，如果装上尾翼，空气阻力系数降低20%，在一般道路上行驶，耗油量减少或许不明显。如果在高速公路上以120公里的时速行驶，则能省油14%，此时汽车尾翼的作用就很明显了。


什么是轿车的悬架

    舒适性是轿车最重要的使用性能之一。舒适性与车身的固有振动特性有关，而车身的固有振动特性又与悬架的特性相关。所以，汽车悬架是保证乘坐舒适性的重要部件。同时，汽车悬架做为车架(或车身)与车轴(或车轮)之间作连接的传力机件，又是保证汽车行驶安全的重要部件。因此，汽车悬架往往列为重要部件编入轿车的技术规格表，作为衡量轿车质量的指标之一。

    汽车悬架包括弹性元件，减振器和传力装置等三部分，这三部分分别起缓冲，减振和力的传递作用。从轿车上来讲，弹性元件多指螺旋弹簧，它只承受垂直载荷，缓和及抑制不平路面对车体的冲击，具有占用空间小，质量小，结构简单，无需润滑的优点，但由于本身没有摩擦而没有减振作用。减振器指液力减振器或压缩空气减振器，是为了加速衰减车身的振动，它是悬架机构中最精密和复杂的机械件。传力装置是指车架的上下摆臂等叉形刚架、转向节等元件，用来传递纵向力，侧向力及力矩，并保证车轮相对于车架(或车身)有确定的相对运动规律。

    汽车悬架的形式分为非独立悬架和独立悬架两种：

    非独立悬架的车轮装在一根整体车轴的两端，当一边车轮跳动时，影响另一侧车轮也作相应的跳动，使整个车身振动或倾斜，汽车的平稳性和舒适性较差，但由于构造较简单，承载力大，目前仍有部分轿车的后悬架采用这种型式。

    独立悬架的车轴分成两段，每只车轮用螺旋弹簧独立地安装在车架(或车身)下面，当一边车轮发生跳动时，另一边车轮不受波及，汽车的平稳性和舒适性好。但这种悬架构造较复杂，承载力小。现代轿车前后悬架大都采用了独立悬架，并已成为一种发展趋势。

    独立悬架的结构可分有烛式、麦弗逊式、连杆式等多种，其中烛式和麦克弗逊式形状相似，两者都是将螺旋弹簧与减振器组合在一起，但因结构不同又有重大区别。烛式采用车轮沿主销轴方向移动的悬架形式，形状似烛形而得名。特点是主销位置和前轮定位角不随车轮的上下跳动而变化，有利于汽车的操纵性和稳定性。麦克弗逊式是绞结式滑柱与下横臂组成的悬架形式，减振器可兼做转向主销，转向节可以绕着它转动。特点是主销位置和前轮定位角随车轮的上下跳动而变化，这点与烛式悬架正好相反。这种悬架构造简单，布置紧凑，前轮定位变化小，具有良好的行驶稳定性。所以，目前轿车使用最多的独立悬架是麦弗逊式悬架。

    关于麦弗逊悬架，车坛历史上还有这么一段记载。麦弗逊（Mcpherson）是美国伊利诺斯州人，1891年生。大学毕业后他曾在欧洲搞了多年的航空发动机，并于1924年加入了通用汽车公司的工程中心。30年代，通用的雪佛兰分部想设计一种真正的小型汽车，总设计师就是麦弗逊。他对设计小型轿车非常感兴趣，目标是将这种四座轿车的质量控制在0.9吨以内，轴距控制在2.74米以内，设计的关键是悬架。麦弗逊一改当时盛行的板簧与扭杆弹簧的前悬架方式，创造性地将减振器和螺旋弹簧组合在一起，装在前轴上。实践证明这种悬架形式的构造简单，占用空间小，而且操纵性很好。后来，麦弗逊跳槽到福特，1950年福特在英国的子公司生产的两款车，是世界上首次使用麦弗逊悬架的商品车。麦弗逊悬架由于构造简单，性能优越的缘故，被行家誉为经典的设计。

    现代轿车的悬架都有减振器。当轿车在不平坦的道路上行驶，车身会发生振动，减振器能迅速衰减车身的振动，利用本身的油液流动的阻力来消耗振动的能量。当车架与车轴相对运动时，减振器内的油液会通过一些窄小的孔、缝等通道反复地从一个腔室流向另一个腔室，这时孔壁与油液间的摩擦和油液内的分子间的摩擦形成了对车身振动的阻力，这种阻力工程上称为阻尼力。阻尼力会将车身的振动能转化为热能，并被油液和壳体所吸收。人们为了更好地实现轿车的行驶平稳性和安全性，将阻尼系数不固定在某一数值上，而是能随轿车运行的状态而变化，使悬架性能总是处在最优的状态附近。因此，有些轿车的减振器是可调式的，将阻尼分成两级或三级，根据传感器信号自动选择所需要的阻尼级。

    为了提高轿车的舒适性，现代轿车悬架的垂直刚度值设计得较低，用通俗话来讲就是很“软”，这样虽然乘坐舒适了，但轿车在转弯时，由于离心力的作用会产生较大的车身倾斜角，直接影响到操纵的稳定性。为了改善这一状态，许多轿车的前后悬架增添横向稳定杆，当车身倾斜时，两侧悬架变形不等，横向稳定杆就会起到类似杠杆作用，使左右两边的弹簧变形接近一致，以减少车身的倾斜和振动，提高轿车行驶的稳定性。

    从外表上看似简单的悬架，包含着多种力的合作，决定着轿车的稳定性、舒适性和安全性，是现代轿车十分关键的部件之一。


您的爱车是什么悬吊

简单来说，悬吊系统就是指由车身与轮胎间的弹簧与避震器组成整个支持系统，悬吊系统应有的功能是支持车身，改善乘坐的感觉，不过因为不同的悬吊设置会造成前后轮几何学的变化，使驾驶人有不同的驾驶感受，所以不同的驾驶者就会去要求悬吊的改进，一般我们能够改装的地方只有弹簧与避震器，而汽车原厂所设计出来的悬吊几何机构，因为牵涉过于复杂，所以关于这个部份的改装留给原厂设计师去研究。

先来说说为什么车子会太软，过弯很恐怖，原因是原厂所设计的悬吊系统通常以舒适性佳为主，此点就和操控性背道而驰，我们都知道，当车加速、减速、转弯或是变换车道时，都会因为惯性的原理使车体产生偏摆的行为，若为了减小自由摆动的幅度而增高衰减力（增加弹簧磅数）的话，会因高周波震动而有叩叩的硬物敲打感，而且很不舒服；若减低固有振动数即减小弹簧磅数下，当高速行驶行经不平路面超车、过弯或一般道路回转时，车身就会出现左右大倾斜或晃动，直接造成车辆操控不安全以及驾驶者的不安全感，起步、煞车制动时前后倾斜，也一样有损操控性、安定性。所以乘坐感、操控性、安定性这三者构成相克关系，这三者很难有完美的兼顾，而改装就是为了在此寻求一个平衡点。

独立还是非独立？

看到这个标题请大家不要太敏感，今天可不是谈政治，在这里的独立与非独立指的是悬吊系统，也就是今天要上的主要课程。悬吊系统基本的形式有两种，一种是以一支车轴连结左右轮的非独立悬吊，另一种是左右轮可独立运动的独立悬吊。由于现代人对车子乘坐舒适性及操纵安定性的要求愈来愈高，所以非独立悬吊已渐渐被淘汰，大多数的车厂都是设计独立悬吊为主，原因就在于独立悬吊的优点：连结的车轴，弹簧下重量轻，车轮的触地性良好，乘坐舒适性及操纵安定性大幅提升；另外因为独立悬吊左右两轮可自由运动，轮胎与地面的自由度大，所以操控性会比较好但相对的较不利轮胎损耗。这些优点造成现今的车辆大多采用独立悬吊系统，常见的有多连杆式悬吊系统、麦花臣式悬吊系统、拖曳臂式悬吊系统、还有本田最自豪的双A臂式悬吊系统。而这些独立悬吊系统各有优缺点，聪明的车厂在为一辆车设计悬吊系统时，就会截长补短，结合及修改不同悬吊的系统而发展出新的悬吊系统，像MAZDA所谓独步全球的后轮自动偏滑系统TTL（Twin T Link），光是听这名词似乎很科技，其实就是麦花臣悬吊加上拖曳臂悬吊再以梯形连杆连结所构成的，而其他像什么QT悬吊、五连杆悬吊之类都不外脱以下要介绍的几种，更有甚者，PSA集团旗下的某车种，明明是一样的后悬设计，一个叫后轮独立拖曳臂，另一个却叫独立水平对卧拖曳臂，一般读者看了绝对觉得后者较屌傲，所以想要了解这么多不同名称的悬吊系统，最好的方法就是直接拿底盘结构图来看。以下介绍几种目前较常使用的主独立悬吊系统

结构最简单-麦花臣式悬吊系统

麦花臣式悬吊系统（McPherson Type）又称为支柱式悬吊系统，此种悬吊常见于小客车的前悬吊，堪称是最被广泛运用者，像FORD、TOYOTA、NISSAN车系等，这是利用避震器为车轮定位用支柱的悬吊形式，支柱上部经由橡胶置绝缘体固定于车身，支柱下部用连杆连结以定位，避震器为筒型，装在支柱内部。支柱可在导管内上下滑动，最大优点为构造简单，占位置小，前轮之后倾角不会因车轮的跳动而改变，另外在麦花臣式悬吊以外的悬吊，外倾角方向的定位需要上臂，牺牲空间，麦花臣式悬吊因避震器有此功能，可增大车室空间，在引擎横置的FF车因布置空间无余地，此优点就显得特别重要；缺点为行驶不平路面时，车轮易自动转向，故驾驶人须用力保持方向盘，当受到剧烈冲击时，滑柱易造成弯曲，因而影响转向性能。

F1赛车的理念-双A臂式悬吊系统

双A臂式悬吊系统（Double-Wishbone），在支柱式悬吊系统问世前，小客车的独立悬吊式前悬吊为双A臂式悬吊，但是，支柱式问世后，除了一部份外，几乎所有的小客车前悬吊都改用支柱式。不过，最近苛求乘坐舒适性与操纵安定性的车种开始在前后轮都采用几何学变化，柔软协调等设计自由度高的双A臂式悬吊，为「有外倾角变化控制用臂的悬吊形式”。臂的布置是下臂与支柱式差不多，上臂是两端已有橡胶衬套的A型臂结合车身与车轴，车身常有副框架，主轴布置于副框架上，副框架与车身通常在四处经绝缘体结合，弹簧与避震器为尽量增长行程，装于上臂上与车身间，藉这些连杆的布置设计，即可将外倾变化。双A臂式悬吊的优点首推设计自由度，因不对避震器施加弯矩，所以摩擦小，因在副框架上布置连杆，容易兼顾悬吊系的刚性与震动绝缘。缺点是零件数多，也要求定位精度，成本上重量上都不利单厢小货车之类的商用车，这是HONDA从F1赛车上所产生的理念，也是本田车系最喜用的悬吊系统。

欧系车最爱-拖曳臂式悬吊系统

拖曳臂式（Trailing arm type）是专为后轮设计的悬吊系，以支臂结合车轴前方的车身部主轴与车轴，其中车身部主轴的旋转轴垂直于车身中心线者，亦即直向后方，称为拖曳臂式或全拖曳臂式，使用这类系统的车像PEUGEOT车系、CITROEN车系、OPEL车系等，而半拖曳臂式之摆动臂系倾斜于车身中心线即斜向后方，像近几期试驾的现代Atos、DAIHATSU Sirion即属此类。拖曳臂式悬吊的结构为车身部的主轴直接结合于车身，然后将主轴结合于悬吊系统，再将此构件安装于车身，弹簧与避震器通常是分开安装或是构成一体，直立安装于车轴附近。悬吊系统本身的运动，支臂以垂直车身中心线的轴，亦即平行于车轴的轴为中心进行运动，车轴不倾斜于车身，在任一上下运动位置，车轴平行于车身，对车身外倾角变化为零。其最大的优点乃在于左右两轮的空间较大，而且车身的外倾角没有变化，避震器不发生弯曲应力，所以摩擦小，乘坐性佳，当其煞车时除了车头较重会往下沈外，拖曳臂悬吊的后轮也会往下沈平衡车身，而其缺点为无法提供精准的几何控制，所以像某些车厂就会结合一些连杆来解决，形成复杂的多连杆悬吊。

渐成主流-多连杆式悬吊系统

近年的汽车厂苛求乘坐舒适性与操控安定性的底盘性能，因而采双A臂式悬吊与多连杆式悬吊系，形成所谓的复合式多连杆（Multi-link），不过两者原理相同，因连杆的数目及固定点不同，各车厂命名方式不同。以多连杆将车轴定位，连杆大都经由衬套先安装副框架，副框架经绝缘体固定于车身，此构成原理与双A臂式悬吊差不多，只不过双A臂式悬吊是以上下二支A臂或是以三只连杆形成A字形状，另有一组固定于车身的机构来连结，而像宾士车厂所谓的多连杆不过是采拖曳臂式悬吊与双A臂式（多一只连杆）悬吊系，形成所谓的复合式多连杆（Multi-link），之所以会如此设计是因为多连杆式独特的连杆配置结合拖曳臂的舒适性与双A臂的操控性、抓地性，能提供平稳的行驶性急吸收大部分从路面传来的震动，并能自动调整轮胎角度，消除对地外倾角变化，车身晃动时，使轮胎与路面永远保持90度垂直，抓地力自然佳。因此要兼顾操纵安全性乘坐舒适性，就得适当的设定连杆安装位置，角度，衬套等特性，各车的多连杆式吊可达成如此复杂连杆配置，是由于容易用电脑解析模拟多连杆式悬吊系的优缺点，多连杆与双A臂式悬吊同样构造复杂，各零件需要高精度，成本高，重量增大（有些使用铝合金制连杆来减轻重量）是其缺点，但可平衡达成其他悬吊方式，达不到的前述性能要求，因此目前多连杆式也可说是最复杂也是最先进的悬吊，以前多为一些高级房车像双B、JAGUAR等所使用，不过随着时代进步，目前多数的新车（六代雅哥、Galant）也都采用此系统。

防倾杆做什么用？

看了这么多不同的悬吊系统，是不是快睡着了，这样不行哦！上课要专心点，好吧，说点大家感兴趣的，打起精神来，现在我们已经知道，车辆强调舒适性却失去操控乐趣的原因出在悬吊系统，虽然原厂设计的悬吊系统不易更动，但我们可以藉由改变避震器阻尼系数增加与弹簧磅数增加来求得更佳的操控性，除此之外，改变轮胎的扁平比也可改善一点，若是要有立竿见影的神效的话，还有一个方法，就是加装防倾杆或是加粗，防倾杆又名“扭力杆”英文名称为ANTI-ROLL- BAR，近似ㄇ形的防倾杆会分别锁在悬吊系统的下襬臂上，当车辆在过弯的时候，因为离心力的缘故，车辆会向一方大幅倾斜，尤其是越舒适的车转越急的弯，简直就像要翻车一般，此时若有防倾杆便会发挥功用，因外侧车轮与内侧车轮左右不平均受力而倾斜的关系，悬吊一边会较高而相对的另一边则较低，此时防倾杆便会产生平衡左右悬吊高低的作用，迫使悬吊高低动作均等，虽不能完全作到无侧倾状态，因还须将悬吊一并的加强，如此会使车身倾斜的角度变小，过弯时车辆循迹性会较佳，不易产生失控的现象。车体在激烈操驾下所产生的偏摆现象，并不能一昧的改变悬吊系统的硬度即可，否则直接装上四只‘铁管’就好了，必须藉助防倾杆借力使力，辅以高抓地力低扁的轮胎，才能拥有最佳状态，至于如何兼顾舒适与操控，就看整个悬吊系统搭配的协调性了。
到底哪一种悬吊系统最好？

说了这么多，一定会有读者想问，到底哪一种悬吊系统最好？事实上，每一种悬吊的设计之初，原厂会针对车辆的大小、乘坐空间、成本预算、悬吊重量以及车辆的市场诉求，发展出不同的悬吊系统，像为什么欧系的小车几乎都采前麦花臣、后拖曳臂附扭力杆的悬吊设计，因为这两种悬吊构造简单、成本低，因应一般人的需求已经足够。而跑车中的跑车蓝宝坚尼前后同为双A臂悬吊设计，这是不是代表双A臂悬吊最好，请各位读者不要忘了底盘悬吊系统不单指悬吊系而已，还有弹簧、避震器、防倾杆等物，蓝宝坚尼虽采双A臂悬吊设计，不过人家是电子避震器，可手动控制或自动感应做出不同的阻尼变化，调整出最佳状况，而HONDA Civic也是双A臂悬吊，操控起来可是完全不一样，最大的差异在于因为成本及需求的不同，悬吊的原型设计虽然都一样，不过稍微改变一下就会有所变化了。而今天所介绍的几种悬吊，皆是原形的设计，最大的用意在于告诉各位读 者，各车厂根据这些原型作不同的修改，来因应不同的需求，所以即使是相同的底盘设计，驾驶感受也不见得相同。


什么是麦弗逊式悬挂

麦弗逊(Macphersan)式悬挂是独立悬挂的一种，是当今最为流行的独立悬挂之一，一般用于轿车的前轮。

简单地说，麦弗逊式悬挂的主要结构即是由螺旋弹簧加上减震器组成，减震器可以避免螺旋弹簧受力时向前、后、左、右偏移的现象，限制弹簧只能作上下方向的振动，并可以用减震器的行程长短及松紧，来设定悬挂的软硬及性能。

虽然麦弗逊式悬挂在行车舒适性上的表现令人满意，其结构体积不大，可有效扩大车内乘坐空间，但也由于其构造为直筒式，对左右方向的冲击缺乏阻挡力，抗刹车点头作用较差。

麦弗逊式悬挂是因应前置发动机前轮驱动(FF)车型的出现而诞生的。FF车型不仅要求发动机要横向放置，而且还要增加变速箱、差速器、驱动机构、转向机，以往的前悬挂空间不得不加以压缩并大幅删掉，因此工程师才设计出节省空间、成本低的麦弗逊式悬挂，以符合汽车需求。现在一般轿车的前后悬挂基本都是麦弗逊式或其变型。

麦弗逊(Mcpherson)是个人名。他是美国伊利诺斯州人，1891年生。大学毕业后他曾在欧洲搞了多年的航空发动机，并于1924年加入通用汽车公司的工程中心。30年代，通用的雪佛兰公司想设计一种真正的小型汽车，总设计师就是麦弗逊。他对设计小型轿车非常感兴趣，目标是将这种四座轿车的质量控制在0．9吨以内，轴距控制在2．74米以内，设计的关键是悬挂。麦弗逊一改当时盛行的板簧与扭杆弹簧的前悬挂方式，创造性地将减振器和螺旋弹簧组合在一起，装在前轴上。实践证明这种悬挂形式构造简单，占用空间小，而且操纵性很好。后来，麦弗逊跳槽到福特，1950年福特在英国的子公司生产的两款车，是世界上首次使用麦弗逊悬挂的商品车。麦弗逊悬挂由于构造简单，性能优越的缘故，被行家誉为经典的设计。


催化式排气净化器

汽车排放的废气主要由一氧化碳(CO)、碳氢化合物(HC)和氮氧化合物(NOX)等组成，它们在空气中积累到一定程度后在太阳光线的作用下，氮气化合物和碳氢化合物会起反应，生成含有二氧化氮(NO2)和臭氧(O3)的光化学烟雾，这两种物质均难溶于水，被吸入人体会长驱直入到肺部，浓度大时可引起中毒性水肿，进入血液可形成变性血红蛋白，使组织缺氧，对人们健康危害极大。1955年美国洛杉矶市曾被光化学烟雾笼罩几天，几千人受害，三百人死亡。另外，氢氧化合物进入大气后会形成酸雨，危害生态环境。所以，随着汽车数量不断增加，世界各国日益重视汽车废气的排放问题。从70年代以来，欧美各国针对汽车排放问题相继制定了法律条例，控制汽车废气排放。这种政府行为促进了汽车排气净化装置的发展和应用，一种比较简便和有效的催化式排气净化器也就应运而生了。

催化式排气净化器的关键在于“催化”，也就是利用催化剂对汽车的废气进行净化，将废气中的有害物质转化为无害物质。早在70年代中期，美国已经实行了这种方法，以后被各国汽车业广泛使用，到目前为止仍是最有效的净化方法。催化式排气净化器有氧化型、双床型、三元型等多种型式，其中最常用的是三元型催化式净化器。欧共体规定从1993年1月开始，在欧共体各国出售的汽油发动机新车一律要配置三元型催化式净化器。

三元型催化式净化器的外形象一个排气消声器，实际上也起到消声器的作用。壳体用耐高温的不锈钢制成，内部的蜂巢式通道上涂有催化剂，催化剂的成份有铂、钯和铑等稀土金属，当汽车废气通过净化器的通道时，一氧化碳和碳氢化合物就会在催化剂铂与钯的作用下，与空气中的氧发生反应产生无害的水和二氧化碳，而氮氧化合物则在催化剂铑的作用下被还原为无害的氧和氮。所谓三元型催化式净化器是指汽车废气只要通过净化器本身，就可同时将废气中的三种主要有害物质转化为无害物质的一种高效率净化器。为了充分发挥三元催化剂的效率，必须要将汽车发动机的空燃比(充入气缸的空气量与进入气缸燃油量的重量比值)要接近理论上的比值，其空燃比只能在很小的范围内变动，否则就不能同时对废气中的三种有害物质进行净化。所以，三元型催化式净化器要与车上的电子计算机控制系统连在一起使用，用氧传感器检测排气中的氧浓度，将信息反馈到计算机，再由计算机去控制空燃比。

三元型催化式排气净化器是安装在汽车发动机的排气装置上，其净化效率十分高，可以净化90%以上的有害物质，是现代轿车上一种新的装置。当然，催化式排气净化器也不是全能的，它只能适用于无铅汽油做燃料的汽车，因为使用含铅汽油，废气中的铅就会复盖住催化剂，使净化器停止工作而不起任何作用，俗称“中毒”。因此，汽车使用三元型催化式排气净化器的前提条件有二个：一是要用无铅汽油，二是发动机要使用电控燃油喷射装置，这样，三元型催化式排气净化器才能起到净化效果。而且，三元型催化式排气净化器的技术较高，蜂巢式通道上的催化剂涂层如果展开的话，足有两个足球场面积那么大，制造工艺相当严格，但由于有良好的废气转化效果，因此得到广泛的应用。


多路传输控制系统

    现代车汽电路系统已经走向数字化的时代，在之前汽车的线路系统中，几乎是一条电路负责一个讯号，例如：当我们按喇叭时，喇叭开关送一个负极讯号给喇叭继电器，继电器本身已经有正极在那里等著作动，作动之后再送一正极讯号给喇叭，而喇叭本身已经搭铁，因此喇叭便能叭叭的响了。这是一个很简单的回路，但如果喇叭这一条线路讯号又要负责起方向灯的作用，那根本不可能，因为你按了喇叭之后，方向灯也跟着亮了。

    话说回来，为何要有多路传输控制呢？首先了解何谓多路控制，故名思意，一条线路负责传输多种讯号。这在汽车可能觉得很稀奇，不过它早已应用在各界，如通讯、音响的同轴或是光纤，就是利用数字讯号来沟通，也就是01001101....的讯号，但为什么要使用多路传输控制：

    第一、减少线束的增加，由于汽车愈来愈先进，配备愈来愈多的装备与功能，相对的却造成线束的一直增加，当故障发生时，要捉出毛病的所在，也就愈来愈困难了。

    第二、由于微控制器日新月异，要做到此一数字传输其实在是轻而易举。

    以下我们介绍到HONDA ACCORD 的多路传输控制系统ACCORD的多路传输控制系统Multiplex Control Systems（以下简称MCS）主要在应用在车门控制板上，为了要减少车门连至车身的线束，MCS车门、驾驶座及乘客座多路传输控制单元，而这三个控制单元便是使用单一多路通讯线路：

    车门多路传输控制单元：位于车门的综合开关上；

    驾驶座多路传输控制单元：位于脚踏板旁保险丝继电器座内；

    乘客座多路传输控制单元：位于乘客座脚踏板旁保险丝继电器座内；

    MCS包含下列主要功能：唤醒及睡眠功能、失效安全功能、二模式自我诊断功能，模式一使用在诊断MCS本身模式二用来诊断每一系统的输入组件。MCS 负责传输着引擎油压指示的闪烁电路、安全带提醒指示电路、室内灯与钥匙插入指示电路，其它的控制像是仪表灯光控制、灯光自动熄灭装置、自动门锁、电动窗、雨刷及喷水控制（调节速度及间隔时间）、免钥匙进入及安全警示装置。

    唤醒及睡眠功能：此功能为了防止点火开关off 时，部分电器仍消耗系统的电能，当睡眠模式时，若系统不须操作时，MCS便停止通讯及CPU控制功能，而当侦测到有任何开关被操作时，MCS 相关组件便由睡眠转为唤醒模式。


何为顶置式凸轮轴

    汽车发动机是由曲柄连杆机构，配气机构，冷却系，燃油系，润滑系，电气系和机体等组成，大大小小零件有近千个，它们之中最具有代表性的就是凸轮轴了。在现代轿车的技术规格表上，经常可以看见“凸轮轴”这个名词出现在发动机性能栏里面。那么什么是凸轮轴呢？

    凸轮轴是属于发动机的配气机构，配气机构是保证发动机在工作中定时将新鲜的可燃混合气充入气缸，并及时将燃烧后的废气排出气缸的机构。它由进气门，排气门，气门挺杆，挺柱，摇臂，凸轮轴等组成，其中凸轮轴因其横截面形状近似桃子，又称桃子轴或偏心轴，是配气机构中的驱动件，专门驱动气门按时开启和关闭。各种车型发动机的凸轮轴的结构大同小异，主要差别在于安装的位置，凸轮的数目和形状尺寸不尽相同，特别是凸轮轴的安装位置，被列为区别发动机构造和性能的重要标志。目前发动机的凸轮安装位置分为下置，中置，顶置三种形式。

    轿车发动机由于转速较快，每分钟转速可达5000转以上，为保证进排气效率，都采用进气门和排气门倒挂的形式，即顶置式气门装置，这种装置都适合用凸轮轴的三种安装形式。但是，如果采用下置式或者中置式的凸轮轴，由于气门与凸轮轴的距离较远需要气门挺杆和挺柱等辅助零件，造成气门传动机件较多，结构复杂，发动机体积大，而且在高速运转下还容易产生噪声，而采用顶置式凸轮轴则可以改变这种现象。所以，现代轿车发动机一般都采用了顶置式凸轮轴，将凸轮轴配置在发动机的上方，缩短了凸轮轴与气门之间的距离，省略了气门的挺杆和挺柱，简化了凸轮轴到气门之间的传动机构，将发动机的结构变得更加紧凑。更重要的是，这种安装方式可以减少整个系统往复运动的质量，提高了传动效率。当然，任何事物都有其两面性，顶置凸轮轴一方面缩短了与气门的距离，另一方面却拉大了凸轮轴与曲轴之间的距离。

    由于凸轮轴是由曲轴带动的，因此两者之间一拉开距离就必须要用链条及链轮做转动，结构比下置式凸轮轴的齿轮啮合传动复杂得多。尽管如此，人们衡量利弊还是喜欢采用顶置式凸轮轴。

    现在，顶置式凸轮轴有多种驱动气门的形式，有用摇臂过渡驱动式，也有直接驱动式，其中直接驱动式对凸轮轴和气门弹簧的设计要求相对较低，往复运动的惯量最少，特别适用于高速运转的轿车发动机上。另外，近年在高速轿车发动机上还广泛采用齿形皮带来代替传动链，这种皮带是用氯丁橡胶制作，混有玻璃纤维和尼龙织物以增加强度。采用齿形皮带代替传动链，可以减少噪声，减轻结构质量的降低成本。

    轿车发动机按照顶置凸轮轴的数目，分为单顶置凸轮轴(SOHC)和双顶置凸轮轴(DOHC)，由于中高档轿车发动机一般是多气门及V型气缸排列，需采用双凸轮轴分别控制进排气门，因此双顶置凸轮轴被不少名牌发动机所采用。由于凸轮轴的安装方式直接涉及到整台发动机的构造和性能，因此，顶置凸轮轴也和多气门一样，被视为衡量轿车发动机的一项重要的标志，列入了轿车技术规格表中。


汽车控制继电器

大部分轿车只要掀起发动机盖找到继电器安装盒，都可以寻到继电器的踪影。汽车灯光、雨刮器、起动机、空调机、电动座椅、电动门窗、防抱死装置、悬挂控制、音响等都要用上控制继电器，它是汽车使用最多的电子元器件之一，目前全球市场年需求量超过10亿个。

控制继电器有两个主要部分，一个是控制系统，另一个是被控制系统。控制继电器之所以能起控制作用，是因为当它的控制系统中输入某种信号，例如电、磁、热、光等物理量达到一定值时，能使被控制系统（又称输出回路）的被控制量由零突变到一定值，或者由一定值突变到零，从而达到控制、保护、传递和转换信息等作用。以小电流控制大电流，就是控制继电器的特点。

汽车控制继电器技术要求苛刻，因为它要适应震动、高温、低温、潮湿以及油、盐、水等侵蚀性恶劣环境，要求寿命长、高可靠、体积小、低消耗，同时具有电磁兼容性、阻燃性、响应速度快等性能。真可谓又要马儿跑，又要马儿不吃草。作为汽车控制继电器，它必须要达到这些要求。

以常用的汽车灯光控制继电器为例，主要有三脚、四脚及五脚等型式的控制继电器。分别控制前大灯、前小灯及仪表灯、转弯灯、后灯、制动灯、倒档灯、雾灯、车厢照明打等。当组合开关拨至大灯ON档，大灯继电器的控制系统（磁场线圈部分）就会通电产生磁场，合金触点立即闭合，被控制系统的电流导通，从而控制了大灯的开启。当组合开关拨至大灯OFF档断开电源，磁场消失使控制合金触点立即分离，被控制系统的电流截止，大灯关闭。

目前的汽车控制继电器仍以机械式为主，但巳向固态继电器发展。继电器的关键是可靠性，因为一旦继电器出现故障，立即会引起该系统部件功能的瘫痪，甚至会引起整辆汽车动弹不得。例如起动机继电器出现故障，汽车就无法电启动了，尽管起动继电器最多十几块钱一只，但没有它汽车就不便运行。

目前国产汽车控制继电器按照在用车的分类主要有两大类，一类是仿欧车继电器，主要为德国和法国引进技术车配套，另一类是仿日车继电器，主要为日本车型配套。在国际市场上，知名的汽车控制继电器生产企业是德国波许（BOSCH）。

空气性质所带来的重大影响

看了上面两段文字以后好像发现多气门引擎的效率似乎还是比双气门引擎来的好对不对？不对，只有进、排气效率和输出功率来的好，而热效率及燃油消耗率等等其他用来评价引擎优劣的其他标准上未必表现的比双气门引擎来的好，这就对应到我在一开始所讲的赛马和劳动马的比喻了吧，所以啦、适当的工作环境下最佳化的引擎选择才能说这具引擎是最佳的选择。而且就算是用在轿车上的引擎来说好了，一缸四气门的引擎和一缸五气门的引擎引擎难道就是最佳的选择吗？不、不、不，不要忘了一件事情、机件这种东西只要构成机构所需的机件数越多，成本就越高而且价格也就因此而水涨船高，不要忘了，机件可能出状况的情形也越大，这是因为每个相同零件出问题的机率都是一样的，而零件越多、出问题的机率自然就加大了；而且因为把进气道做的比较大也会导致进气道中混合气气流的流速过低，使得引擎在低转速的工作域时因为进气效率低而无法展现出高扭力（奇怪吧！气门加大了可是低速进气效率却变低了。

告诉你、问题就出在气流流速影响进气效率间的巧妙关系；注意一下、空气也是一种可压缩流体、空气也有质量的，所以不要轻忽空气本身在物理上的特性所带来的影响，那可是非常的重要！关于这方面所带来的影响有机会写这方面的问题时再说下去。），使得低转速域的驾驶性变得很差；阁下总不希望您的车子每次起步都要保持在4000rpm以上吧！那这台车要怎么开啊，要是是手排车然后又不小心碰到高速公路大塞车或是在下班时间的台北市之中塞车的话□..那真是不敢想像，Charge宁可选一台1000～4000rpm转速域扭力充裕的四缸八气门引擎而牺牲掉4000rpm以上的马力来换取左脚的轻松和较长的离合器寿命。

所以啦，Charge要在此下一个小小的结论了：不管是2气门引擎抑或是3、4、5气门引擎只要作比较的地方不一样，那优胜劣败的结局也不一样；只要合乎你需求的引擎就是好引擎、没有用的特性对身为车主的你不一定是好的甚至是一种负担（要多花钱来买和维修），就如一部妈妈用的买菜车需要强调高马力吗？不如用一具可靠性高的引擎来体贴不是很了解机械结构的妈妈们；请千万先考虑你的需求后再选择一具合乎于你使用环境的引擎，不合乎需求的引擎就算是再先进再高科技、对您来说还是没有用的。可是还是有读者会说：＂我还是很想要再我的车上装上一具低速省油中间转速域有着大扭力高速有着大马力的引擎呀！难道就没有这种引擎了吗？″嘿嘿、有的啦！

要不然各大车厂所养的那一大堆引擎研发人员是在干什么用的。就在各位消费者的团结表现你们强大的消费能力之下，各车厂纷纷推出了解决前面我所说的那些问题的方法，而且已经把这个技术量产化了，当然的啦，各位还是要拿出大把的钞票才能买到装这些引擎的车车，而其中最有名的就是本田的招牌技术＂VTEC″，VTEC又是怎样的解决了多气门引擎在低速状态的问题呢？是改变气流吗？还是改变了什么呢？


汽车上的雨刮器

下雨的时候，大车小车前档风玻璃上的雨刮器就会齐齐动作，两只雨刮片以固定的转轴柱为中心作摆动，将前档风玻璃的雨水刮去，还司机一个有效的视野。

最早期的雨刮器由一个摇臂与夹有橡皮刮片的臂组成，由司机手工操作。后来为了看位的需要，在左右两侧都装上了刮水臂，用连杆连接，成为手动双刮水片，也就是今天汽车雨刮器的原始型。

后来的雨刮器用气压差来代替人力，称为真空雨刮器。用一条管子接到发动机，利用发动机的真空度来驱动雨刮器里面的活塞，推动摆臂转动，雨刮片就可以动作了。40年代初期，汽车上陆续安装了电动雨刮器取代真空雨刮器。不过，直到80年代初，我国一些货车和客车仍然使用真空雨刮器。现在，汽车已经全部使用电动雨刮器了。

雨刮器看似简单，实际上构造并不简单。雨刮器总成含有电动机、减速器、四连杆机构、刮水臂心轴、刮水片总成等。当司机按下雨刮器的开关时，电动机启动，电动机的转速经过蜗轮蜗杆的减速增扭作用驱动摆臂，摆臂带动四连杆机构，四连杆机构带动安装在前围板上的转轴左右摆动，最后由转轴带动雨刮片刮扫挡风玻璃。

现在，汽车的雨刮臂有两个，电机一般是一个，称为“单机双臂”，也有每个雨刮器带一只电机，称为“单机单臂”。有些雨刮臂还附带胶水管，水管接至洗涤器上，按一下开关会有水注喷向前档风玻璃。在一些中高级轿车上，不但前后档风玻璃有雨刮器，就是前大灯也有一支小小的雨刮片，用以清除前灯玻璃上的尘埃。

司机关闭雨刮器时，雨刮臂往往不停在适当的位置，阻碍司机的视线。为解决这一问题，雨刮器设有一个回位开关，它控制雨刮器电机，当雨刮臂停在档风玻璃下的适当位置时，电机才会停止运转。

现今的雨刮器已经普遍采用快档、慢档和间歇控制档。其中间歇控制档一般是利用电机的回位开关触点与电阻电容的充放电功能使雨刮器按照一定周期刮扫，即每动作一次停止2－12秒时间，对司机的干扰更少。有些车辆的雨刮器还装有电子调速器，该调速器附带感应功能，能根据雨量的大小自动调节雨臂的摆动速度，雨大刮水臂转得快，雨小刮水臂转得慢，雨停刮水臂也停。


蓝牙技术与汽车

    进入新世纪以来以来，中国大地又出现了一个外来语—Bluetooth，并迅速传播开来。Bluetooth的中文意思是蓝牙，相传是10世纪的丹麦国王Harald Gormsson（他统一了丹麦和挪威）的呢称，翻译成英文为Bluetooth。他的名字可能来源于丹麦文“bla”，意思是黑色皮肤的，或“棕褐色的”，象征着伟大的人物。蓝牙技术是一种无线数据与语音通信的开放性全球规范，它将取代目前多种电缆连接方式，以低成本的近距离无线连接为基础，使各种电子装置在无线状态下相互连接传递数据。

    蓝牙无线业务采用的是不需要申请的2.4GHz的ISM波段，并采用额定速率为1600跳点/秒的高速跳频来减少干扰。除跳频外，它还采用了时分双工传输方案。它支持物理信道中1Mb/s的最大带宽。由于蓝牙面向小功率、便携式的应用，因此，一个典型的蓝牙设备只有大约10米的有效范围。蓝牙能够传送语音和数据业务，并能够同时支持同步通讯和异步通讯。

    采用蓝牙技术，可以通过嵌入在电子装置上的一个写有程序的微电子芯片，使所有相关设备在有效范围内完成相互交换信息、传递数据的工作。它省去了那些将移动电话、个人信息处理系统及其他一些电子设备相互连接的电缆装置。

    蓝牙技术虽然出现不久，但已受到许多方面的关注。它在汽车电子装置上的应用前景非常看好。德尔福汽车系统公司已经开发出可以让驾乘人员用语音进行操控的车载蓝牙设备；摩托罗拉公司还为汽车生产商推出了一种蓝牙汽车工具包。有了它，用户操控手持蓝牙设备，就能够与汽车设备之间进行无线联系，比如无线遥控打开车门、与车内车辆检测系统无线交换数据库。采用蓝牙技术的车载装置将使人们很容易在车内通过英特网下载音乐、录像和发送电子邮件。

    作为第一步，汽车制造商不久就可以通过安装车载免提电话系统与蓝牙技术相适应的移动电话一同工作。它具有保持移动电话和个人电脑无绳连接的功能，即使用户的个人电脑放在手提箱内。用户还可以通过电话收电子邮件，通过移动电话屏幕阅读邮件标题，使网络汽车的功能得以实现。可以预见，将来的汽车一旦发生故障，驾车者可以立即将故障码显示在显示屏幕上，并通过蓝牙技术E-mail到维修中心，维修中心的师傅查看故障码并从数据库中调出该车资料，判断出故障的位置、原因和解决方案，立即指示车主如何去做。

    蓝牙技术的广泛应用会彻底改变人们对互联网的认识。电脑不再是接入网络的唯一途径，信息网络将走向包括汽车在内的各方面。一旦汽车各数据处理器实现无线联系，车上任何装置都可以实现数字化，包括汽车车厢、座椅、发动机、底盘、汽车电器等，从而使汽车真正实现网络化与智慧化。

    美国时间8月8日，美国Allied Business Intelligence（ABI）发表了有关汽车与无线技术的调查报告显示，随着在汽车中使用蓝牙和Wi-Fi（802.11）无线技术，汽车内外的环境正在发生革命性的变化”。

    将来，以Wi-Fi和蓝牙为基础的汽车应用将为各行各业带来新的机会，从硅提供商到硬件制造商、汽车制造商、汽油零售企业等。

    美国克莱斯勒预定于2002年下半年供货的蓝牙免提车载工具包“UConnect”将在量产车中首次导入蓝牙技术。电信正在成为汽车业界蓝牙技术的推动力，另一方面，美国联邦通信委员会（FCC）对DSRC（窄带通信）的5.850～5.925GHz频带的分配推动了Wi-Fi的发展。基此，将会进一步促进收费、移动商务和娱乐等具有相互运用性的基于Wi-Fi的汽车服务。但是，依然存在着硅的成本高、耗电量大、沿途基础设施欠缺等必须克服的障碍。

    要想在汽车的生产工序中使用802.11硬件可能还需要2年左右的时间，但是支持蓝牙的设备则有可能在2003年初配备在美国、日本、欧洲的若干车型中。据报告预测，在2007年之前约20%的新车将嵌入蓝牙硬件，约12%的汽车将嵌入802.11硬件。

    “免提电话只不过是刚刚起步。通过向汽车环境导入蓝牙与802.11，可以实现众多高性能的汽车应用。”（ABI资深分析师Frank Viquez）。

    据Frank Viquez介绍，这些服务包括远程汽车诊断、远程信息处理服务、先进的汽车安全系统、远程下载音频与视频内容等。


GPS到底是什么

从事交通物流行业的很多人都在说GPS，很多私家车车主在购买新车时也选配GPS系统，那么GPS到底是什么？

    据上海森泰克公司专业从事GPS产品研发的人员介绍，GPS是GlobalPositioningSystem的简称，即全球卫星定位系统。目前除美国外，还有俄罗斯、欧盟全球定位系统，而我们通常意义上的GPS是指美国全球卫星定位系统。它通过接受美国发射的24颗卫星中任意3颗以上卫星所发射的导航信号，可以在任何地点、任何时候准确地测量到物体瞬时的位置，确切地说是物体的经纬度、高度、速度等位置信息。GPS最初只是运用于军事领域。目前GPS已被广泛应用于交通行业，它利用GPS的定位技术结合无线通信技术（GSM或CDMA）、地理信息管理系统（GIS）等高新技术，实现对车辆的监控，经过GSM网络的数字通道，将信号输送到车辆监控中心，监控中心通过差分技术换算位置信息，然后通过GIS将位置信号用地图语言显示出来，最终可通过服务中心实现车辆的定位导航、防盗反劫、服务救援、远程监控、轨迹记录等功能。

    国外GPS已被广泛应用于公交、地铁、私家车等各方面，目前，国内GPS的应用还处于萌芽状态，但发展势头迅猛，交通运输行业已充分意识到它在交通信息化管理方面的优势。

    GPS主要有哪些功能呢

    防盗功能：当车主离开车辆，车辆处于安全设防状态时，如果有人非法开启车门或发动车辆，车辆会自动报警，此时车主手机、车辆监控中心同时会收到报警电话，不劳车主费脑伤神，监控中心的值班人员会立即联系110报警；且车辆自动启动断油、断电程序。

    反劫功能：车主尤其是出租车开到郊外，如果遇到几个悍匪劫车，也不再是孤军奋战。有强大的GPS系统支持，车主只要按下报警开关，车辆会向监控中心发出遇劫报警。如果报警开关被悍匪发现并遭到破坏时，遭破坏的系统能自动发出报警信号，监控中心便立即启动实现自动跟踪系统，立刻将车辆的位置信息反馈给110，以便对车主进行及时营救。

    导航功能：也即是电子地图功能，这个功能才是GPS的正统功能。车主只要输入起点和终点，该系统便立即将两地之间的最佳捷径指给车主。可惜的是这项技术目前在中国短期内还是一种概念。据说，中国一汽等企业已开始着手研发自主导航系统，因此车主有理由相信不久的将来可以发挥GPS的导航作用了。

    目前，国内主要是通过语音导航，车主可以通过车辆的监控中心得到车辆所在位置。同时也可以向该中心查询行走路线。这种语音导航与国外的电子地图相比，虽然并不完美，但它可以减轻车主边开车边看地图的压力，车主只要通过免提电话，便可以轻松得到指引。


汽车主要参数

    这些参数反映出汽车的技术性能以及适用范围，有下面几项。

1、 整车参照

1) 外形尺寸：长×高×宽

2) 重量参数：整车自重（千克）、总质量（千克）、载质量（千克）、空载轴荷分配等。

3) 通过性及机动性参数：最小离地间隙（一般为驱动桥壳最底点与地面之间的距离）、前悬、后悬、接近角、离去角、轴距、轮距、最小转弯半径。

4) 容量参数：载质量、座位数、货厢容积、行李厢容积、燃油箱容积等。

5) 性能参数：有最高转速、最大爬坡度、起步加速时间、各挡加速时间、百公里油耗量、制动距离等。

2、发动机参数

1) 发动机型号与生产厂家。

2) 发动机形式：包括冲程数、缸数、汽缸排列方式（直列用"L"表示，V型排列用"V"表示）、汽油机还是柴油机等。

3) 冷却方式：是风冷还是水冷。

4) 性能参数：包括最大功率、最大扭矩以及最低燃料消耗率等。还给出最大功率和最大扭矩时对应发动机转速。

5) 尺寸参数：包括发动机排量、压缩比、缸径×行程、外形尺寸与重量等。

6) 燃油供给方式：是化油器式还是燃油喷射方式。

7) 废气排放控制装置。

3、底盘参数

1) 传动系多数：

i. 离合器：离合器的型号（是机械摩擦式还是液力变扭器等）、摩擦片数目、压紧装置类型（是膜片弹簧式还是螺旋弹簧式等）和摩擦片尺寸等。

ii. 变速器：主要有变速器的型号（是手动还是自动）、前进档位数以及各档传动比等。

iii. 主减速器：主要有主减速器齿轮型号和主减速比。

2) 转向系：主要有转向器型号和转向器速比等。

3) 制动系：主要有制动器结构型号（鼓式或者盘式）、制动蹄或制动盘直径、驻车制动器以及制动系管路等。

4) 悬挂装置：主要有悬挂的种类（独立与非独立）、弹性元件的种类以及减振器的布置等。

5) 轮辋、轮胎规格与种类等。

4、发动机布置与驱动形式

    发动机布置分成前置、后置和中置三种。

    驱动类型有前轮驱动、后轮驱动和全轮驱动。

    驱动形式是指驱动轮数目，用下式表示： 全部车轮数×驱动车轮数（车轮数控车轮毂数计算）。

    例如：4×2汽车、表示双桥汽车，其中一桥为驱动桥；4×4汽车，表示双桥都是驱动桥，即越野汽车。


汽车驾驶

1964 ferrrari 275


十二项省油大法

一、保持合理的行车速度
    每种汽车都有自己的经济车速，在此车速下行驶耗油量最低。但一般SUV汽车的经济车速都并不高，常用的经济车速大都在65～90km／h，我们的中兴汽车就是这个经济时速。在北京早晚的上下班时行车，一般很难达到这一要求，不过驾驶者还是应尽量控制在此车速以内。

二、冷车起动时应尽量避免延长发动机升温时间

    在冷车起动时不应人为地延长发动机的升温时间，否则　　适得其反。只需要注意，在点火后，不要立即用高速行驶。应该是慢慢行走几分钟，然后逐渐把速度提起来。冬天的时候慢行驶的时间可以延长一些。现在则不用。

三、避免不必要的怠速运转
    一般汽车怠速运转一分钟以上所消耗的燃油要比重新起动所消耗燃油多，所以，如果停车时间较长时，可以将发动机熄火。

四、行驶中应尽量避免突然加速和减速
    行车中应力求保持车速平稳，切忌突然加速和减速。不要猛踩油门来加速。这只会大大增加耗油量，而省不了你多少时间。在日常行车中，尤其是交能不畅、等红灯、变换车道时，常见到这种现象：相邻车道刚有了点空当，这边一辆车就突然加速挤过去了，过去了就不得不踩刹车。呆会儿，这边车道有空当，一踩油门又挤回来了。等一处信号，能急加速、急停车四五次。这显得很潇洒、很威风、很有生气，不过代价是油耗大大增加了。保持中速行驶，尽量避免急加速和急刹车，油门要小，操作要轻，同时还应随时注意发动机的声音。发动机的声音应该是柔和的，我无法形容，谁愿意，可以坐在我的车里，我让他听。这就是我并不希望隔音太好的原因。

五、正确掌握变速时机
换挡要及时准确，过早过迟都会增加油耗。起步用一档，动起来就换2档，接近或超过20公里/小时换3档，接近或超过40公里/小时换4档，接近或超过50公里/小时换5档；减速时反过来减档。

六、正确使用空调制冷系统
    空调系统工作时要消耗发动机一部分功率。有的驾驶员为了节油，采取高速时关闭空调而打开车窗通风的办法。实际上，当车速高于85km／h时，开窗后的空气阻力风阻所消耗的燃油要比空调系统消耗的燃油更多。

七、油耗与汽车的维修保养
  a.加强空气滤清器的保养，如空气滤清器过脏或堵塞，将使混合气过浓，增加燃油消耗。
  b.火花塞电极间隙调整适当，并保持清洁。否则将影响火花质量，增加燃油消耗。
  c.制动器的调整与燃油消耗也是有关系的。调整制动器，使其必须保证制动的灵敏与可靠，同时也应具有解除制动迅速、无拖滞和“发咬”现象。这既是节油的需要，也是安全行车的保证。
  d.及时更换机油、齿轮油、后桥双曲线齿轮油、锂基脂润滑油。

八、降低车辆自重量
    车重与油耗的关系成正比，据说车重每下降１０％，油耗也会相应下降若干个百分点。 因此这也是我把备胎放在家里的一个原因。

九、检查轮胎的压力和磨损程度
    在行驶中发现现在的滑行距离明显减少，这时应该检查一下轮胎的气压是否合乎气压标准。如果轮胎充气不足，耗油量也会增加。中兴的胎压为：前轮210后轮250。如果轮胎磨损严重时，就会经常出现打滑现象，增加耗油量。必要时可更换新的轮胎。

十、带档滑行
    “先离后刹”的做法是在驾校时期养成的习惯。但切不能作为好习惯长期使用，当车辆度过了“磨合”期，从离合器保养方面讲，就应是“先刹后离”，有不少新手在学车时，因害怕熄火，念念不忘脚踏离合，要减速就先踩下离合，即使是挂了高档或低档行驶，也为了换档方便，离合不离脚。这样刹车、换档，对于新手可能会使车子开得平稳些，但对离合器却会造成不小的伤害。同时油耗也比较大。因此一定要改变这个驾驶习惯。在紧急制动时，“先刹后离”的刹车距离比“先离后刹”的制动距离要短的多。

十一、不必要的高速行驶
    任何一款车都有它的经济时速，在这个速度行驶时最省油，低于这个速度或高于这个速度油耗就会上升，再超过一定的速度后，油耗会大幅度上升。咱们的中兴是在50-90（我的总结）。再高的速度，则产生很大的风阻，当然油耗增加了。

十二、早点出发
    早点出门，可以躲避塞车，节约了时间，也可以大大降低油耗。

实践是检验真理的唯一标准。以上的节油大法正是实践的总结。好好背，争取获得头等奖。


私家车省油秘笈

怎样才能少喝油 多跑路 私家车省油秘笈

    一辆省油的车可以节省不少的开支。也许，您刚刚开始学驾驶，此时，您一定很想知道怎样开车才能省油；也许，您驾车已有几年的历史了，但居然发现最近爱车的耗油量忽然大幅度上升。大家先别急，本报记者特地带着此问题采访了有关专家，听听专家的说法，对您肯定有帮助。

    驾驶习惯与耗油量有关

    李小姐驾龄：新手

    问题：平时开车怎样才能省油？

    李小姐最近刚刚贷款买了新车，抚摸着自己的爱车，李小姐真是舍不得开在马路上，她是担心自己的驾驶技术欠佳，影响耗油量，要知道，那可是一笔不小的花销呢。为此专家给开了一剂“省油药”：

    1.起步停车稳稳当当

    见空当就抢的驾驶习惯，在行车中尤其是交通不畅、等红灯、变换车道时经常见到：相邻车道刚有了点空当，这边一辆车就突然加速挤过去了，过去了就不得不踩刹车。过了一会儿，这边车道有空当，便一踩油门又挤回来了。等一出信号，便急加速、急停车四五次。这似乎显得很潇洒、很威风、很有生气，不过代价是油耗大大增加了。增加多少？专家们曾做过加速行驶油耗试验，让车辆匀速行驶进入测试路段后，试车员将油门踩到底行驶，完成规定距离的行驶后，发现油耗比匀速行驶增加了2至3倍。

    提示：起步停车是驾驶的主要程序，也是节油的关键环节之一。因此要特别注意：起步时尽量要稳，特别是在遇到红绿灯时更是如此，千万不要与其他的车暗中较劲比谁起步快。

    2.高挡低速肯定省油

    低挡高速长距离行车的习惯多发生在初学驾驶者身上，也常发生在驾车易走神儿的人身上。三挡长距离高速行车，比四挡正常行车油耗要增加10%，而如果用二挡代替三挡行车，油耗还会增加。有些人直到发动机转数超过规定很多后才加挡，这也会造成燃油浪费。

    提示：现代汽车对换挡都有规定，发动机转速必须达到规定转数后才许加挡，这是从保护发动机的角度出发的。专家们认为：低挡高速肯定费油，高挡低速肯定省油。

    3.高速行驶不必要

    世界上各个国家对普通路面的最高车速几乎都有限制，美国是55英里88.5公里，路况好的路段放宽到65英里105公里。所以，美国车以及进入美国市场的车型在设计上都遵循：在90公里时油耗最低。这就是我们所说的经济时速。

    任何一款车都有经济时速，低于这个速度或高于这个速度油耗就会上升，再超过一定的速度后，油耗会大幅度上升。我国高速公路限速是110公里。部分路段允许达到120公里。但很多人在高速公路上行驶时，都会大大超过这个速度，既不安全，又不经济。如别克GS型轿车在时速70公里时，油耗为6.47升；而时速达到120公里时，油耗则上升到9.46升；如果达到其200公里最高车速时，油耗还会大幅度上升。

    提示：首先弄准您的爱车的经济时速，然后严格控制，在这个速度行驶时最省油。

    耗油量猛增与车故障有关

    王先生驾龄：2年

    问题：我的车耗油量忽然上升了，这是为什么呢？

    王先生早在两年前就买了车，像李小姐提出的问题，他也知道一些，平时开车他挺注意的，所以他的车耗油量一直保持平稳。可是，最近他忽然发现耗油量比平常多了10%！这是为什么呢？专家的回答是：如果耗油量忽然比平常多10%以上，那就意味着车有问题了，您可以从以下八个方面寻找原因及补救措施：

    1.检查轮胎的磨损程度，如果轮胎磨损严重时，就会经常出现打滑现象，增加耗油量。

    提示：必要时可更换新的轮胎。

    2.如果您在行驶中发现爱车现在的滑行距离明显减少，这时应该检查一下轮胎的气压是否合乎气压标准。若轮胎充气不足，耗油量也会增加。

    提示：适时为轮胎充足气。

    3.如果您在行驶中或启动时发现车轮有异常响声，应该及时检查轴承及刹车系统是否有故障。如果车轮转动不正常，就会影响车速，使油耗加大。

    提示：检修轴承及刹车系统。

    4.离合器打滑会使发动机的转数丢失。当您在急加速时发现发动机转速表增加很快，但车速增加却很慢，这时可以判定是离合器打滑了。

    提示：需要更换离合器片，离合器压盘和驱轮。

    5.当您的车已经行驶二三十万公里时，通常会出现汽缸压力不足的现象，这时油耗会明显增加。

    提示：如果真的出现这种故障，那么发动机就需要大修了。

    6.当排气管出现冒黑烟、油耗增大的现象时，需要检查化油器。

    提示：如果化油器太脏可以用清洗剂直接向化油器进气口喷一喷，若此时还冒黑烟，那只能把化油器拆开清洗了。

    7.如果火花塞使用的时间太长，也会出现油耗加大的现象。因为火花塞损坏会使点火的能量下降，车提速减慢，导致汽油消耗明显增加。

    提示：应该换火花塞了。

    8.当车的温控开关和节温器损坏时，会出现油耗增加的现象。因为温控开关和节温器损坏会使水温降低，化油器不能正常工作，导致汽油雾化不良，油耗量明显增加。

    提示：检查温控开关和节温器。

    汽车喝油真的很像马儿吃草，若要马儿跑得快，又要马儿少吃草，似乎是不可能的。但是，只要您在平时养成良好的驾驶习惯，并且注意对爱车进行保养、维修，让您的爱车少喝油、多跑路也不再是梦想。


驾车省油的技巧

    许多驾驶员对自己开车的燃油消耗总是感到不满意，甚至走同样的线路，油耗也比别人高，百思不解。其实，开车省油是有技巧的。汽车、驾驶员和道路三者之间有着密切的联系，如果驾驶员能做到正确操作，科学驾驶时，就会节省不少燃油，为自已省下不少钱。驾车省油的方法有：

暖机后起步

    发动机冷态启动时，由于机油的粘度大，各运动件之间的摩擦阻力大，要起步的话，势必要轰大油门。如果通过暖机，将温度提升到50℃以上时，机油的粘度会明显下降，起步所需的转速也可降低。暖机起步也有利于减少机件的磨损。

满载要一档起步

    汽车起步时由静止到滚动，需克服很大的行驶阻力，一档的驱动力最大，满载时必须一档起步，否则发动机极易熄火，油耗增大。

保持冷却液在正常温度

    发动机冷却液的温度为80～90℃时是最佳的工作温度，否则应检查节温器是否失效。

开车前要熟悉行车路线

    行车前应先熟悉行车路线，避免中途问路和走错路。行车时尽量避免急加速，车队行车时，前后不要跟得太紧，以免经常出现减速刹车的情况。途中休息要将车辆停靠在坚实、平直（或稍有下坡度）、视线良好的道路上。

利用滑行

    在确保安全的情况下，挂空档，切断发动机的动力（发动机不熄火），利用汽车的惯性进行滑行可以省油。惯性滑行有下列三种形式（注意：雨雾天气严禁脱档滑行）：
      (1)减速滑行———当车辆在驶近路口、弯道、桥梁、车站、障碍物以及停车点时，应提前脱档，“以滑代刹”，利用惯性行驶一段距离。
      (2)加速滑行———在平坦开阔、视线良好的道路上，先用高速档行驶，达到最高车速的80％左右时便脱档滑行，待车速降低到最高车速的40％左右时，再挂入高速档行驶。视道路条件，可以重复操作。
      (3)下坡滑行———在丘陵地区或坡度不陡并且视线良好的路段，可以用较高的车速冲坡，于接近坡顶前脱档滑行，直至快到坡底再加速。

以经济车速行驶

    直接档的传动效率最高，长途行驶时，应根据道路的阻力情况及时调整发动机的输出功率，使汽车以直接档和较高的经济车速行驶；上坡时应及时换档，使发动机保持在油耗较低的经济转速下行驶；行驶中认真观察路况和行人的变化，提前做好预防措施，尽量减少制动次数和紧急制动，因为重新起步又要消耗较多的燃油。

使用子午线轮胎

    无内胎子午线轮胎由于结构的特殊性，比普通斜帘线轮胎可省油3～5％左右。此外，还应经常检查轮胎气压，确保气压符合规定要求。

加强发动机的保养

    发动机是汽车的心脏，直接将燃油转变成机械能，发动机的机械运转是否正常以及燃油、点火、进气、冷却、润滑等系统的工况是否正常，对发动机的燃料经济性影响极大。

加强底盘的保养

    汽车底盘的技术状况对传动效率影响很大，要做到定期保养。特别是要确保传动系、行驶系的润滑良好以及四轮定位的准确。

空调的使用

    高温环境中，车辆停驶后，车厢温度很高，应先打开车窗，行驶几分钟，待热气散发后再关车窗。行驶时，车窗要关严。

省油误区

    长期发动机低转速行驶，会使发动机工作状态下降，燃烧不充分。油耗自然会上升。咱们国家的司机，原来就是这么学的（我也是这么学的，我的教练还是海驾的金牌教练，驾龄在40年以上，他对我谆谆教诲：车一动就加二档！），低转速加档，是为了省油和省车。也确实省油，为什么？我看和当时的司机都会修车有关系，他闲得没事就会把发动机全拆开，里外擦一遍修一遍，而目前咱们合资汽车的水平和要求显然不允许这样。而且当时中国的发动机和整车，从材质、设计，到工差水平和调试水平等无法接受高转速和高速度的考验，所以只能低转速低速度。现在我开捷达Ci，3000RPM加档，一箱油跑720KM坦坦的（我经常沿着四环跑，呵呵）就是不废油的明证。


四招节省燃油妙法

掌握正确驾驶方式 教您四招节省燃油妙法

    减重省油法汽车上应避免携带无用的物品。如果置放10公斤无用的物品随车行驶1000公里，就会白白浪费400毫升燃料。为了省油，应该定时对汽车行李箱进行清理，除了应急的工具以外，其余可要可不要的杂物最好“请”出去。

    正确起步省油法起步时，最好缓慢些，急速起步伤车，也浪费燃料。据测算，急速起步10次，约浪费燃料120毫升以上。汽车在满载或坡道上起步，最好用一档，油门适中。空载时，用二档起步后，方可换入三档，档位越高冲车距离越长。但冲车时，要注意发动机不应有刺耳的轰鸣声，因为这样耗油最多。

    轻踩油门省油法要避免空踩油门，空踩油门10次，浪费燃料60毫升以上。在加速增档过程中应注意不宜将油门踏板踩得过重，一般不大于油门踏板全程的75%—77%。因为节气门的开度控制在略低于供油系统各种装置开始工作前的开度时耗油最低。如控制不好，将油门踏板踩下过多，甚至处于全开位置，会加重装置工作，必然增加耗油。

    选择合适档位省油法发动机的大部分时间在中等转速下运转，而且节气门开度适当(70%左右)时，耗油量最小。在道路状况良好的情况下，尽量使用高速档行驶。避免在中间过度档位停留时间过长，这样会获得较好的燃油经济性能。如路面状况较好，换档应力求迅速、准确、平衡，使汽车不致因换档而产生较大的波动。　要达到省油的目的，选择合适的车型是最关键的。一般来说，排气量越小越省油，流线型比非流线型的省油。

    当然，同一类型，不同厂家生产的汽车，燃油经济性能也不尽相同，有时还会相差很多，这就要求在买车之前多了解汽车的相关技术参数，并进行仔细对比。


教你开车省油15招

汽油的价格最近一直向上走，但如果平时在细节上多加注意，你每月的汽油开支其实不一定就会跟着上涨。这里就教你"省油15招"。

第一招：确保轮胎气压正确。不够气或是气太多，都会增加耗油量，因此应该定时检查轮胎气压。根据美国能源部的调查，只要每一辆车的轮胎气压比标准气压少了1PSI(磅/方英寸)，美国每天就得多消耗1500万公升的汽油。

第二招：换成省油轮胎。例如，Pirelli的P6000 Powergy 轮胎可减少大约15%的阻力，因此就能帮你省下大约3.75%的汽油。

第三招：不要随意更换轮胎的大小。选择更宽的轮胎或许让你的车看来更有"跑车味"，但轮胎越宽，车轮阻力越大，所以除非你真的很需要那额外的抓地能力，否则你只是在白白浪费汽油钱。

第四招：定期检查你的驾驶盘和轮胎是否调准。车子旧了，轮胎和驾驶盘往往会失准，这也会耗油。

第五招：用黏度最低的滑机油。你的汽车手册上应有说明汽车所能用的最低黏度滑机油。滑机油黏度越低，引擎就越"省力"，也就越省油。

第六招：好好保养引擎，有问题立刻修好它。因为不论问题大小，它们都会减低引擎的效率，浪费你的汽油。

第七招：好好保养车身。车身出现凹陷就会增加汽车行驶时所遇到的气流阻力。另外，那些华而不实的装饰品，也同样只会增加阻力，干脆就把它们拆下来算了。

第八招：别相信汽油辛烷值越高越好的说法。如果你的汽车只需要92辛烷值的汽油，你硬给它98辛烷值汽油它也不会提高效率或动力。所以，先查一查你汽车所需要的汽油辛烷值，不要让汽油公司白赚你的钱。

第九招：不要"热身"过度。有些车主喜欢在早上开车前，先开动引擎让它热一热后才上路，这是个好习惯。但热身太九无疑是跟自己的口袋过不去。另外，你其实也可以先让车子慢慢行驶一两公里来达到热身的效果。

第十招：汽车没动时，不要开动引擎。如果你需要在车上等一段时间，把引擎熄掉。

第十一招：不要猛踩油门来加速。这只会大大增加耗油量，但省不了你多少时间。

第十二招：什么速度就换什么档。在低档行车太久只会让引擎咆哮，但不会提高速度。

第十三招：不要超速。对一般车子而言，80公里的时速是最省油的速度，每增加1公里的时速，就使你的耗油量增加0.5%。

第十四招：清理你的车后行李厢。多余的东西，不论那是一双很少用到的球鞋，还是半罐用剩的机油，都只是增加你的汽车的负担，也就是说增加你口袋的负担。

      第十五招：先想好路程再上路。许多车主都没有养成这个习惯，结果往往走了不少冤枉路。游车河在这个时代已经不流行了。


影响油耗的因素复杂 如何看汽车油耗

汽车使用中，最大的消耗是燃油，因此燃油经济性成为汽车经济性最重要的指标之一，也是广大汽车消费者最关心的指标之一。

油耗的测试方式主要有以下几种：

等速油耗：在良好路面上等速行驶时的百公里油耗。等速行驶时汽车在公路运行的一 种基本工况，这种油耗易于测定，所以得到广泛的采用，如法国、德国规定以每小时90公里和120公里的等速油耗为燃油经济性的主要指标。

但是等速油耗毕竟不能反映实际行驶出现的多种工况因而油耗值与实际油耗有较大的出入，所以国外开始日益广泛地采用循环工况法测定油耗。

限定条件下的平均使用油耗：三级以上的平原干线公路，长度不小于50公里，在正常交通情况下，尽可能保持匀速行驶(轿车为60公里)，往返各试验一次。

道路循环油耗：在良好路面上，汽车按规定的车速--时间规范行驶，为了使油耗接近各种典型行驶条件下的汽车实际油耗，规定了城市循环、市郊循环、州际循环等。

汽车测功器循环油耗：利用底盘测功机(转鼓试验台)在室内模拟各种工况进行测试。如ECE／EC测试循环中，城市循环包括怠速、加速、匀速、减速工况，三个循环，200秒，循环四次，每次循环里程1.013Kg；郊区工况再加一次变速行驶400秒。

除此以外，还有一个经济车速的概念，就是最少耗油量车速。轿车的油耗曲线是两头翘起来的形状，即在低速和高速时油耗上升，在中速时油耗最小，一般在时速40至50公里。吉普车的油耗曲线是一条缓慢上升的直线，即车速越快油耗越高。当然，除了参加节油大赛，很少能用这种速度长时间行驶。在实际行驶中，汽车必须经常变换工况，并常常以超过经济车速行驶，所以油耗要高出厂家给的值。运输企业为制定燃油消耗定额，往往要采用油耗修正系数，如货物周转量、货物质量的增加、道路、气温、海拔高度、运行条件等。

影响油耗的因素比较复杂，因此注意车辆保养，培养良好的驾驶习惯，是汽车节油的关键。


车辆驾驶如何既省油又有利于环保

要想省钱、省油，同时还要有利于环保，最好的办法是使车辆在正常状况下运转，这是许多驾驶员得出的经验。他们认为，改善油耗和车辆性能必须做好下列工作：一是使用优质产品；二是进行日常保养维护；三是有良好的驾驶习惯。具体经验如下：

1.准确调校发动机。精心维护保养的发动机耗油低，排放的污染物少。

2.进行日常维护。按生产厂家提供的保养计划检查燃油系统、空气滤清器、变速器、转向系、制动系、皮带、空调、减震器、前轮定位及其他易磨损和破碎的零件。

3.平稳加速避免起步和停车过快，即"起步三摇晃，停车一鞠躬。"起步过快使发动超载，要比正常驾驶多耗费60%的燃料。

4.慢行车速越快，汽车所消耗的汽油越多，以每小时105KM的速度行驶，每升汽油比每小时90KM时少跑0.85KM。

5.匀速驾驶，不必要的加速、减速和停车都将增加油耗。

6.润滑机油是汽车最重要的保护品之一，好机油可延长发动机寿命，降低油耗和尾气排放。车主须定期检查机油和按时更换机油。

7.要经常检查轮胎气压，轮胎充气不足会增加油耗。当轮胎气压比厂家规定的压力低4.9Pa时，大约增加2%的燃料消耗。


汽车油耗偏高-三项主要因素

油耗的多少，直接关系到车主的腰包，当然不能忽视。尤其要是将来用燃油税取代其他税费后，耗油量更是直接的经济指数。在这里，我们对日常行驶中主要的耗油原因做一些归纳，希望能对您节油有所帮助。

一、人为因素。

驾驶者技术不到位，行车中总是不合理地加减挡和过多地制动，就会人为地增大发动机的功率损耗。同时制动过多将增多起步次数，而起步时油耗率是很大的。另外低温行驶也是油耗偏大的一个主要因素，一般来说汽车要求发动机在正常的温度(80℃至90℃)下行驶，如果起动后不预热就行驶，发动机处于低温状态，将使混合气雾化不好，燃烧不完全，也会造成汽车油耗偏大。

二、发动机的使用状况。

发动机的使用状况对耗油量的多少起着举足轻重的作用，如果发动机出现以下问题，耗油量就会明显增加：

●化油器部分。

化油器浮子室油面过高；空气滤清器过脏、化油器空气量孔过脏；化油器在长期使用中油量孔被燃油冲大；怠速调整过高；浮子室半衡孔堵塞产生缸吸等。

●点火系部分。

高压线圈的部分短路、分电器触点的烧蚀、容电器的击穿，将造成高压火弱，点火能力下降，部分混合气不能完全点燃而使油耗增大。火花塞积炭过多，火花塞、火花塞套和个别高压线漏电，也将造成点火能力下降和个别缸不工作使油耗增大。

●配气机构。

在配气机构中，气门间隙过大或过小都达不到进气充足和排气干净的目的，同时，气门弹簧过软，气门、气门口烧蚀，使气门达不到理想的密封程度，使气缸压力减小，发动机功率下降。

另外随着发动机工作时间的增长，气缸、活塞和活塞环磨损加大，使密封性下降，油耗自然增大。同时维修过程中，活塞环装配时端口重叠也是一个因素。

三、汽车的使用中，不注重养护，没有使用燃油添加剂的习惯，也是耗油量增加的一个因素。


汽车驾驶完全手册

    起动之前先坐稳，车内仪表检查准。
    油压电压都稳定，切记调准后视镜。
    一拧钥匙一脚油，手脚配合要紧凑。
    踩住离合挂倒档，松开手闸向后望。
    出库倒车要注意，来往车辆看仔细。
    轻踩油门慢离合，平稳启动不熄火。
    车身出库快打轮，车尾方向要对准。
    车身摆正快回轮，踩住离合刹车稳。
    移库倒车要注意，宽窄程度看仔细。
    位置狭窄分次移，车身两侧留余地。
    拐弯倒车须留意，内侧车身看仔细。
    倒车镜中测距离，注意回轮有时机。
    调头倒车要安全，不让后轮出边线。
    操纵打轮要熟练，防止掉沟出危险。
    挂上一档看前方，起车平稳不要抢。
    车动加速换二档，逐级增档要流畅。
    路面行驶要沉着，思想集中慢行车。
    十次肇事九次快，麻痹大意事故来。
    路好不开英雄车，路阻不开赌气车。
    十分把握七分开，留着三分防意外。
    快速反应要敏捷，判断情况要准确。
    犹豫不决要误事，优柔寡断失良机。
    交通信号要留意，提前减速别忘记。
    公路标志看仔细，行车方向要注意。
    交叉路口情况杂，车前左右细观察。
    交通规章要牢记，出事就在一两米。
    并道之前打转向，后视镜里看车辆。
    车辆尾随可转向，侧面有车让一让。
    躲避打轮要灵活，高速行车把稳舵。
    车速慢减要换档，及时减档才正常。
    窄道会车靠边行，注意行人随时停。
    转弯减速不能急，脚搭刹车别大意。
    人多车多别硬挤，不要生气不能急。
    手忙脚乱发脾气，一旦出事来不及。
    刹车之前挂空档，减速滑行不匆忙。
    快道行车有四忌，每条必须要牢记。
    一忌超速快行车，二忌压速慢行车。
    三忌思想开小差，四忌路口右转弯。
    超车之前看车辆，道路畅通左转向。
    鸣笛加速超车急，猛踩油门别犹豫。
    转向减速再回道，后面车辆要关照。
    雨天路面视距差，注意减速防侧滑。
    雾天能见度太差，宽示灯开防碰擦。
    夜间行车麻烦多，身体疲惫别开车。
    农村公路比较窄，控制车速不能快。
    遇到牲畜别惊吓，不鸣喇叭让一下。
    掌握车距很重要，行车安全很有效。
    沉着灵活别着急，全凭目测有距离。
    车速较快远距离，以防刹车来不及。
    出租车后远距离，随时停车要注意。
    雨雪雾天远距离，视线不清能见低。
    向阳行车远距离，日光强烈太刺激。
    停车之前左转向，空档滑行看车辆。
    靠近路边把车刹，车一停稳拉手闸。
    行车平稳又灵活，精神饱满乐呵呵。
    开车死板又着急，头脑紧张傻兮兮。
    行车不怕路艰难，胸有成竹避风险。
    违章车祸遭大难，痛苦悔恨人心寒。
    纵使车流千千万，驰骋万里闯难关。
    机智果断保平安，归家团聚尽开颜


新车初驶时的十个忌讳

    一忌高速行驶

    新车初驶阶段都有速度规定，国产车一般规定在40-70km/h以内；进口车一般规定在最初的1000km内，当油门全开时车速不超过最高车速的80%，且要求在使用中注意观察发动机转速表和车速表，使发动机转速和车速都在中速下工作。

    二忌满载运行

    新车或刚大修好的车满载运行将会对机件造成损坏。因此，在最初的1000km内，国产车不能超过额定载荷的75%-80%；进口车不能超过额定载荷的90%。

    三忌提前拆除限速片

    限速片是一个装在化油器与进气管之间的节流装置。驾驶员不应提前将它拿掉，而应在初速1000km结束后结合初始保养情况再将它拿掉。进口车一般没有加限速片，完全靠驾驶员自己控制车速。

    四忌跑长途

    新车跑长途，会使发动机连续工作的时间增长，造成机件磨损加剧。

    五忌紧急制动

    紧急制动不但使磨合中的制动系统受到冲击，而且加大了底盘和发动机的冲击负荷，所以在最初行驶的300km内不要采用紧急制动。如确有突发情况，也应尽量先踏下离合器踏板，以减少对发动机冲击。

    六忌不及时换档

    行驶中应及时换档，不能使用高速低档行驶或低速高档行驶，也不要长时间使用一个档位。

    七忌用油不规范

    新车使用的机油不能低于厂家规定的标号。

    八忌驾驶操作粗心大意

    汽车起动后应原地升温，待水温达到起步温度后再起步。驾驶中要选择良好路面，保持中速行驶，尽量避免急加速和急刹车，油门要小，操作要轻，同时还应随时注意发动机的声音、温度等。

    九忌不进行初驶保养

    十忌担任教练车，误己误人，贻害无穷。


新手上路开车如何能做到既安全又不毁车

    一位开车新手在买新车的那一天，仪盘上P字的方形红灯一直亮着，一直拉手刹过足了一天的“车瘾”，结果是四个轮子冒烟，刚买的新车，不得不换了一套刹车垫。如何更安全的行车呢？

先刹后离

    所谓的“先刹后离”，就是要先踩刹车，等速度减下来，再踩离合器，换入适当的挡位。而新手的这种“先离后刹”，则是还没踩刹车，先踩离合。这样刹车、换挡，对于新手来说可能会使车子开得平稳些，但是对离合器却会造成不小的伤害，高速时切断动力，离合器片磨损加快。如果总习惯这样开车，离合器的寿命大概只有正常情况的1／4或是1／5，必须提前更换。

切忌总踩离合

    开车时左脚老踩在离合器踏板上姿态不规范，更不利于在遇突发情况时有效采取措施。市区内行车，道路拥堵，离合器使用频繁，有的干脆总把脚放在踏板上，久而久之养成踩离合器的习惯。在快速行驶中遇上特殊情况紧急制动时，左脚自然而然地踩下了离合器，车辆失去了发动机的牵阻作用，因惯性作用车速更快，紧急制动延时，很容易引发事故。

上坡起步制动失灵咋办

    汽车在上坡路上熄火，而手刹又失灵，遇到这种情况不要惊慌失措，首先将变速器处于低速挡位，下车后用三角木或石块塞住后轮，再发动汽车起步前进。如没有三角木或石块时，右脚踩住刹车，左脚踏下离合器，变速器处一挡，在打开启动开关时，右脚横置，脚跟仍踩刹车，用脚尖去踩踏油门，左脚配合缓缓松开离合器，当汽车已有起步感时再松开右脚跟下的刹车就可平稳地上坡了。

如何安全倒车

    首先要看清再倒车，如果用后镜倒车，应熟悉后视镜显示的景物与实际物体的差距。其次在倒车时一定要控制车速，如果倒车环境乱，最好请其他人在车后进行指挥。需要注意的是从坡上向下倒车时，不少朋友使用空挡倒车，这样做速度不容易控制，特别是在滑溜的坡路上，踩制动或离合器踏板时都会造成车体的侧滑或失控。此时，比较稳妥的办法是挂入倒挡，松开手刹，利用发动机的牵阻作用平稳地倒车。


停车入库的驾驶技巧

停车不入库——新手心中永远的痛！
停车入库的驾驶技巧

先看示意图：

停车入库，是很多刚从驾校出来的朋友的一大死穴：他们不明白，自己在“小路考”时耍得挺溜的技术怎么就玩不转了——经常是前后左右险象环生，手忙脚乱半天车还是停得七歪八斜？

下面三步，让你迅速从“学院派”变为“实战高手”！

STEP1：玩转后视镜

实战“停车入库”要补的第一课就是“玩转后视镜”！

有经验的驾驶员几乎只在长距离直线倒车时才采用透过车窗直接观察的方法，其余绝大多数时间都是利用后视镜倒车的！

这是因为一般情况下倒车时最需要注意的是处于车身侧面的低矮的障碍物、地面的凹陷等，这些是从车窗里看不到的！要应付这样“险恶”的环境，必须依靠后视镜！另外通过后视镜进行观察、倒车时，不需要回过头去，比较容易兼顾车头的动态，不容易发生车头刮擦障碍物的情况。

玩转后视镜，了解它们各自的特点会让你收到事半功倍的效果。

副驾驶侧后视镜是一面具有微小曲率的凸面镜，反映的范围比较广阔，但没有真实的距离感，镜中的景物看上去要比实际情况远（许多进口车副驾驶侧后视镜印有诸如“OBJECTS IN MIRROR IS CLOSER THAN IT APPEARS”之类的警示语，就是这个意思）。另外，因为镜中景物是变形的，要借助这种镜子判断车身是否与路边停得平行也比较困难。

这面镜子在倒车时的主要用处是观察车身右侧有没有障碍物、轮胎离路沿的距离等。为了清楚地了解右侧的路面情况，有时还可在倒车时将这面镜子的角度适当调低（部分比较高级的轿车此侧后视镜是与变速箱联动的，只要一挂入倒挡，就会自动调低10——15度）。

司机侧后视镜是一面平面镜，其反映的范围不如副驾驶侧的广阔，但是具有真实的距离感，借助它能比较方便地判断车身与后方障碍物的距离，在某些划有分隔线的车位也能借助它来判断车身是否停“正”了。

一个熟练的司机基本不借助车厢内部的后视镜也能完成倒车动作，但有了它能方便司机观察车辆正后方的情况，对于提高倒车的安全性是有好处的。

STEP2：忘掉“小路考”

“小路考”时，考试科目要求把车从与车位成直角的路上一次性倒进车位里去。但如果你在日常驾驶中也一成不变地把这套程式用于“实战”话，那无异于自讨苦吃。须知，这样的“直角倒车入库”难度是最高的！上海寸土寸金之地，许多停车场的道路和车位的宽度都远远小于“小路考”的标准，生搬硬套“小路考”的那一套，在许多狭窄的停车场甚至不可能顺利停车。

不要发呆，按下面办法去做，就能化难度于无形！

1、在最常见的“非”字形停车位前，当车辆接近要停的车位时，减速，先把方向向着自己要停的车位稍稍打一把，让车头微微探入要停的车位。

2、此时可以迅速地把这个车位扫视一下，看看这个车位里有无蹊跷之处（各种“蹊跷”详见STEP3），同时迅速地向反方向打方向，让车头向着背离车位的方向运动。

3、充分利用道路的宽度，尽量使车与道路呈比较大的夹角，一直到车头接近可用路面的边缘时，再次迅速地回方向。

4、前三步顺利完成的话，你的车辆与道路之间的夹角至少已经有了45度。此时，瞄一眼后视镜，怎么样？至少从一面后视镜里已经能看见大半个车位了吧？

5、然后，依靠STEP1里练就的“后视镜神功”，慢慢地把车倒入车位。此时还有一个秘诀：如果从弯道内侧的后视镜能看见车位，就应该特别留心弯道外侧的车尾，因为此时这个角是车体最突出的部位。反之，如果能看到车位的是弯道外侧的那面后视镜，要特别操心的就是弯道内侧、车身腰部的地方了。要是两个后视镜里都能看见车位，就不用我教了吧！

STEP3：七条秘诀成就高手

经过上两步的操练，停停一般的车位应该已经不在话下。但想晋身高手行列，还有七条秘诀不能不看——

任何时候都不要完全依赖后视镜、倒车雷达之类的东西！

有些高层建筑地下车库的后墙是斜的或是弧形，也应特别注意，一定要搞清哪里离车体最近。

要留心车位后部的障碍物。特别是一些矮小而坚硬的物体，比如消防栓、水泥墩、有些停车场过于“高大”的限位桩！

点亮大灯或是刹车灯对判断与障碍物的距离有帮助，通常在被照物上留下的光斑越小说明车辆距离障碍物越近。

停放时与旁边的车辆保持一致的方向能降低车辆被碰坏的几率。

倒车要慢！即使失手，足够慢的车速也不会造成太大损失。

最后一条顶顶重要：不冒不必要的风险，不行就重来一次！
●摘自：《夏利雅酷威姿汽车俱乐部》


26点不良驾驶方式

 1、白天开大灯行驶不好；错误，不但对汽车无丝毫损坏，而且能极大地降低事故率，西欧数十国家法律规定无论白天和黑夜必须开大灯行驶。
2、夜晚远光灯越强行驶越安全；错误，灯光的照射角度越大越安全，灯光抬的越高越亮越危险。
3、常常使用大油门对发动机不好；错误，发动机在档位上转速经常提到4000以上不但无害，还对发动机有一定的好处，常常空档踩油门或长时间在高转速上才对发动机不好。
4、习惯性踩离合器是减少麻烦的办法；错误，习惯性踩离合器不但对机器不好，反而麻烦会更多，更重要的是不安全。
5、汽车行驶时将中央门锁锁死是安全的办法；错误，这是极其危险的办法，汽车一旦出现事故时，会打不开车门，因而危险率进一步提高。避免小偷抢夺车内的物品，最好在堵车时或等红绿灯的时候再将中央门锁锁死。
6、习惯泊车后只拉紧手刹；错误，在不平的地面泊车后不但要拉上手刹还要挂在档位上，这样才是防止汽车因路面不平避免下滑的最好办法。
7、在高速行驶的路面上速度越慢越安全；错误，如果驾驶的是小型轿车，速度慢于60km/h反而是不安全的，根据车的性能速度常保持在80-110km/h较安全。
8、开车行驶在最右边的道最安全；错误，这最不安全，因为遇到超车和从右手并上该道的情况比别的道上的车要多。
9、单向行驶时如果有双道，压虚线行驶最安全；错误，这最容易出现事故，因为无论是前后行驶的车辆无法判断你行驶的意图。
10、高速拐弯时一边踩离合器一边踩刹车行驶最安全；错误，不可踩离合器，无论任何情况下，踩离合器行驶会增加汽车的惯性，应该将档位放低后再踩着刹车行驶。
11、汽车加装abs系统后是为了缩短刹车距离；错误，abs最大的优点不是缩短刹车距离，而是防止轮胎暴死，因此，即便遇到特殊情况将刹车踩死，其方向盘也是可以操控汽车的方向，学会紧急刹车后缓冲这段刹车的距离是认识abs的关键所在。
12、遇到其他驾驶不熟练者或违章者应通过喇叭或大灯提示他；错误，应该尽快远离他，按喇叭或大灯提示他只会增加他的紧张情绪，使他更加难以控制汽车。
13、拐弯或并道时应先看反光镜；错误，应先扭头看一下车的后面再看反光镜，因为，有时反光镜调矫的不好会有死角现象，此外，转向灯打开后会使靠近自己的车辆增加提速或放慢的几率，仅从反光镜不能完全判断正确性。
14、驾驶时抽烟，用左手拿烟顺手；错误，用左手只是往窗外弹烟灰顺手，应用右手，左手无论任何情况都不要分心操控方向盘。
15、开车时听音乐会分散驾驶者的注意力；错误，好的音响设施和自己喜欢的音乐能进一步抑制疲劳的精神状态，能进一步调整更好的心理状态。
16、开车行驶时只注意保持前后车辆的距离；错误，除了保持与前后的安全距离外，还应尽量避免与左右手的车辆保持并列行驶，通过提速超车或放慢速度来错开并列行驶者，并列行驶的最大坏处是分心，容易使注意力从前方分散到左右，对初学驾驶者更容易造成紧张不安的情绪。
17、将驾驶座椅调的越靠近方向盘越有安全感；错误，这纯属心理作用，反而越靠近方向盘越容易增加紧张情绪，除不影响脚手操控外，驾驶座椅越远离方向盘越好，一是驾驶时的视觉更广大，左右眼的余光看到的会更多，二是座椅靠方向盘太近，必然绻着腿驾驶，长时间容易疲劳，三是出现紧急情况身子与汽车的操控台、方向盘缓冲的余地大，安全系数高。
18、除车窗反光镜的位置不贴太阳膜外，在其他地方大面积贴太阳膜不影响驾驶；错误，驾驶者的视线不光是前方，侧面和后方同样需要经常看，影响驾驶者的视线增就增了加危险的程度，此外还会减少驾驶者的乐趣。
19、驾驶室内的反光镜是为了看后座的人；错误，是为了看后面行驶的车辆和左右反光镜的死角。
20、无论任何情况1挡起步好；错误，光滑的路面用2档容易起步，此外，在光滑的路面用1挡当刹车比直接刹车效果更好。
21、高速行驶时一边的轮子突然压到积水的路面很危险；错误，如果盲目踩刹车才危险，遇到这种情况控制好方向盘比踩刹车更重要和更安全的多。
22、光滑的路面应学会用好手刹和脚刹来控制汽车行驶；错误，应学会用好档位来控制汽车行驶。
23、空挡行驶时省油；错误，没有科学根据，熄火行驶才省油，但两者同样不安全。
24、习惯开快车的人驾驶技术高；错误，驾驶好的人是判断准确和果断，并将最坏的可能考虑在内。
25、提速超车时首先是观察和判断前方对应驶来的车辆情况；错误，首先是观察和判断后面行驶的情况，在确定后面没有车辆欲超自己的情况下再观察和判断前方的情况。
26、晚上行驶将前后的雾灯打开更安全；错误，更危险，尤其前雾灯的白光束非常强，影响对面行驶的车辆同样会影响自己的安全。只有遇到恶劣的天气无论白天或夜晚才可以使用雾灯。


安全驾车经验

停车场注意:
1. 速度一定要慢, 礼让行人. (也显出国人的素质)
2. 礼让前后左右车, 牢记此时出事各附一半责任.
3. 倒车一定要回头看, 再加左摆头看另一边一两次
4. 自己有路权时,可轻按喇叭提示对方.

左转注意:
1. 牢记此时出事,责任全在我, 一定一定要看清楚对面车的情况后再动,不要理会后面车的催促. 用”S”方法, 把车向左转一点,再把方向盘摆正,一般用一次就可以观察到对面了.
2. 判断对面车况, 千万别相信对方信号灯, 一定等对方所有车道的车明显减速或转头(对方右转).
3. 晚上左转要看两遍左边行人线上是否有人再转.
4. 左转从小路进入主路或从主路进入小路, 很难等到对面无车. 所以要看准时机, 和靠近自己的车都打好招呼. 很慢的前进, 要看清一个车道上的车, 再向前开.

雨雪天注意:
1. 雨雪天开车车距一定要保持多些. 速度要慢.
2. 雪地驾车最重要原则是慢,在10-40KM/hr之间, 慢行减速, 轻踩刹车. 转弯前一定减速到10KM/hr左右,依靠惯性转弯. 转弯时绝对不能踩刹车, 脚要放在油门上,但不要踩, 只有当抓地力不够时,再轻踩油门.
3. 雪天车道之间有未化的雪, 不要换线, 不要超车(包括高速). 如果必须换线, 换线时绝对不要踩刹车,容易失控. 换线时速要控制在40KM/hr以内, 然后依靠惯性换线. 控制车速,踩刹车一定要轻柔, 前后车距要留够.
4. 冬天打火困难时, 打火同时时轻踩油门.
5. 去超市买雨雪天用的车窗外用喷剂去除外面雨雾, 买内用的喷剂除内窗的雾气.

路口注意事项:
1. 从小路进主路时,要以对方车距6秒为原则.
2. 自己左转时稍等一下右转车, 自己右转时稍等一下左转车, 防止对方转弯过大转到自己的线上.
3. 看到左右车都减速时,也马上减速, 可能行人过马路.
4. 车到路口, 车在路口要起步时,养成习惯左,中,右看一眼, 防备他人闯红灯. 5. 小路进大路右转和红灯右转, 看好一辆车, 紧追该车右转很安全. 但要防止其它车道的车换线. 所以当第一道没车, 第二道有车时, 就看准第二道车之后右转.
6. 把黄灯当红灯. 用路口行人灯做参考. 当行人灯是通行时, 可放心过路口, 当行人灯是不通行时,脚离开油门, 自然减速, 这给自己和后车都留下很多反应时间来在黄灯出现时停车. 路口无行人指示灯时, 以时间判断, 绿灯刚亮不久, 可以过, 绿灯亮了很久,脚离开油门, 准备等黄灯刹车.

车祸后处理顺序:
1. 抄对方车牌, 如对方逃跑, 这是保护自己的最好情况.
2. 不要管车, 马上找证人, 记下姓名和电话号码.
3. 如果小事故, 照相并查验车况,路况.大事故报警.
4. 如是私了: 换资料, 记下对方驾照号,保险号,保险公司名. 如对方认错, 画事故图, 并对方驾照上相同的签字.
5. 如报警, 看清警察给自己的报告, 如与事实出入, 尽量当时改好. 找好自己的拖车公司以防黑拖车.

其他注意事项:
1. 开车前方视野不开阔时, 比如弯道,上下坡, 一定要减速慢行.
2. 开车无论多慢,都不能低头看地图.
3. 心情不好, 生病, 酒后, 平时睡眠时间和打磕睡时,不要开车.
4. 离卡车等大车远些, 也不要在其左右开. 防大车上掉东西,轮胎松等突发事件. 并且大车还挡视线, 其卷起的沙石对自己的车玻璃不好.
5. 不要相信别人的信号灯, 包括单线上前车的左转或右转灯, 要以实际的减速和转头来判断.
6. 平时行车, 保持>2秒车距.
7. 上坡停车和雨雪天停车, 要保持与前车较长距离.
8. 高速变线和两条道以上的大路变线,路检查盲点两次, 防止他人同时变线. 9. 喇叭是一个很好的自我保护的工具. 如在停车场,经过有动的趋向的车前, 就快速按两下喇叭, 提醒人家一下. 如看到转弯车要转了, 但距离很近了, 也可以鸣两下喇叭, 提醒一下它. 如看到前面危险的变线的车 , 按两下提醒一下. 等左转时, 看到闯黄灯和红灯的,按一下. 当然, 在路口碰上走神的车, 轻按两下提醒他一下
10. 不要长时间在别人的盲点处行驶.


汽车安全驾驶技巧

从汽车诞生的那天起，在人们享受汽车带来的速度感和便利的同时，也就不得不面对随之而来的“副作用”——交通意外。车祸与疾病一样，严重地危宫着我们的生命。于是，安全性就成为汽车设计的重中之重，安全带、安全气囊、ABS等先进的安全设施层出不穷，但是汽车所造成的意外和伤害仍居高不下。这是为什么呢?据资料显示，许多意外是由于驾驶者人为的失误造成的，再先进的安全设施也无法有效地防止人为的错误，特别是在一些紧急情况下，驾驶员的瞬间反应决定了整车人的命运。下面我们就从具体情况入手，介绍一些汽车安全驾驶的注意事项。

正确的驾驶姿势

很多驾驶者在开车之前，经常会忽略先行调整驾驶者座椅的位置。其实，正确的驾驶姿势可以有效保护驾驶者的安全，若是座椅位置不合适，就会影响驾驶员视线和操控的灵敏度,甚至导致交通事故，伤害到自己和他人。

因此开车前的第一件事就是要调整好驾驶员座椅的高度。正确的座椅高度应调整到驾驶者的视线不会被转向盘挡住，并可以清楚地看见所有的重要仪表及街道标志。在调整好座椅的高度后，还要调整座椅的前后位置。首先应将臀部尽量向后靠，以顶到座垫及椅背之间最好，这样可使自己坐得更稳，不会晃动。坐稳之后应注意一下手、脚的位置，把左右手分别放在转向盘9和3点钟的位置，此时不可以让自己的背部离开椅背，如果离开的话，表示你坐得太靠后，必须把座椅往前挪。另外两手要略微弯曲，这样万一发生事故时，能有效分散撞击力，避免力昌集中在手臂各关节上。

此外，左右脚的位宣要在将踏板踩到底时，还必须能使腿保持弯曲。如果你踩踏板到底时，两腿是伸直的情况，一定要把座椅拉前一点。值得注意的是，不要让膝盖顶在转向柱上，要保持一定的距离，否则会使脚的动作受到影响，使反应不及时。

安全带是一个非常有效的安全设施，能有效地缓解人向前的冲力。安全带也有它的系法，现在一般车内安全带拉下的位置通常是可以调整的。正确的位宣是将其调整到当安全带不使用时，靠在B柱并与目部相同或差不多高度的位置上。这样当安全带扣上后，才会刚好从胸前、锁骨通过，一旦发生撞击，不至于使冲击力过于集中在某个位置，而伤害到乘客。

转向不足

在车辆转弯时，经常会碰到转向不足和转向过度的情况。所谓转向不足．就是当车辆转弯时，并没有转够转向盘所转的角度，也就是说，假如转向益所转的角度预计可使车辆转向90°，结果车辆只转到60°。就侧滑出去了。造成这种情况的原因很多，主要有：车速过快、路面湿滑或不平以及前轮破裂等。前轮驱动的车辆更容易因用力踩油门而导致转向不足，这是因为猛踩油门时，车辆的重心就会往后移，而导致车辆前方部位向上微仰，前轮附着力减弱，造成转向不足。

一般来说，应付转向不足的情况要先将车速稍微降低，略收油门（视车速而定)，但切记千万不要猛踩制动踏板或是认为转向盘没转够而继续转，否则你就会在马路上表演360°转圈。这样，当车速降低后，车身的重量就会比较平均地分配到四个轮子上，重新产生足够的侧向摩擦力，以消除侧滑现象。对于后轮驱动的车辆，其处理方法也是类似前驱车，即：降低车速但不要猛踩制动，然后再修正转向盘。

转向过度

所谓转向过度现象，其实与转向不足类似，只是反过来而已。导致转向过度的原因很多，如速度过快，或是转向益操作失误等。

如果发生在后轮驱动的车辆上，通常是因为转弯时油门踩得太大或突然松开泊门导致的。一旦油门踩下，后轮的侧向力会突然降低，使车辆前方侧向力增大，而导致转向过度。一般的处理方法是：慢慢松开油门或微踩制动，以降低车速，并尽快修正转向盘，向反方向扭转。在进行转向盘修正肘，不要一次修正得太多，可分为几次修正时，当车子开始朝原先行驶方式移动时，立即回轮，但也不要回得过猛，以免车辆摆动过大。

如果转向过度发生在前驱车上，通常是因为在转弯时，突然猛踩制动，导致车身重心前移，使前轮侧向摩擦力增大，后轮上扬而减少了其附着力，造成转向过度。因此前驱车应避免转弯时急踩制动，而后驱车应避免转弯时，忽然松掉油门，或猛然改变行驶方向。

ABS的正确使用

ABS防抱死制动系统是一种能防止车轮抱死而使车身失去控制的安全装置。目前，许多车辆都装有ABS防抱死制动系统，但是由于一些驾驶者没有掌握使用A B S的正确方法，使车辆反而延长了制动距离。最常见的问题就是踩制动踏板时力度太轻。当用力踩下踏板时，因制动系统会有阵阵响声，使有些驾驶者急忙松脚。其实，这声音是ABS间歇收放制动压力的声音。所以，当碰到紧急状况时，使用ABS制动的方法应是急踩制动板，而目是一次直接踩到底，不要放松，同时利用转向盘来控制车辆的方向，闪避障碍物。

闪避障碍物

当车辆在行驶时，忽然遇到危险却来不急制动，或无法刹住车子时，唯一的办法只有闪避了，可是，闪避也是有技巧的。具体的方法就是当发现情况时，转动转向盘要由慢到快，逐步进行。路面越滑，就越要平稳地转动转向盘，且转向盘转动幅度不应大于半圈。完成闪避动作后，应迅速将转向盘回正，这样汽车很快就会从左右摇摆的状态中恢复平稳。驾驶者在整个过程中也不要紧盯着障碍物，而是应将视线对着正确的行驶方向。

汽车的驱动方式和载重情况对闪避操作有很大的影响：后轮驱动的汽车由于后轮去有根强的分解倾向，容易造成转向过度；前轮驱动汽车则对转向盘转动的反应较慢；四轮驱动的汽车因驱动力被平均分配到四个轮子，而表现得比较平稳；载有重物的汽车左右摇摆会比较强烈。

由于突然的闪躲，常会有安全方面隐患，因此开车时应与前车保持适当的安全距离，而且不要把视线过分集中在近处，要注意远处的路面情况。

形成正确的反应

开车是一门学问，需要不断地学习、实践。过度转向、转向不足、紧急制动、闪避障碍物等这些都是驾驶中有可能遇到的情况，在前面我们讲了一些应急方法，但若想在驾车时真正地做到化险为夷，就需要有针对地勤加练习。其实，在意外发生的瞬间，驾驶者完全是凭借一种下意识的反应来处理，而正确反应的形成，是与平时的练习分不开的。因此，我们要摒弃那些侥幸心理，真正重视起驾驶安全训练，这才是确保驾驶安全的关键。


驾驶者行为与汽车安全技术

安全行车的两大保障：驾驶者行为与汽车安全技术

    根据交通安全管理部门最近的数据分析，本市今年以来的交通事故与去年相比又呈上升之势。于是，行车安全又成为人们关注的话题。今年9月，通用汽车中国公司在上海开展“有安全、走更远---通用汽车公司邀您体验安全驾驶”的宣传活动，希望能够让更多的人都来关注驾驶安全的重要性，因为行车安全不仅仅需要先进的汽车安全设施，更需要驾驶者的安全驾驶意识。

    无庸置疑，先进的汽车安全设施是行车安全不可或缺的保障。从汽车诞生的那一天起，各大汽车制造商就开始为设计打造安全设施更完善的汽车而不断努力着。以全球最大的通用汽车公司为例，其研发汽车安全技术的历史最早可以追溯至上世纪初，从1900年到现在的一个多世纪，从率先使用汽车前灯、创建第一座汽车安全试车场，到开发出用于汽车撞击试验的人体模型，通用汽车一直不遗余力地发展汽车安全技术，也一直处于关注行车安全的最前沿。正是由于这些努力，安全带、安全气囊等一系列安全配置才逐渐被广泛地安装到汽车产品中，从而极大地降低了驾驶汽车的危险性，使汽车驾驶能够成为人们一种安全、高效的生活方式。

    但如果驾驶者安全驾驶的意识淡薄，不懂得或者没有正确运用这些安全设施，甚至违反行车安全的规则，那么即使所驾汽车的安全配置再先进，驾驶安全也无从谈起。根据交通安全管理部门的调查，大多数交通事故都是由于驾车者的驾驶行为不当造成的，换言之，如果这些驾驶者始终严格规范自己的驾驶行为，就能避免许多人间悲剧的发生。因此，近年来，各国政府、民间组织以及各大汽车公司在世界各地发起了多种形式的安全行车教育宣传活动，来指导驾车者树立必要的安全行车意识和培养良好的驾驶习惯。例如，通用汽车公司为了教育年轻的驾驶者重视安全带的使用，就曾在美国等地专门开展了一系列以此为主题的活动。

    上海是一座美丽的城市，拥有发达的交通系统：宽敞平整的马路，网络全市的高架，跨越浦江的大桥、隧道……行驶在这个系统中的无数辆汽车，是城市跳动的脉搏。安全行驶，不仅是整个城市交通系统正常运行的基础，更直接关系到汽车驾驶者与乘坐者的生命安危。先进的汽车安全技术和驾驶者正确的安全行车意识与行为，是实现安全驾驶的根本保障。让我们从我做起，共同努力，为了他人和自己的安全而小心驾驶。

    附：安全驾驶小常识

    当驾驶员驾车行驶时，首先要正确使用安装在车内的安全设施，如必须配戴好安全带，转向或变道时要使用方向灯，及时使用刹车系统以确保行车安全等。

    其次，驾驶者必须严格遵守各项交通规则，按照交通信号指示灯或交通标志的规定行驶，控制车速，保持车距，变道、超车时谨慎细心，始终以高度自觉的责任心规范自己的驾驶行为。

    再次，驾车者在驾驶车辆时需要保持高度的注意力，精力集中，随时收集路况信息，为安全行驶提供必要条件。在行驶途中，某些情况会分散驾驶者的注意力，应当尽量避免，例如：开车时打电话，可以使驾驶员的注意力下降20%~70%(在德国，安装车载电话的汽车，有1／3发生过相撞事故，肇事率是不装电话汽车的10倍！)；车窗前的不停摇晃的装饰物会扰乱驾驶者的视觉；收听音乐时音量过大也会分散驾驶者的注意力，降低判断情况的准确性(实验表明，当音量为75分贝时，驾驶员判断的失误率不到24%，而当音量为95分贝时，判断的失误率则高过40%)。


夜间安全行车注意事项

（1）夜间行车中如遇对向车，不要一会儿踩制动踏板，一会儿向右打轮，要切实注意右侧行人和自行车。与对向车相距150米时，应将远光灯变为近光灯，若遇对方不改用近光，应立即减速并连续使用变换远、近光的办法来示意对方；如仍不改变，则应减速靠右停车避让，切勿斗气以强光对射，以免损害双方视觉而酿成车祸。

（2）夜间行车要注意从左侧横过马路的行人。在城市道路的交通繁忙地段，有时对向车道上排满了等红灯的车，在这种情况下，常常有行人从车队的间隙中跑出来从左向右横过马路。

（3）严格控制车速。这是保证夜间行车安全的根本性措施。由于夜间道路上的交通量小，行人和自行车的干扰也比较少，加上驾驶员的心理状态（如急于快赶等），一般比较容易高速行车，因而很可能发生交通事故。驾驶员应该充分认识到在夜间高速行车的危险性。夜间行车由亮处到暗处时，眼睛有一个适应过程，因此必须降低车速，在驶经弯道、坡路、桥梁、窄路和不易看清的地方更应降低车速并随时做好制动或停车的准备；驶经繁华街道时，由于霓虹灯以及其它灯光的照射对驾驶员的视线有影响，这时也须低速行驶；如遇下雨、下雪和下雾等恶劣的天气时更须低速小心行驶。

（4）增加跟车距离。驾驶员在夜间行车时，一是视线不良。二是常遇危险、紧急情况，为此，驾驶员必须准备随时停车。在这种情况下，为避免危险，要注意适当增加跟车距离，以防止前后车相碰撞事故。

（5）尽量避免夜间超车，必须超车时，应事先连续变换远、近灯光告知前车，在确实判定前车让路允许超越后，再进行超车。

（6）注意克服驾驶疲劳。夜间行车特别是午夜以后行车最容易疲劳瞌睡。另外，夜间行车由于不能见到道路两旁的景观，对驾驶员兴奋性刺激物小，因此最易产主驾驶疲劳，如稍有感觉就应振作精神或停车休息片刻。

（7）夏季夜间行车时，尤其要提高警惕，夏季天气炎热，在街道或公路两旁常有人乘凉或露宿，特别是在居民小区的附近。驾驶员必须谨慎驾驶。


有碍行车安全的习惯

有些机动车驾驶员从初学驾驶时就养成一些不正确的操作习惯，这种不良习惯在外界不良因素的引发下，就可能在瞬间造成大灾大祸。 常见的行车中不良习惯有下面几大类：

一、驾驶姿势不端正，喜欢仰着、趴着或歪着。

二、眼随手动，换挡或其它操作喜欢用眼看。

三、与人谈话时，喜欢转头看着对方。

四、做驾驶操作外的小动作，例如伸手取物、点烟、擦挡风玻璃等，没有应有的心理准备，往往轻易随便，并会不自觉地移动身躯和视线，若遇紧急情况，很难采取有效措施。

五、操作方向盘时两手交替滑动，无相对定向，回正方向时，喜欢双手脱离方向盘，任其自动转回，遇事爱甩方向。

六、刹车时不踩预制动，喜欢急刹车。

七、过弯道时不在弯道前减速，而在弯道内车辆呈曲线行驶时才减速。

八、停车后没有养成拉紧手刹的习惯。


毁车驾驶习惯大全

“毁车有道” 毁车驾驶习惯大全

1.发动机，一是低档高速，想提速也不降档，干踩油门，车都叫杆了也不降档，最常见是出租车这么干。高了也不好，跑高速老是转速上红区，不安全是警察管你，车坏了是钱包管你。要不为什么要设一个限制转速和车速的功能呢。顺带说一句，降档超车，现在的驾校真是应试教育，开车中这么重要的东西都不讲，估计弄不好驾校的教练也有不懂这个的。

2.最有名的毁车行为叫左脚不离离合器，据说高手半个小时就能把一付离合器片给报销，大概是高速的时候半离合来着？

3.前后减震器，弹簧，悬挂等，过沟过坎不减速，上马路牙子窜着上，超载等，

4.组合开关，这东西烧了多半是手欠，老爱晃大灯的哥们，没想过吧？想晃大灯没关系，开一下，关一下，别一开一关不停手工，那开关的触点在开关的一刻通过的电流高出平常很多，在半接合半分开的状态下产生打火，电火花就把触点给烧毁了。

5.玻璃水泵，冬天冻冰了，喷水嘴被冻上了就先别喷，愣喷就把水泵憋坏了，等车走起来温度上来了冰化了再喷。雨刷也是冻冰了先别愣刷。

6.变速箱，手档的想毁还真不太容易，离合没踩到底算一种吧，自动档好毁，车没停就进P档，几下就行。

7.轮胎，侧面最薄，找个台阶，马路牙子蹭蹭没准就能蹭破一块，等高速上再一超速，等着中彩吧！气压偏高偏低也是一条，毁胎效果也不错。

8.玻璃升降器，电动的爱坏，手动的坏的少，为什么呀，电动的降到底了还不松手，电动机跟机械部分叫劲，谁最弱就坏谁呗。

9.刹车一般不会是使坏的，拉手刹跑顶多把刹车片磨薄了，不过那也少用，刹车少用才管用，这是真理。下山时降低档，少用刹车才安全。

10.转向助力，打方向到头回一点，助力泵会舒服一点。想让它玩完，也是一会的事。

11.后窗玻璃有加热丝，用的时候也小心，最好开一小会先关上，等热量传递均匀了再开，否则会炸裂。就象用玻璃杯倒开水一样。


杜绝追尾的六点提示

如今，马路上的新司机越来越多，对他们而言，上路确实会遇到各种各样的考验。不过也不必心慌，只要保持良好的驾驶习惯，日积月累，你就会成为行家里手。

    ●通过大起伏路等存在盲区的路段时应提前减速，上坡与下坡使用相同的速度，做好紧急停车或变更车道的准备；

    ●正常行驶时，注意观察旁边车道的情况。在前车紧急刹车，而己车制动距离不足时可以从容变更车道；

    ●跟车不能过近，要保持足够的安全距离，随时准备随前车紧急刹车而刹车；

    ●精神要高度集中，开车不要打手机、查短信、吃东西；

    ●尽量避免紧急刹车。有情况要提前减速，使用点刹车提示后车；

    ●在划有分道线的道路上行驶，不能在临近路口或停止线时变换车道。


驾校教练6大致命错误

    当你拿到驾照，可曾想过教练教你的是错的？
    这不是教练的错，因为他们的一些驾驶方式在十年前是对的。

    但现在他们错了。十年之内，中国的轿车性能已经发生巨大变化，原来很多的“绝活”，在车辆电子系统的突飞猛进之下已经变得多余；一些经验，在汽车工艺日趋精密的今天也成了错误。但大部分驾校教练并不明白车辆本身发生的种种变化，他们的教学因而无法进行相应的改进，而他们落后、错误的驾驶经验又被“推广”到学员们身上。

    记者此前一周与十多名驾校教练交流，并与新快报车友俱乐部一些正在驾校学车的学员沟通，发现教练们的驾驶方式多多少少存在问题，其中相当一部分是具有普遍性的。譬如说，对车的理解水平仍然不够，几个简单的问题就能将他们问得哑口无言，有些教练甚至连最起码的“怠速”也解释不清，只会将车停在一边说“这就是怠速了”。只知现象不懂原理是驾校教练最为普遍存在的问题。

    “普遍的问题”显然不如“普遍的错误”令人惊心。下面是本报最近调查中发现的驾校教练比较普遍的“六大错误”。

    第一错：低转进挡

    现象：这是95%以上教练都在犯的错误：“车一动就换二挡，尽量进挡”。所以记者在与很多学车者沟通时，他们几乎都是这样的驾驶方式，因为学车时教练都是这样教的。驾龄越长的老司机和教练，越固执地认为应该这样驾驶，他们往往在发动机转速1600-1800rpm时换挡。本报一位车友驾车非常小心，很少超过2000rpm，因为他的教练谆谆教诲“低转可以省油，对发动机也好”，但他的帕萨特只行驶了5000多公里就发生发动机抖动、气门积碳。

    形成原因：过去中国的发动机和整车，从材质、设计，到工艺水平和调试水平都无法接受高转速和高速度的考验，所以只能低转速低速度。同时，从物理摩擦理论上，高转速的发动机磨损要比低转大；而且，低转进挡在某些短时测试中是相对省油的驾驶方式。

    错在哪里：

    1、目前的发动机本是按照在较高转速下工作设计的，各种部件的动平衡和转动惯量等参数也都是以高转速下为参考值设计，发动机材质和精度已经不需要“低转保护”。如果发动机长时间在非正常的低转工作状态下工作，内部机件的负荷和磨损自然增加，抖动和叫杆儿现象经常发生。

    2、发动机长期低转会造成燃烧不充分，有些部位会有积碳，有些部位会被粘粘乎乎的没有完全燃烧的油渍糊住，进一步造成燃烧的不充分，恶性循环之下油耗会上升。而发动机的自洁能力又需在较高转速时才有效。但基于省油，转速也不能太高，最好在2000－3000rpm。

第二错：点刹

    现象：一些有经验的教练会教一些绝活，如“点刹”———以尽量快的频率踩刹车并松刹车再踩刹车，如此往复。他们会声明在雨天可以避免急刹车时车辆旋转或翻车。

    形成原因：原来的汽车基本没有配置ABS（防抱死系统），一刹车车轮抱死，车辆会基于惯性前冲，而由于制动盘或制动鼓已将车轮“抱死”，不能转动方向盘，车辆通常会往前滑行，将轮胎着地一面迅速磨损，而迅速降低的附着力使制动距离较长。一些重心较高的前驱车可能在这种情况下，由于车辆后部的惯性而翻车。“点刹”可以一定程度上缓解车辆在某一点承受的同向力，并可在点刹过程中小幅改变行驶方向，避开障碍物。

    错在哪里：

    现在ABS已经成为绝大多数车的标准配置，在紧急制动时，电子控制每秒钟“点刹”10-18次。在有了电子辅助之后，人为“点刹”已属多余。而由于人为“点刹”不断松刹车延长了制动时间，自然大大延长了制动距离，在紧急情况下将非常危险。

第三错：过弯带刹车

    现象：由于制动的提前量预留不够或者根本就是意识缺位，很多教练习惯在弯道前略减速，而将主要的减速时间留在弯道中。

    形成原因：这是人一种本能的习惯，由于弯道带来人对速度的谨慎，从教练到学生一般都会习惯在弯道中踩着刹车，以使内心更为踏实。

    错在哪里：

    入弯带刹车会导致左右轮的刹车皮磨损有明显差异，长期入弯制动会影响车辆的制动平衡性。车辆在入弯时，摩擦力已经具有减速功能，但各轮所受的力是不一样的，制动将加大各轮之间的力量差别，影响车的左右平衡，加大了侧倾幅度。

    教练应告诉学员，保持尽量充裕的直线刹车提前量，以使入弯的速度在自己较有把握的状态；在入弯后出弯前，已经需要做好加速的准备了。

第四错：踩完离合踩刹车

    现象：为了避免新手或学员在驾车过程中“死火”，教练通常会将“半联动”方式扩大化，让学员多踩离合，碰到情况急刹车时，先把离合踩到底，再踩刹车。一些人在下山的长坡时，不自觉地采用了这样的方式，以预防碰到紧急情况时制动“死火”。

    形成原因：新学车者最常碰到的问题就是因来不及踩离合而“死火”，教练也因心疼自己的车要经常“重启”，经常强调学员要“注意踩离合”，导致学员一碰到情况就踩离合，甚至有些学员左脚一直不敢完全离开离合踏板。

    错在哪里：

    左脚在正常行驶时不完全离开离合踏板，车略有颠簸，就会影响离合片的接触，既缩短离合片寿命又损耗动力；先踩离合再踩刹车，就是放弃了发动机制动，等于“空挡滑行制动”，将刹车任务完全交给了制动系统，这在下坡时尤其危险。在下长坡时，由于车辆势能向动能转化，通常会“越来越快”，此时挂1挡或2挡，通过较大的传动比使较低的发动机转速与车轮关联，达到“发动机制动”。而踩离合等于切断了这种关联，就是“空挡”。完全靠制动系统制动，刹车皮会越来越热，如果坡度较长较陡，刹车皮热衰减可能导致制动失效，酿成悲剧。

第五错：听音升挡

    现象：教练总是习惯教学员，“听到发动机声音到了这种嗡嗡的程度，就要升挡了”。

    形成原因：原来大部分车没有转速表，而且发动机承受的转速也较低，转速略高就能听到明显的发动机轰鸣声。在车型和发动机特征比较单一的情况下，这种判断方式是“经验之谈”。

    错在哪里：

    不同发动机的运行情况不能简单根据声音来判断。教练所说的发动机声音的“这种程度”，在不同车型上的发动机转速相去甚远，较好的发动机在4000rpm以上的声音也不让人觉得难听，达不到“这种嗡嗡的程度”。“嗡嗡”只是一种表象，除此之外，还应该根据发动机转速特征及参考转速表来确定升挡时机。但大部分驾校教练都不会在教车过程中提到转速问题。

第六错：反手打方向盘

    现象：为了转急弯的方便，不少教练在转向时，从方向盘的内沿往外反抓盘圈，以相对略短的手臂半径拉转方向盘。

    形成原因：这是一种图方便的方式，很多没有经过严格训练的驾驶者都会这样。

    错在哪里：

    普通路况下不会带来多大的损伤，但形成“图便利”的习惯后，驾驶时碰上不平路面，极容易形成驾驶者腕部受伤。尤其是在越野的过程中，车轮受到的撞击传递到方向盘，反手抓方向盘严重时会导致腕部折断。


驾驶员的注意与反应

    1.注意

    驾驶员驾车行驶在道路上，需要随时收集有关信息，为安全行驶提供必要条件。因此，驾驶员必须具有良好的注意品质，即具有注意广度和注意稳定性，能合理分配注意，能主动地转移注意，同时以最短时间对外界情况作出正确反应。

    注意是心理活动对一定对象的指向和集中，大脑皮层上的优势兴奋中心是注意的生理机制。注意是人适应环境，掌握知识，从事实践活动的必要条件。

    当驾驶员有操纵汽车行驶时，注意表现为对行将出现的交通情况产生方向性的认识。注意是衡量驾驶员心理特征的一项基本指标，可以用来评定驾驶员行车时的心理状态。对驾驶员来讲，重要的不是看见目标，而是要了解看见的目标。不注意的驾驶员，即使看见危险情况，也不理解其状态。不注意是驾驶员措施不及或采取错误决定的主要原因之一，它将导致交通事故。

    此外，驾驶员还应当具有分配注意的能力，以便同时接收几个信号，同时完成几个工序，经验表明，同一视线范围内可容纳4~6个目标。

    注意力灵活程度对驾驶员来说也很重要。依靠注意力灵活性，驾驶员能将注意力从一个目标移到下一个目标，从各种现象的总体中，分辨出最本质的，至为重要的现象。交通安全主要取决于这各性能。

    驾驶员在单一环境中行车至注意力减得很快。据试验，如在15~20分钟内驾驶员得不到新的消息，便感到枯燥无味。因此应在道路线形设计、道路环境的布置方面采取一些措施，以不断向驾驶员提供新鲜消息，唤起注意，保持注意力稳定。

    2.不随意注意与随意注意

    心理学中将注意分为不随注意和随意注意。不随意注意是一种没有自觉目的，也不需意志努力，自然而然地发生的注意，如某件事我们并没有打主算注意它，但它却吸引住我们，迫使我们不得不去注意它，这就叫做不随意注意。当人的心情不好、疲劳或处在某种应急状态时，就容易影响人的注意力，包括注意力的集中与持续，注意力的分配及不随意注意。

    随意注意则相反，是一种有自觉目的，在必要时，还需要意志努力的注意。是有意识地搜集某种东西的注意。如某件事本来并不有吸引我们，但是由于它与我们的需要有间接关系，我们就去注意它，这就叫随意注意。正因为随意注意需要努力才能做到，因而容易引起疲劳。

    随意注意和不随意可以相互转转化。如某驾驶员从甲地行驶至乙地，当他第一次在这条路线上行驶时，由于他不熟悉线路，他必须密切注意沿线状况，注意各种交通指示，以便能顺利地到达目的地。经进几次行驶之后，他对每一条路线的状况已经十分清楚，无需象第一次那样注意每一条信息。因此，在这各路线上行驶时，就由随意转化为不随意注意。

    3.反应

    反应是对某种刺激所产生的动作，有简单反应与复杂反应之分。简单反应是以某一种动作对单一信号的反应。而对众多刺激中的某一种刺激做出反应叫复杂反应。在交通运输中，驾驶员操作汽车时，要同时观察某些目标：车辆和行人交通情况，道路状况，各种标志，停车位置等。驾驶员应当对外界刺激产生正确反应，并协调自己对诸因素的动作。可见操纵方向盘的动作属于复杂反应，复杂反应的复杂程度取决于交通量大小、汽车和车流中另外一些车辆的速度等多各因素。

    衡量反应的一种指标是反应时间。反应时间的长短取决于反应复杂性程度，驾驶员的训练情况，心理--生理状态，疲劳影响、疾病或酒精作用等。此外，驾驶员的个性、年龄、对反应的准备程度以及工作经验等因素，对反应时间也有不同程度的影响。


爆胎后如何驾驶

     汽车在行驶中如果轮胎突然“爆炸”，此时车辆往往会急速摇摆，驾驶员应掌握好方向盘，控制住车辆的行驶方向，同时迅速关闭油门，让汽车减速。当发动机的牵阻作用控制住车速后，“可轻轻地使用后制动，慢慢地使汽车刹住.行驶中如发现，方向盘不停地左右摇摆，最好马上关闭油门，让车辆逐渐地慢下来。不要使用紧急制动，因为紧急制动将会加大方向盘的摇摆程度，汽车有失控的危险。制动失效是爆胎后常见的故障，如果汽车在下坡时制动失效，不能利用车辆本身的机构控制车速时，应果断地利用天然障碍物，如路旁的岩石、大树等，给汽车造成阻力。如果一时找不到合适的地形地物加以利用时，紧急情况下可将车身的一侧向山边靠拢摩擦，增加阻力来降低车速，尔后及时送修理厂维修。


浅谈空档滑行

先声明一点:所有的滑行都是在保证安全的前题下,为了省油和有此爱好的情况下使用此操作,对于不在乎几个油或无此爱好者,就不敢浪费DX们的宝贵时间了,就此打住.

一最经常遇到的是下坡滑行.
(1) 在下长直坡接平直路况时,此时是最安全的,基本没什么技巧,需要指出的一点是,如果速度快了,方向有点发飘(因为少了发动机的制动力),所以打方向时一定要注意力度,不敢太猛打,要不会造成车辆发飘,不好操控.

(2) 直道无弯路况,下坡接着上坡,如果上坡的坡度不大,一般靠惯性都会冲上去,不要进档.如果是长坡时,下完坡后上坡时一定要掌握进档时机,不要等惯性消耗太多再进档,如是长坡,陡坡一般进四档就行了,进五档跑不了几步同样要换四档,而且对发动机不利.但也要注意不能太早进档,因为速度还很快的话,此时进档由于发动机的制动力,会使车辆猛的一顿,严重的话还会把变速箱齿轮打坏.

二:坑洼路段及城市拥挤路段
由于都是极慢车速,如果长时间用一,二档走既费油又难以操作,如用半联动,离合硬点的话,脚都会踩酸了,不如用一段空档滑行,没速度了再竟个二档,速度有点了又退空档,如此循环往复,一方面省油,另一方面偶以为这也充分体现了驾驶的乐趣,正所谓乐在其中.

三下陡坡带急弯,多弯.如盘山公路,冰雪等湿滑路段
此时万万不能贪图省点油去挂空档,前面说过,空档时由于车辆少了发动机的制动力,车子会发飘,下长坡时惯性越来越大,速度越来越快,再加上一个接着一个的弯道,万一刹不住车就完了!!!!所以千万千万不能空档滑行.如果是一,二级国道,省道的弯道陡坡,一般用四档走完全程为宜.如是盘山路段,此时一般从山顶到山脚几十里路程,只能用三档才好操控,四档都太快了点,怕弯道的角度太大,方向打不过来,发生危险.
再强调一句:此时如果空档滑行无异于拿自己的生命开玩笑!!!!!!!!!!!!!!

四:平直路况
车速达到七,八十迈或更高点时,可以脱档,滑行一段后再进五档,而后又退档,这样也可以省点油,也不至于只管踩油门,手没事干,太无聊了:)这就更没什么技巧可言了,安全系数也最高.如果是刚学的XD最好先在这些路段练练手,习惯了再在别的路段上用.

五:强调一点,在所有从空档到进档时,不论进的是几档,油离配合很重要,既不能太快放离合器,也不宜一大脚给油,放离合要轻,这样车辆的平顺性好,不会一搓一撮的,给油要慢,一大脚下去的话,既会造成发动机轰鸣,车辆猛的一窜,又浪费油,前功尽弃.

以上只是本人在驾驶过程中的一点自身体会,由于驾驶水平兼写作水平都十分的有限,在驾驶过程中难免有错误的地方,请各位XD一定给予指出,以免贻害别人.


换档的最佳时机

1. 关于发动机的功率：
汽车发动机的最高功率是在某一转速下发挥出来的，所以汽车的说明书或宣传资料里关于功率的说明都是与转速相提并论的。当汽车在发动机较低转速时行驶（比如1500RPM），发动机的功率可能只发挥出10％－15％（具体参数你研究一下你发动机的“转速/功率曲线”就能确定，如果你有的话。而且这个函数的导数曲线并不平滑，hehe）。交通台的JC当时说：“就好象汽车原来需要70匹马拉着（发动机最高功率70马力），你现在只让15匹马拉，能不费力吗？”

2. 关于燃烧：
发动机长时间处于低转速状态工作，会造成燃烧的不充分，有些部位会有积碳，有些部位会被粘粘乎乎的没有完全燃烧的油渍糊住，进一步造成燃烧的不充分，恶性循环。到那时，你的爱车就想不肉也难了。交通台的JC那天举例子说：“改革开放初期，我国某大部委买了一辆世界知名品牌的高级轿车（JC没点名，我估计是大奔），交给专业司机开了没一年，就油耗上升，运行状态下降等等不良现象先后出现。部委领导忿忿然叫来该公司驻北京办事处的老德，责问其产品质量。老德来了以后，先自己开着车在院子里转了2圈，又问了问司机平时如何驾驶、如何保养和加减档时机等等，并打开车的机器盖子大概看了看。然后老德对领导说：星期天（当时还没有双休日）早上6：00，请你们司机把车加满油，在京顺路起点等我，我亲自给你们修车。星期天早上司机早早来到约定地点，心里还直纳闷，这老德怎么在这儿修车？6：00整老德来了，也开一大奔，他下车对专业司机说：你跟着我，别拉下。说完转身上车狂奔，车速很快达到了200KM/H，一直开到密云水库的大坝上才停住（行程约200KM）。德国老头下了车笑眯眯地对中国司机说：车已经修好了。司机原地慢慢开着试了试，确实好多了。老德解释说：你原来开这个车的习惯是你们中国习惯，开我们公司的车要按我们的习惯和说明书上的规定，你长期低转速加档，使得燃烧不充分，粘粘乎乎的油把喷油嘴等部位都糊住了。今天咱们开这么快，转速会在4500－5000以上，油的流量也会很大，把原来的粘粘乎乎的东西都冲刷走了。所以车又好开了。”我听了以后，觉得可能有北京人侃大山的因素（JC说是真事）有没有这么邪乎不知道，但是道理是很清楚的。

3. 关于如何省油：
长期发动机低转速行驶，会使发动机工作状态下降，燃烧不充分。油耗自然会上升。咱们国家的司机，原来就是这么学的（我也是这么学的，我的教练还是海驾的金牌教练，驾龄在40年以上，他对我谆谆教诲：车一动就加二档！），低转速加档，是为了省油和省车。也确实省油，为什么？我看和当时的司机都会修车有关系，他闲得没事就会把发动机全拆开，里外擦一遍修一遍，而目前咱们合资汽车的水平和要求显然不允许这样。而且当时中国的发动机和整车，从材质、设计，到工差水平和调试水平等无法接受高转速和高速度的考验，所以只能低转速低速度。现在我开捷达Ci，3000RPM加档，一箱油跑720KM坦坦的（我经常沿着四环跑，呵呵）就是不废油的明证。

4. 关于发动机的寿命和驾驶乐趣：
发动机本来是按照在较高转速下工作设计的，各种部件的动平衡和转动惯量等参数也都是以高转速下为参考值设计的，如果发动机长时间在非正常的工作状态下工作，内部机件的负荷和磨损自然增加，抖动和叫杆儿现象经常发生，寿命恐怕也要受影响。自己的爱车越来越肉，驾驶乐趣也就荡然无存。我觉得捷达车在发动机转速为3000－4000时最有劲儿，超车时想拿谁拿谁。呵呵。

5. 关于加减档的平稳和噪音问题：
加减档是否平稳，主要还要看油离配合的技术。我3000RPM加档，平稳得很。你觉得3000RPM加档的时候噪音难听？而我2000－2500RPM加档时，老德很婉转的对我说：“你难道没有听见发动机在发出非常难听的声音吗？”呵呵，我开的是他的车，瞧把他心痛的。发动机什么转速下声音好听，恐怕也是个观点问题。再有一个原因就是，咱们的车太差了。我坐过的最好的车是BENZ S600，发动机转速再高也听不见。别克也不错啊。再有，档位越高加减档越平稳是正常现象，这和不同档位中间的传动比不一样有关系。

6. 关于一档加二档时需要特别注意的：
老德开车起步时，一档的转速一般到4000转（也有5000转的）才加2档，我原来以为这是驾驶风格问题，后来发现人人都这样。一档加二档时车速已经基本达到40KM左右，这还是大众或福特这种比较一般的外国车，要是宝时捷车，我看它加二档时时速大概会在70－80KM/H（这也没什么稀罕，宝时捷设计时速300多，6个前进档）。后来详细问了才知道，德国人在学车时就是这么教的，起步时的加档转速要特别高。道理是汽车启动时，所需的动力最多（不仅仅是某DX文章里说的车一开动就大幅度下降的摩擦阻力，该阻力对于汽车来说微不足道，在平地上我用一条腿就能顶动我的捷达车），这些动力被用于克服汽车的惯性，（汽油燃烧的热能转变成了动能），而一档的传动比最低，劲儿最大，要尽量发挥。而且这时德国人加速极猛，道理是尽量不让发动机工作在2000RPM以下。

7. 看看转速表可能也会有帮助：
我不知道富康车的转速表现在啥样？但是我的捷达车的转速表，从2000－4000RPM是有绿色标志的（长春大众不知什么时候改进的，原来没有）这是非常明显的标志－－－健康转速。在德国，高速公路基本不限速，大多数汽车都在以150－180KM/H的速度长时间行驶，200KM以上时速的摩托车和250KM以上的汽车非常常见，这时其发动机转速恐怕会在5000以上。想一想就会明白，五档时跑140－150KM时速的发动机转速就会是4000以上，你可能经常会这样，为什么一档、二档时你就不敢了呢？顺便说一句，我为什么选择3000RPM作为加档转数？因为我的车3000转加档后正好是2300多转，这就可以保证我的发动机始终工作在健康转速的范围之内，就可以健康健康，永远健康！

2000转换档是下限的下限，一般应该在2500-3000，因发动机而异。比较简便的测换档转速方法是先在2档(或3档)上开车，一定能找到某个速度，这时的油门反映最灵敏，轻点油门车就会往前串。记住这时的转速。
比方说在3000转。那么换档就该在3500左右。经济一点的3200就可换档了，猛一点的可到3800再换。
匀速行驶时可以再增一档(省油)。比如还是那个3000转，三档，50KHM，如果匀速行驶(50KMH)，可挂到四档，想加速时再减回三档。切忌托档给油，伤发动机。反到高转对发动机没什么坏处，在德国开车的习惯是加速增档很少低于4000，上高速公路教练的要求是三档增到100KMH，再直接推五档。
2档20，3档30的方法不太好，省油是一定的，但多半油门容易给大，可转速又上不来，没有比这能更伤发动机的了，这种方法不适合新手。

本人意见：提速换挡，至少要在最大扭距标定转速值（汽车说明书上都有----发动机技术参数），再大一些也是应该的，没有什么不好，高转速对发动机没有什么不好，要是拖挡的话，反而大伤发动机！！

2000转换挡，是不是连勉强都够不上？真的不行！不管是日本发动机还是欧美的，2000转给发动机带来的不是省油，而是伤害！

其实，这个问题真的没有什么讨论的意义，该多少转速换挡，最简单的办法就是去看你车上的说明书关于发动机最大扭距的转数就行，换挡不能低于它！

我在3挡上，有时也经常开到80，4挡有时到100，有时还跳过一挡直接进入5挡。就象田径比赛中的4X100接力跑一样，每一棒都要发挥最大能力，最终才会有好成绩。没什么好说的了，反正这样对发动机没什么坏处，使得住的发动机才省油而不是在每一挡的低转速上，低转速高挡位会使发动机不正常工作，燃烧不充分造成积碳、还会污染电喷系统、甚至堵塞喷油嘴，扰乱车载电脑的正常工作。


开车之人讲车德

开车也是做人，谨以此文督促自己做个好人，做个善良的人，做个讲公德的人。
灯光：
正常情况下，不开远光，不开雾灯。尤其不要用远光晃对面的行人，他可能就因为突然这一晃掉到沟里去！
不要为了防止别人从后面晃，就在车后贴上cd碟片或将后雾灯全大开，只会自取其辱。
喇叭：
没事别乱按喇叭，有情况按一声别人知道了就行了。尤其不要在小区、校园等安静的地方狂按喇叭。

报警器：
经常检查车的报警器，不要让它在三更半夜弄的全小区的人都知道原来这是你的车！

在路上：
并线要打灯，看见出口早点并出来，不抢行猛拐。如果迫不得已别了其它车，要打手势道歉。
行人过马路，可让可不让的情况下，还是让一让吧，不争这一秒。特别是老人或残疾人过马路，即使有路权，也不妨让一让。

进出小区：
减速慢行，少按喇叭。如果有人挡在你前面就是不走，可以轻按喇叭提示他。要知道小区里很多人正处于悠闲的状态，尤其是老人小孩，对身后的车是很不敏感的。
如果前面有无人看管的小孩、宠物等，请耐心等待，狂按喇叭不会有效解决问题。

停车：
看清楚前后左右的情况，不要堵住别的车，也不要堵住行人和自行车的习惯通道，不要堵别人的门口，招人讨厌，还容易被蹭到。建议不要占用绿地停车，不要堵在小区出入口停，不要停在垃圾站门前。
不管车位拥挤与否，都应该按车位线或按大家停车的方向停车，不管技术好不好，都请尽量与别的车靠近，给后来的车留出车位。如果实在没车位，又一定要短暂停留，可在车上贴个条写上自己的电话，告知需要挪车电你。不要不管不顾的停，因为后果很难预料。
如果前车正在停或正在等待车位，请耐心等待，不要催或挤到他前面去加塞。我多次看见有的车趁前车正倒车的空挡挤过去，何必呢？为这撞了值不值？

等待：
如果开车去接人，可以打电话告诉对方自己到了，请不要在楼下狂按喇叭，当心按完喇叭后会有啤酒瓶子扔下来。
如果是休息时间停在居民楼附近等人，不要把音响声音开的太大。
如果要等一会，也请停好车，不要以为就几分钟无所谓，乱停车会给别人造成不便。

加油：
如果前面的位置能加，就到前面去，不要一进去就停在最后一个加油位，导致前面的油枪空着，后车却要等待。

下雨天：
经过行人自行车身边，一定一定减速慢行，不溅别人一身水。
如果在停车时开雨刮器或喷水刮前风挡，先看看周围有没有人，不要弄别人一脸水外带吓人一跳。

下雪天：
如果道路狭窄，不要催你前面的行人或骑车人，因为他也害怕，他也无路可走。

车里的垃圾：
请收拾好扔到垃圾筒里。不要开着车突然把包装纸、烟头等从窗户扔出去，也不要在停车收拾完垃圾后直接把东西往地上一扔，弄的车外遍地都是，一个字“讨厌”。

去超市买东西：
如果把手推车推到了车前卸东西，请把手推车推回去或放到不碍事的地方。

洗车：
如果在小区内洗车，请找个合适的地方，避免冬天结冰一大片，夏天污水流遍地，让别人走路不安全。

与人方便，与己方便！


开车并线必须回头！！！

    车行驶在路上,并线是最经常的动作了，但是如何并线，相信很多人并不大清楚，或者说很多人的并线并不安全与科学。而并线动作的不规范，是最容易引发交通事故的，两车的刮蹭大多是在并线时发生的。

    究竟该在道路上如何并线，很多驾校不讲，路考的时候也没有相应的要求，最多是要求看一眼后视镜而已。但是仅仅在并线之前只是看一眼后视镜，并不能完全保障并线安全无事，因为驾驶者没有注意到自己车的盲区。这个盲区就在车身的左右，也就是说，当你驾驶的车辆的左侧车道或者右侧车道的车，行驶接近你的后车门位置时，你无论从车内的后视镜还是车外的后视镜，都无法发现你两侧车道的车辆。

    无论车辆怎样设计，人的视线总会有这个盲区。

    为了避免这个盲区，在美国学习驾驶的时候，其中一项重要的要求，并写进交通法规之中，就是：并线之前必须回头看并线方向盲区。当你确认盲区没有车的时候，你才可以或左或右并线。对于这一点，国内几乎没有任何要求。我只是听说有要求，在并线的时候用余光观察左右的车辆，但是盲区的车辆用余光是无法发现的。如果没有注意到盲区，一旦盲区有车辆，而你已经开始并线，对方和你都会始料不及，并无法采取措施而发生事故。

    也许有人说，我用全视野倒镜不就可以不用回头看就可以知道盲区是否有车辆了吗？我开始也有这样的疑问。但是美国很多的车辆也有这样的全视野倒镜，为什么还把并线回头视为“经典”坚持呢？后来我想明白了：人从倒镜中很难把距离估计准确，所以，为了保险起见，还是并线要回头。开车中，万无一失才是最重要的。

    因此，我也发现，在美国，车辆的事故很少是因为并线发生，因为每个人并线的时候都会回头看盲区。在美国路考的时候，一旦并线时没有回头，你百分百地无法通过考试。

    回到国内，我觉得国内的驾驶更不安全，所以必须更加小心。

    我在驾驶中，保持一种意识：经常巡视3个倒镜，而不仅仅只盯着前方。这样会让你始终知道你的车辆在道路上处于什么样的位置，你前后左右车辆的位置及动向。

    在并线前，一定要先开转向灯，告诉其他车辆你的行驶意图；然后细看倒镜，再次了解其他车道的车辆情况；接下来，回头看自己的盲区，确认没有车辆；最后转方向，小角度斜线并入你所要进入的车道。


八点日常行车经验

    从会开车到现在，已有七年了。自己先后拥有过捷达、帕萨特、桑塔纳2000三部车(我是比较喜欢德国车的，因为质量好，驾驶感觉好)，都是手排档。手排档的开起来有驾驶的乐趣。也曾开过一段时间朋友的广本2.3，车是好车，可自动档的驾驶感觉怎麽也比不上我的手排档帕萨特——我喜欢那种一手握方向，一手推排档的驾驭感！

    几年开下来，我是越开越谨慎，速度是越开越慢。从最先的激情四射(捷达曾被我开到180KM以上)到现在的四平八稳(很少能开到150KM)。连笔名都叫限速了。呵呵~安全第一嘛！

    言归正传。开了这麽长时间，也有了一点小小的心得。写出来请各位大侠过目。

    一．抢红灯

    可不是让你闯红灯！我要说的是：当你的车离信号有一段距离时，这要根据你的车速了。一般来说在150M处左右吧。如果你看到的是绿灯，就请你不要加油提速了。因为你想提速冲过去的话，一旦到了路口，信号灯变成了红灯，那就只有急煞车或闯红灯了。经常急煞车对车会有损害的；而闯红灯嘛，嘿嘿！准备银子吧。如果你看到的是红灯，这时可以轻轻的给油，缓慢的提速，等你到了路口，也许已经变成了绿灯呢？正好，顺利通过。或许你还能拿个第一呢。

    二．拉高速

    大家都知道车子的经济速度是在90-120KM/H之间的匀速。而且这个速度也是相对的安全速度。再加上爱惜自己的车子。所以有些朋友不舍得把车子开快。其实经常拉拉高速，不但对车子无损，反而拉过后，车子会更好用。记得有人把车子比做长跑运动员，经常的练练百米冲刺，可以加强运动细胞。虽然具体的原理我也不懂，但每次拉过高速后，我的车子确实能感觉好用些。

    三．停车就熄火

    有些朋友为了省油，车子一停下来，马上就熄火。其实这里有个误区。如果是长时间的停车，熄火是当然的。如果是短时间的停车，比如在等人时，或者在路边买包香烟等等。

    个人认为，如果不超过10分钟，还是不熄火的好。车子每发动一次，由于点火所带来的对发动机的损害及烧掉的油绝对要超过怠速停车。

    四．倒车入位

    停车时，顺在路边的停车位就没什麽可说的了。如果是‘非’形停车位，或者是斜‘非’形的停车位。有些朋友喜欢一头开进去停车。我觉得还是倒车入位的好些。一些较窄的车位倒进去要容易些。而且出来时也不用左顾右盼的担心刮、碰两边的车。

    五．靠边行车

    由于工作的原因，我经常要跑高速。也就经常遇到高速塞车。不知到大家注意了没有，靠边的一趟车总是比中间的车运动的快。所以遇到塞车，我是一定靠边的，可以省不少时间的。嘿嘿！

    六．左侧超车

    有些朋友开车时激情四射，在高速上驱鬼斩神，见车就超，好不痛快(其实我也是)。视线与路况具佳时，无所谓了，爱怎麽开就怎麽开吧。只要安全就行。当然还要注意警察叔叔。不要被抓超速哦。但，如果遇到了‘马帮’(我管那些大货车队叫马帮)，千万不要左右穿插！因为你的视线不好。大货车的斜前方5、60米的车你是看不到的。如果你刚超到了右边，发现前方有车的话(你要知道，高速上，靠右的车都是较慢的，甚至还有停车休息的)，嘿嘿！这点儿距离相对于你一百几十公里的速度…这是就看你的经验及技术了！因此，还是从左侧超车吧，最起码左边即使也有车，他的车速也要快一些！

    七．坡起用手刹

    开自动挡的朋友就不用看了，你无论如何也不会向后溜车的(除非你在坡上停车时先挂P档再上R档)。有很多朋友在开了几年后，就不屑用手刹了。其实大部分时候确实用不上。我有一次亲眼目睹了一起事故。在个上坡，一前一后两台车，两车都是老手(事后听他们说的)，停的距离太近。绿灯时，前车后溜，后车启动，结果，热脸贴上了冷屁股。虽然不会有太大的损失，但毕竟浪费了宝贵的时间、金钱。所以，现在的大部分的城市里，车都很多。遇到红灯时，一台接一台，排得很密。如果在坡上，还是用手刹吧。

    八．不热车

    现在天冷了。有些朋友喜欢先热车再上路。我是从不热车的。点火后，直接上路。但速度不快，转速也决不超过2000转。等2-3公里后，车就热的差不多了。这时，再正常行驶。这是一个机械师告诉我的。他说这样做对车不会有损害，还可以省下热车的油。

    胡言乱语了这麽多，也就能想起这麽多了。不知写得对不对。反正我一直都是这麽做的。如果觉得说得还对，那就不妨试一试，毕竟这些都经过了我的实践啊。给鼓鼓掌。如果说的不对，也请不吝赐教！


驾驶基础

 （1） 早上是否需要热车问题，尤其是电喷车，说明书上明确注明不要热车，怎么办？

刘：所有车辆在早晨发动车时，都应该热车。不论是化油器车，还是电喷车。但是热车的时间也不用太长，冬天2－3分钟，夏天可以略短些。

电喷车说明书上关于不要热车的说明，可能是出于环保方面的考虑。

发动机的整体正常工作温度应该在90℃左右，冬天早晨的温度可能是几度到零下几十度，夏天早晨也不可能达到这个温度，不进行适当的预热，对发动机的损伤还是比较大的。

汽车的预热，不光包括发动机预热，变速箱、轮胎、转向机等等也都需要预热，所以就算进行了2－3分钟的发动机预热后，在驾驶上路的前3－4KM，也要注意适当慢开，慢加速，慢转向等。

化油器车预热发动机，不要长时间大开度的使用手风门（否则油气比例失调，反而不好），应该用手风门和脚油门配合，使发动机工作时不抖动为佳。具体办法是：发动车子，拉出手风门至发动机不抖动为止，脚下稍微踩下一点油门（飞仙估计：200－300转足矣），用手推回手风门至发动机开始抖动后，再稍微拉出一点点，稳定住2－3分钟。

汽车发动机是一部机器，电喷不电喷，并没有对发动机的工作原理产生根本的改变，发动机的缸体、活塞、连杆、曲轴、缸盖、垫子和螺栓等等，全是不同的材料制成，热膨胀系数彼此不同，设计时是按照发动机正常的工作温度对各部件进行的工差、配合以及润滑情况的设计。过低过高的温度都会破坏这种最佳工作状态，给发动机带来损害。

我见过一篇文献上面说，汽车刚刚启动的好象前20秒钟，所造成的污染相当于正常驾驶几十KM的排放。

停车热车和行车热车的本质区别，无非两条：1、发动机负载在行车时变大；2、发动机转数在行车时一般会高于停车时。这两条恰恰非常不利于正常地对发动机进行预热。

我前两年，在清华的全自动精密机械加工国家实验室里，看到他们在调试一台数控机床，准备自动加工一个汽车发动机缸体（好象直列6缸，6把刀，一次切削，一刀活，保证形位误差），旁边摆着一些连杆、活塞什么的，我当时对这个不太了解，就问老师：“这个东西还这么精密吗？”老师指着缸体跟我说：“你看这里，由于发动机缸体厚度不均匀，造成在不同温度下，缸体会有一定的变形，在冷态下，发动机缸体燃烧室的截面根本不是圆的，活塞在冷态下也没有与燃烧室内壁紧密结合，有很大空隙。设计的参数是：当发动机在90℃左右工作时，活塞的横截面形状与燃烧室一致。”我记得当时看到的活塞好象是铝制的，不知仅仅是样子，还是真正的活塞就是铝的。

发动机在冷态时，润滑油也很凉，又由于活塞与燃烧室内壁之间空隙大，无法形成油膜，正常润滑，那时的磨损之剧烈可想而知。

早上下楼，发动好车子，用油掸子清洁一下车子，检查一下“汽油、机油、水、刹车、喇叭、灯”，用个二三分钟，车子也预热好了，又干净光亮，何乐而不为呢？


两脚离合法

首先，变速换挡要牢记“加挡先加速，减挡先减速”的原则，在加挡前“轰”油门把车速先提起来，在减挡前“收”油门把车速先降下来。

在换挡时，尽量采用“两脚离合法”，加挡时按照“踩（离合器）、摘（空挡）、踩（离合器）、挂（高速挡）”的原则，快速踩两脚离合器踏板，可以很轻松地增加挡位。

减挡时，按照“踩（离合器）、摘（空挡）、抬（离合器）、轰（油门）、踩（离合器）、挂（低速挡）”的原则，踩两脚离合器，并在第一脚离合器后轰一脚空油，并保持一会儿，然后再踩下第二脚离合器踏板，与此同时将变速杆变换到低速挡。

在这里还要注意一点，在加减挡后都应在未抬起离合器时，踩一点油门，然后慢抬离合器，在离合器压盘结合的一瞬间，踩住离合器不动，等车速稳定后再松开离合器，这样就能避免车辆“突突”猛“串”，或是磨损离合器片。

由于小型车都有齿轮同步器，故加、减档时理论上无须采用两脚离合操作。但在实际操作中，减档时使用两脚离合提高了操控合理性，对车辆是很有好处的（通过两脚离合操作，将两个档位的转速变得一致，有效延长同步齿轮环的寿命，并将换档齿轮撞击声减至最低。尤其运行中2档转换1档，必须使用两脚离合）。
换档时机掌握的熟练程度的自我判断：
汽车移动后，在不使用离合器踏板的前提下，能够准确根据车速变化将5个档位随意变换，并且听不到明显齿轮撞击声响。

两脚离合现在也是场地赛减挡技巧之一，和跟趾动作有着相同的作用。在实际驾驶中，做不做两脚离合已经无所谓了，只要记得在换档时稍补点油或在空挡多停留一刻即可。这种动作对保护变速箱有莫大的帮助。


汽车启动三步曲

不管汽车的新旧程度，司机在首次启动汽车时做到一看二查三启动，对延长汽车的使用寿命会有很好的作用。一看，就是围绕汽车转一圈，主要看汽车的外表和环境为主，看看车前车后有没有障碍物，停车位置的地面有没有可疑的油渍或水渍，前后灯具总成是否有损坏，轮胎气压是否够气。

二查，就是了解发动机的机油、冷却水是否够量，前后照明灯、信号灯和仪表是否工作正常，主要以检查汽车内部的技术状态为主。掀起发动机罩，抽出油尺查看机油高度位置是否正常，拧开水箱盖查看水位是否正常，因为机油和冷却水是发动机的"生命保护盾"，它们出问题发动机就很容易出问题，经常检查油和水的状况是十分必要的。同时也不要忘记查看一下冷却液和制动液，这些液体的储液罐大多呈透明的，一目了然。然后将点火锁匙转到开的位置（并不是启动发动机），查看仪表板各个仪表和指示灯是否显示正常。依次开启关闭小灯、大灯、会车灯、雾灯、转向灯，故障灯、倒档灯和刹车灯等，尤其要重视转向灯和刹车灯，不管白天黑夜，这两种信号灯是最关系到行车安全的，任何时候都要保持良好的状态。

      三启动，就是在前两项都正常的情况下转动点火锁匙启动发动机，每次启动时间不要超过十来秒，这里要注意冷启动时，压油门要轻缓渐进，切忌一启动就立即加大油门使发动机转速急剧提升，因为冷启动时曲轴转速瞬间急升，机油来不及输送到轴瓦位置，容易造成轴瓦损伤。发动机启动后，密切注意油压、水温、充电筹仪表或仪表灯的变化，待仪表符合正常值或仪表灯熄灭时就可以上档开动汽车了。


汽车车灯使用讲究多

汽车上有夜行灯、信号灯、雾灯、夜行照明灯等，各种灯光具有不同的用途，使用很有讲究，既不可乱用也不可不用。

夜行示宽灯：俗称“小灯”。此灯是用来在夜间显示车身宽度和长度的。司机平时进行例行保养时要经常检查，有的司机认为小灯不起照明作用，对其不够重视，这是非常错误的。

信号灯：包括转向灯（双闪）和刹车灯。正确使用信号灯对安全行车很重要。

转向灯：此灯是在车辆转向时开启，断续闪亮，以提示前后左右的车辆和行人注意。转向灯的开启时间要掌握好，应在距转弯路口30米~100米左右时打开。开得过早会给后车造成“忘关转向灯”的错觉，开得过晚会使后面尾随车辆、行人毫无思想准备，往往忙中出错。

刹车灯：此灯亮度较强，用来告知后车，前车要减速或停车，此灯如使用不当极易造成追尾事故。另外，更换刹车灯泡要注意：我国生产的车辆尾灯一般都是“一泡二用”，灯泡内有两个光丝，较弱的为小灯，较强的为刹车灯。有的厂家将其设计为高低脚插入式，使用起来非常方便。更换时一定要注意不要接反。

雾灯：它可以帮助驾驶员在雾天驾驶时提高能见度，并能保证使对面来车及时发现，以采取措施，安全交会。所以，雾天驾车时司机一定要开雾灯，不能用小灯取而代之。非雾天气如果打开后雾灯，对后车司机会非常刺眼。

夜行照明灯：俗称“大灯”。大灯对于全车灯来说是“心脏”部位。合理使用大灯应做到会车时变成近光，会车后及时变回远光，以放远视线，弥补会车时造成的视线不清。通过交叉路口和进行超车时应以变换远近光来提示。


如何减少翻车几率？

翻车是一种复杂的事故，很大程度上受司机、道路状况以及车辆的设计的影响。因此，消费者应该知道的是：

一、所有类型的汽车都可能在某种情况下翻车。尽管ＳＵＶ在每百辆车中的翻车数最多，但由于道路上的乘用车占大多数，所以所有翻车事故中几乎一半都是涉及乘用车。

二、翻车事故更易发生在乡村道路和高速公路上。当一辆汽车行驶在乡村道路上时，一旦它撞击到沟渠或筑堤，或者陷入软土中，它就很可能翻车。许多其他的翻车事故发生在高速公路上，一旦驾驶员在高速行驶时失去控制，导致车辆侧滑出道路就会发生翻车事故。

因为大多数的翻车都是单独车辆事故，故而它们通常都是可以避免的。它们不像非翻车、多辆车撞车那样，前面、侧面或者后面被撞击（此时另一辆车可能就要对事故负责）。为减少翻车事故和严重伤害的危险，驾驶员应该：

一、系安全带 。不考虑车辆选择，驾驶员和他或她的乘客只需系上安全带就能在翻车事故中极大地减少死亡或受重伤的危险。因为翻车事故的受害者大多因部分或完全被抛出汽车而导致死亡，故而在翻车事故中使用安全带较之在其他事故中更能减少致死率。据估计，在翻车事故中使用安全带者会比没有使用安全带者减少７５％的死亡率。

二、避免可能导致失控的情况 。驾驶员对他们的车辆失控、跑出道路的惯常原因包括：

在酒精或药物的影响下驾车；昏睡时或警惕性不高时驾车；在一定状况下行驶速度过快。

三、在乡村道路上行驶要小心。

驾驶员在弯曲的乡村道路上行驶时要格外小心，保持安全速度以避免跑出道路而撞上沟渠或筑堤而导致翻车。

四、避免极端的转舵。 可能导致翻车的另一种情况是：驾驶员对一种紧急情况或对一只轮子掉在路上这样的简单事故采取惊恐的反应而过度掉转方向盘。尤其是在高速行驶时，过度调整或转舵都可能使驾驶员对车辆失去控制，从而导致汽车侧滑出去而翻车。如果你的车要开出道路，应该逐渐减速直至安全时再将车灵活地开回到道路上。

五、正确保养轮胎。 因为在减少翻车事故几率中保持对车辆的控制是最重要的因素，所以不正确的轮胎气压和过度磨损的轮胎都是危险的。过度磨损的轮胎可能导致车辆在湿滑路面上侧滑，从而导致汽车滑出道路而增加翻车的危险。不正确的轮胎气压会加速轮胎磨损，并可能导致灾难性的后果。驾驶员正确地保养轮胎并在必要时更换轮胎是十分重要的。

六、正确装载车辆。 查阅你的使用者手册，了解你的汽车的最大安全装载量，以及装载时合理的分配。在使用任何种类的车顶行李架时都要特别留意汽车厂家的说明和重量限度。放在车顶的任何负载都将处于汽车的重心之上，从而增加翻车的可能性。


新手、二把刀、老司机的特点简单归纳

新手的特点
1、 从车型上分，大多数15万以下的新车为家庭第一辆车，新手驾驶的比例较大。
2、 车中比较花哨、尤其是车内悬挂各种物件，装饰物等。
3、 晚上开车灯比较早，经常附带开雾灯。
4、 刹车灯经常点亮的，一旦刹停，重新起步慢的。
5、 打转向灯却不见并线的，并线后灯还亮。
6、 遇别人并线时拼命按喇叭却没有其他举动的。
7、 超车道、快行线上缓慢行驶的。
8、 脑袋离前风挡较近的，抱着方向盘开车。
9、 并线减速的。想拐就拐的。
10、 换挡车停顿一下，加速缓慢的。

3年以下车手的特点
1、 所驾车辆为1-2年比较新的车，老车型比较多，起步好抢灯。
2、 选择路况能力差，往往急加速急刹车，易追尾和被追。
3、 不能容人，克制力差，不允许别人夹塞甚至并线。
4、 抢行半天往往停在小公共或大公共后面等待。
5、 投机取巧往往被警察抓住。
6、 并线角度很大，顾头不顾腚，右后门经常是瘪的。
7、 喜欢超速飚车，不计后果，甚至往往拼命，斗气。
8、 普通车换宽胎的比较多，装行李架，尾翼，排气管，贴什么“零..暴走…..熊出没“之类的标签。
9、 头离前风档不再很近，但座姿很直。
10、 能连续起步，但贴车技术差。

老司机特点
1、 起步平稳，不仅不慢，随时并线选择通道，速度不快，走的快。
2、 遇合理并线多数情况默默的让。
3、 遇违章并线基本不让，除非个别情况但只让一辆车，其他别想。
4、 跟车距离近但恒定，刹车力度合适，很少点头。
5、 超车迅猛果断，很少给你侵犯的机会。
6、 高速路行驶张持有度，得快则快，得慢则慢。
7、 基本不违章，即使偶尔合理违章，也是安全通过，很少被警察抓住。
8、 无论掉头、贴边、入位均动作流畅协调，控制精确。
9、 座姿后倾，头在B柱的保护之内，离前风挡较远。
10、 夹塞往往切线靠入或内弧线靠入，并线往往小角度，加速进入，对后车无影响。


行车过程中容易忽略的十大危险

    1、在一个三车道的路上，当你从左侧超越前车(位于中间道)回中间车道时，后面有一辆车以更快的速度从右侧超车且稍前于你并入中间车道，如果你只看前面或后视镜，你的车头就有可能横擦对方的车尾。 由于两车超车时的速度都很快，发现时距离太近以至来不及反应。这种剐擦碰的危险及类似情况常发生在多车道的城市快速路上，车多速度快，很多车来回串道超车。只顾一点，不及其余是容易发生危险的。

    麻痹指数：6 危险指数：6

    建议：须眼观六路，耳听八方。对新手则“敌军围困万千重，我自巍然不动”。

    2、驾驶室的两个侧柱足以挡住一辆自行车行人。同样，车内中后视镜也会不同程度遮挡右下45度视线。在无红灯的十字路口或人车混杂的闹市区，目标较多使注意力分散，行人进入视线死角可能不被察觉。如行人与汽车方向平行时这些死角可以保持数秒。这时汽车加速或转弯行人就会突然闪出来导致措手不及。虽然碰撞不会太严重，但剐了车心痛不说，遇上个难缠的主还是相当麻烦的。

    麻痹指数：3 危险指数：3

    措施：速度要慢以便有足够时间四处观察，要以三个死角为重点察看目标，摇头晃脑，东张西望。

    3、在较窄的街道(特别是四车道)经过路边停车带时，因为大部分车都贴膜看不清车里的情况，当你经过时要注意右边车里的马大哈们突然开门。这些路基本上都是小街或在小区，出了事可不太好讲理哟。赔个门是小事，把手弄残了可不是闹着玩的!

    麻痹指数：4 危险指数：4

    措施：减速，鸣笛，尽可能走路中间。

    4、跟车超车是一种常见的现象，一般前车超车从容的时候会走直线并道，这样会有余地挤入两车中间。但当对面来车很快时，前车就会慌忙急拐并道把你晾在超车道上。这时就会前后左右无路可逃。更危险的是，前车比你大一圈，对面来车看不到你，在前车超车并道时对面来车反而开始加速。这种情况多发生在来往两车道的乡村公路上。 我曾有一次类似体验，最后两辆车在3米左右处刹住，我车司机当即发呆10余秒，幸好没有出事。

    麻痹指数：5 危险指数：5

    措施：超车时一定看清来车动向，不要跟大车超车，等大车超车入位后再行动。

    5、在乡村路中有时会遇到农民晾麦子以及因修路有短暂的碎沙路面。因为很短很多人会高速通过。这是非常危险的。一般车有紧急情况时，人都会下意识地制动或避闪，但在这样的路面上车就成了脱缰的野马。会以想不到的姿势，向着想不到的方向冲出去。曾有一个报道，因此路面5天发生3起事故，亡6人。

    麻痹指数：3 危险指数：10

    提示：对路面变化的影响要有清醒的认识，提前减速并采取预防性措施，防患于未然。

    6、走了很长的山路，在一段较长，空旷且平直的下坡路时，减档制动，引力和制动力平衡，汽车以稳定的速度向下滑行。这个时候有没有想放松一下，把脚从制动或油门上拿下来活动活动？最好不要，你的脚失去了参照系，危险在潜滋暗长。如果突然发生情况，还能不能把脚准确地踩在制动上？如果你是新手，不会踩在油门上吧？

    麻痹指数：2 危险指数： 2

    忠告：你的腿和脚虽然有点累，但还是建议他们坚持在战斗岗位上。

    7、当你在宽阔平缓的公路上超车正和前车并行时，突然对面一辆车从地下钻了出来! 情况是这样的：这条路两头平直，中间却有一条波谷。如果是一上一下的坡，大多数人会察觉，但这种坡眼睛会被迷惑的!类似因地形引发的事故多出现在山地坡路，转弯等地形变化的交叉点，司机忽略地形的突然变化造成的。 在此引申出“事故地形”的概念。请多多注意地形变化情况，及时减速，千万不要因为自己的失误而在某地留下了“事故多发路段”的牌子!

    麻痹指数：7 危险指数7

    建议：按他老人家的话“风物长宜放眼量”，努力培养对危险地段的敏锐感觉。

    8、一般在城市公路大家对交通规则还是非常小心的。但乡村公路上从没见那辆车交规当回事，违章开车像眨眼一样频繁。为什么？没警察呗! 这时你会不会随大流而放松了警惕？告诉你，警察可能正在某个地方埋伏着，等你往里钻呢!当然，荒无人烟的地方警察是不会去的，警察还是喜欢有个伴，比如和察车，察费什么的在一块。留神戴大盖帽的就可以了。还有你开得很快警察也追不上你。所以警察会出现在路段相对繁华，车速不快，视线不好，而你又急着脱颖而出的时候。这时你的危险就是损失50-200大洋。

    麻痹指数：10 危险指数：1

    忠告：警察就是在你想不到时出现的人!

    9、在郊区公路上开车， 如果有一辆大车紧紧跟随，寸步不离，是否有芒刺在背的感觉？如果没有，要清醒一下了。前面出现了紧急情况，你刹得住车，大车停得住吗？如果甩不开大车(说明大车速度也很快)，最好的方法是打转向，减速，靠边，对大车说一声“您先请!”

    麻痹指数：5 危险指数：9

    忠告：在同等距离和速度下，大车追尾的危险和伤害程度远远大于小车，如果不能和大车拉开距离，宁跟大车，不要让大车跟。

    10、超车时是汽车行驶中的高危时段(车速相对快，距离近)，危险一是前车发现情况突然向左避闪导致后车被挤或追尾，这点大多数人会注意到。这里容易忽略的是后车正位于前车左斜后方时有人或物从外侧横穿公路，人和后车相互看不到，行人匆忙横穿，后车匆忙加速，等超过前车露头时行人刚好从前车出来。这个寸劲赶上行人是没有活路的。前几年在中央台上曾看到这样的画面，行人被撞2-3米高，在空中转了两三圈，当场气绝。这种危险多见于半封闭的快速路上，请不要掉以轻心。

    麻痹指数：9 危险指数：8

    建议：在安全距离下转到左道，鸣笛、稍顿(防危险一)，加速至与前车平齐，再稍作观察并加速超过(防危险二)。


延长车辆使用寿命的驾驶技巧

    掌握一些绿色操作技巧不仅可以提高驾驶技术，也有益于延长车辆的使用寿命，更对环境保护有利。那么，到底怎样操作才算是绿色驾驶呢？有专家总结了一些绿色驾驶的方法。

    熟悉道路状况

    在发动机的各个工况中，低速、大负荷是最耗油的了。而在城市道路上行驶，车多路挤，经常需要起步停车，使车辆在不经意之间多消耗了不少燃油。因此在每次出行之前，驾驶者应制定一个良好的行车计划，了解所经道路的情况，尽量避免在交通高峰期经过繁忙路段，以免堵车而白白浪费燃油和时间。即使是在自己熟悉的路段行车，也应随时收听交通电台的路况报道，了解最新的路况信息，保持行车的顺畅。

    正确换挡

    为节省燃油，行驶时勿使发动机以不必要的高转速运转，应尽可能挂入高挡行驶，仅当发动机运转不平稳时挂入低挡。

    配备自动变速箱的轿车加速时应慢踏油门踏板，勿将踏板踩至换低挡位置，变速箱选择经济换挡程序，提前挂入高挡，滞后换入低挡，从而降低燃油消耗。

    忌猛加油猛刹车

    正确加油是“绿色”操作的关键。加油时要轻踏轻放，切忌猛踩猛踏，不要有事没事轰几脚油门，这种习惯最不好。在日常的城市道路行车时，一般来说速度都较慢，在跟车行进中常有停顿、等候，这时就常见一些人为防别人“插队”而猛加油猛刹车，这样其实很容易发生碰撞事故，更不利于环保。

    高速行驶勿开车窗

    长途高速行车时，因空气气流所造成的行车阻力已经很大了，此时若再打开车窗，则气流乱窜不但会造成车体不稳，也会更加费油，所以高速行驶时最好尽可能地关闭车窗，以减低行驶噪音及空气阻力，这样也就降低了油耗。

    尽可能保持中速行驶

    若以最高车速的3／4行驶，与最高车速相比，油耗可降低50％。每种车型都有其最佳的经济速度，即安全速度。大型车一般是每小时35~45公里，小型车则是每小时60公里左右，此时发动机工作最轻松、经济，燃烧最充分，污染最小。

    定期保养车辆

    一定要严格按《汽车保养手册》的规定到特约服务站定期保养轿车。定期保养不仅能提高行驶安全性，延长使用寿命，并且还能保证燃油经济性，减少环境污染。因为，技术状态不良的发动机，其油耗要比正常状况高10％。

    减少短距离行驶

    发动机及催化转换器达到正常工作温度后，燃油消耗才能达到正常状态，正常发挥净化作用。处于冷态的中型轿车发动机，起步行驶后的1公里内，其百公里油耗高达30~40升，行驶2公里后降至20升，约行驶4公里后油耗方能达到正常状态。因此，应尽可能减少短距离行驶。

    保证轮胎正常气压

    应经常检查轮胎气压，若胎压比规定值低0.5帕斯卡，油耗将增加5％。此外，轮胎气压偏低还将增加车轮滚动阻力，加剧轮胎磨损。检查气压时轮胎应处于冷态。此外，请勿全年都使用冬季轮胎，否则油耗将增加10％，应按实际需要使用冬季轮胎。

    及时整理行李箱

    轿车的每一公斤负载均将影响油耗，因此，应经常检查行李箱内是否装有不需要的物品。车顶行李架使用后应立即拆掉，否则，行驶时将提高风阻，导致油耗上升，例如，车速在100公里／小时~120公里／小时的时候，行李架将使油耗提高12％。

    勿盲目使用耗电设备

    请按实际需要使用耗电设备，切勿盲目使用以增加油耗。后风窗加热器、辅助前大灯、鼓风机及空调系统的耗电量均相当大，它们会增加发电机负荷，提高燃油消耗。例如，后风窗加热器使用10小时，整车油耗将增加1.0升。

    定期检查油耗状况

    建议每次行驶后将耗油量记录下来，以便及早发现油耗非正常增加的原因，采取相应措施，降低油耗。

    若油耗比正常情况高很多，则应了解是在何时何地、何种条件下行驶时油耗非正常上升，以便查出原因。

    正确选择汽油标号

    有些车主认为，车辆使用标号越高的汽油越好，高标号的汽油会增加发动机动力。其实这种说法是不科学的，盲目选用高标号的汽油，虽能避免发动机产生爆震现象，但高标号汽油配低压缩比的发动机，往往会改变点火时间，造成汽缸内积碳增加，长期使用往往会缩短发动机寿命。但如果使用标号偏低的汽油，不仅油耗会增加3％左右，而且会造成发动机汽缸和喷油嘴积碳增加，提高汽车的故障率，增加车主的维修费用。所以要根据发动机压缩比选择相应标号的燃油，并要到正规的加油站点加油。


给汽车减负　随车携带的物品仅需七样

    汽车是我生命中最爱的东西。对于随车携带的物品，我认为还是越少越好，一来是可以减轻车辆负担、省油，二来也可以避免车子里咣当当的响。我的随车工具仅限以下几种：

    一是厂家提供的全套工具，包括千斤顶、轮胎套筒以及几个扳手和螺丝刀。这部分工具是必备的，而且最好不要搞丢，因为有的东西是该种车型专用的，丢了很难再买到。

    二是轮胎气压表。建议大家都配一个，及时调整气压，这对车子的油耗、减震，以及车子的稳定性和乘坐舒适性都有影响。应该注意的是，测量气压应该是冷车状态下进行，轮胎跑热了，胎压会变上去。

    三是三角警示脾。用过几次，都是路边换胎的时候。建议放的离车远点。我一般放到了30米以外，这是提醒后来车，更多的是保护自己。

    四是灭火筒，从来没有用过，不过还真得带着。

    五是一把组合小刀，修车用得上，有时候或许还可以防身。

    六是火种，打火机或火柴。虽然车上一般都有点烟器，但是有时候车抛锚了还一定要有火，比如连个电线什么的。曾经有一次突然下暴雨，我到福厦高速入口一停车子就灭了火，怎么也打不着。当时分析是点火线圈受潮，把分电器盖拆下来拿纸巾擦，还是打不着，于是用打火机烤了烤，再打，着了。这是我的一次成功脱险经历。

     七是一卷胶带，不需要很大的，我带的就是一般办公用的透明胶带。关键时刻可以粘粘贴贴缠缠绕绕，而且可以绝缘。


开车注意事项

按照规范驾驶汽车，是行车安全的重要保障。特别是对新司机来说，养成良好的驾驶习惯，可终生受益。开车时，你有以下这些坏习惯吗？

转向掏轮：汽车拐弯时，左手或右手反握方向盘，这样做虽然使转向省力，但遇汽车颠时，极易将手腕打伤，特别是回轮时，极易将手腕打伤，特别是回轮速度慢，极易发生交通事故。

长时间踩踏离合器：有的老司机为了省事，新司机怕车辆熄火，左脚不离离合器，时间一长，便会造成离合器片烧糊、曲轴止推片、驱动桥齿轮损坏。

开车时系安全带：汽车启动后司机才发现未系安全带，于是一手扶方向盘，一手抻拉安全带。此时因用力不均，车辆极易跑偏。

开车找档位：有些新司机在换档时，怕找不准档位便低头察看，这种动作极其危险。

开车分散注意力：揉眼睛、挠痒痒、拍打驾驶室内的蚊虫、到后座位上摸东西、点烟、打手机、看寻呼机、拾拾物品等等。这些都会使注意力转移而发生交通事故。

手不离档把：司机图舒服，往往一手握方向盘，一手搁置在档把上，且不说遇有情况转向慢或汽车颠簸时握不住方向盘，身体的重量通过手臂、手掌传到档把上，长此会造成闸箱齿轮咬合不稳，给车辆造成损失。

还有诸如并线、拐弯不开转向灯、熄火滑行、空档滑行、猛踩油门、不拉手刹或忘松手刹等，都是非常不好的习惯。司机朋友特别是新司机，应该从一点一滴做起，养成好习惯


关于驾车的经验

    我有一挚友曾跟我说过一句哲理名言，让我至今受益非浅：“他人的教训就是自己的经验，这样可以少摔几个跟头，这叫间接经验吸取法。” 联系到开车中的教训和经验，这就不是少摔几个跟头的问题，而是关键时刻拣条命的大事了。

    俺下面分几个方面跟兄弟们聊聊，有的是我亲身经历，更多的是他人的间接经验。 1． 城市环路高速时的经验 2． 市内行车规距，停车场停车倒车的技巧 3． 高速公路上的注意事项 4． 赴外地的要点 5． 山路，雨雪雾天的行车方法 6． 平时养车的方方面面

    一、城市环路高速时的经验和许多人一样我也有很强的好奇心，路上有出事的时候，只要有时间，不影响别人的情况下，了解了解其原因。曾有一件事给我许多感慨。一次去密云，刚出京在京顺路上，车挺多，一辆斯克达老款旅行车和我并行，坐一车老头老太太，小孩等，一看就是去郊游的，兴致很浓，又说又笑，逐渐路上车少了，车速也都快了起来，它开始撒欢，左冲右突开始超车，我让他，接着他紧追着前车，按喇叭催人家快走或让他，人家不理，就右侧强行超车，不一回就不见了，我心想这哥们开车够火的，到了第一还是第二个大转盘时，前面开始堵车一点点走到前面一看是那辆斯克达追尾撞上一夏利出租，车头半边凹进去，夏利被撞进去一大坑，斯克达全家在车里发呆，那还有郊游的兴致，司机正和夏利的人打手机叫120哪[估计是]，你说多扫兴，一天全搭里不说，数天都完不了，这叫欲速则不达，原因就是跟车太紧，超车太急，着什么急嘛？很多人可能也看到过路上被拖的追尾车，停车场里放的事故车，撞得够惨的，还全是好车，你们还没到医院里外科创伤那看看哪，那更叫惨不忍睹哇，平时一般人看不到的。北京的二三环路是比较高速的路，路上一般车速较快，但区别与高速公路，车的密度又较大，所以千万不要与前车跟的太紧，80-90km/h，至少30米以上；100-110km/h，至少50米以上，有时心理上不愿意别人车冲过来夹三儿到你前头，就猛加油跟前车特近，不留空间，就特容易出事，其实有时候爱夹就夹吧。要换道或拐弯，或出进路口，提前10-20米就打蹦灯，不致于被别人冲过来剐着，尽管经常理在你一方，给你修车，但耽误时间，心里也够窝心的。当然说不要追车太紧，并不是说在快行道上没车时，也40-60km慢慢磨蹭，挡着后面车走不起来，开不起来干脆回到慢车道去！人家怎么给大灯信号也不让，慢慢磨，也挺气人的。其实，当二三环上车速都在90km以上时，没必要来回换车道，再加上超车玩飞车，因这时一来很危险，二来快不了多少，还神经紧张，车开下来一会儿就会很累。二三环上开车，也常能反映出一些人生中的事。有些人心态很急，来回换道超车，就象生活中一些人总想一下就富起来，成亿万富翁了一样，来回换工作。往往还不如在相对高速下保持在一个车道内走来的快。当然情况不一而论。还有一次在南二环上高速行驶，至少90km，突然从后面冲过来一辆依维科夹我前面，我想它大，我看不到前方情况，离它远点吧，点一下刹车，离它30-40社，幸亏这么想，一会儿，它突然变道，我一看前面二车追尾停在那儿，右边有车不能变道，后面早就看到一普桑跟着我，我赶紧先一脚刹车，不到底，减一下速，溜2-5米，再一下刹车，再溜几米，等停时离追尾车仅半米不到，我后面普桑一声尖叫急刹，离我10cm停住。下来看看，吓我这一身汗，不是文学词汇，真是一身臭汗，后面的普桑，我催它半天倒车拐出去好走，它愣在那儿发呆不动。估计比我吓的还厉害。诸位兄弟们，跟大车时（卡车、面包车等）千万远点，它刹车气刹特灵，你的反映时间短。另外它底盘高，跨个石头，你都得撞上去，因你跨不过去。另外不到非常紧急时刻，不要总玩一脚刹死，给后面的司机看到你刹车灯亮起来后的反应时间，否则你早晚让人后面撞出毛病来。我认识一朋友开一小奥拓，我坐他的车觉得他开的不快，也不跟前面车太紧，但已被轻追尾几次了，都是一脚刹死，有车迷问，难道我不刹死撞上去，这就要提前刹，保持与目标的足够大距离，再轻溜一小短路停下。另外要很敏锐地先预想到可能出现的情况，适当且经常地轻点一下喇叭以示提醒，但别按起来没完没了，按起来没完没了的人在生活中肯定也是特烦的那种人。

    二、市内行车规范、停车场停车倒车的方法市内道路上行驶的最主要的特点是行人多，自行车多。我刚拿车本时由一个铁哥们带着我开一租来的小面熟悉各种路况，他的观点是行人、自行车多的路上一定别车速过快，一般40/60KM足以。不要去与骑车的和过马路的人争道走，对那些非要在你前面过路的行人，和那些非挡你前面的自行车，你也别跟他争，点一二下喇叭看他要是非不让你，你就跟着，不着急也没脾气，路况允许时你再超过去。现在，许多骑车人（当然也包括以前的我）对有车开车的人（不管是公车私车）心里不平衡，成心挡着你，或给你出难题，比如就留一个刚够你车过的去的通道看着你过，考你，恶心你，当然你有本事你就过，如过不去，你也别急，不理他，听你的音乐，等着，早晚他觉得没趣，自然会走开，再说你挡着的一大堆人也会催他让开，让你过。所以市区开车就是我不急，（再急的事也心急，车不能急）。很多司机对很多事情产生的后果或是不知或是没想到。我有一次因其它的事情到某区交警队事故科，遇上一司机和一伤者家属在谈私了的事，是事故科劝他们做的，否则更严重的处理结果，对双方都不利，这是一不算太新手的司机玩飞车把一行人给撞残了，20万赔偿最低。弟兄们20万那，又一辆车钱，司机后悔的要命，有人说有保险公司那，保险公司第一赔不了多少钱，第二没有杂七杂八的证明材料，他拒赔。另外保险公司怕有些司机从维修费中黑钱，他给出的修车费用压的及低，而且找的都是特差劲的小维修厂修，维修质量难保。总之，你出大头！还有许多司机对许多交规处罚也不是很清楚，或抱有侥幸心理，如单车道内行车速度较慢时或进路口，偏有许多人从右侧自行车道往前赶，然后再加队，知道吗？“右侧强行超车，6分200元处罚”，再如酒后驾车，只要出事就是大事，当上车夫，就别行车前沾酒，被处罚其实是小，出人命就该后悔了，酒后出事就不是违反交通法规了，而是违法行为了，决不是夸张！我也去到银行交过罚款，当然是小毛病，但看到那些交大额处罚的，尤其看到电视里被抓到酒后驾车的主，那后悔劲，其实早干什么去了？！有人说你不爱喝酒，所以随便说话不牙痛，其实本哥们剑南春，五粮液喝一瓶绝对走的直，当然得别人请我，我自己可买不起那么好的酒喝，平时偶尔也就二锅头吧。但我有一绝对原则，只要出车当车夫，任何场合，无论谁劝我激我，无论多好的酒是绝不沾哪！只要喝了就不出车，宁可“打的”。我有一四川好友就是晚上酒后驾车撞残了人，还跑，叫抓住，单位个人一共赔了18万，本人被炒了尤鱼，现在后悔的要命。外地的司机一般常酒后开车，尤其是小地方没人管，司机本人根本没有法律意识，仗着有点酒量就酒后开车。我是在这上面不怕得罪人，每次都唠叨酒后开车是违法，不仅仅是违交规了。在北京开车，尤其在大部分出租车司机和许多老司机那里都有些不成文的规矩，比如从停车场出来或走错了道、要改道（意外加塞）只要礼貌地举手示意你要插入车队中，绝大多数出租司机和许多社会车辆司机都会让行，但如果您就那么硬插，那就看你的运气和水平了。没准被一直挤到警察跟前也不让你加队，那就是200元了，扣6分。至少我是对礼貌地要求插队者100%地让行，没礼貌的就是不让，高档车你怕我擦，低档车你撞不动我，撞上你吃大亏，当然要是卡车，中巴么···我惹不起，我让你。再比如，二车对头驶来，过不去，一车主动先靠边点让点路，另一车就会轻点一下喇叭表示谢意，总之你越和别人赌气，人家也一样，你也走不动，尽管耽误了人家时间，你也一样，除非你闲着没事，上马路上散步，耗油，放尾气玩。我有一同事是老大年纪不结婚的单身，老爸老妈说烦了，就上马路上放尾气，散心玩。另外尽量别跟出租、小公共去争道，人家是着急挣钱，养家糊口，我们不过是暂时过路而已。 谈谈停车到位的问题，牢记一点千万别听别人给你的指挥，一切靠自己判断，有时一把没到位，顶多再多来几把前后走就是了。我就有亲身教训，至今左前保险杠下端还掉一大块漆呢。塑料的，不生锈，我也就不花钱补了。倒车入位时，比如左侧有一与你垂直的纵向空位，你先直行，当你人到车位入口时，向右转向，前走，左反光镜看到空位车时停下，这时你的车正好斜对着空位，这时向后倒入，会很轻松。再比如，右侧有一与你平等的空位，通常长度中你车的2倍你才能比较好进好出。你先斜向朝内进入，进入一半车身后，左转到车头快到前车尾，这时你车头向外斜停。原地右转向将到方向盘右端（转向助力不能到头，超过15秒）后倒，使车尾昼靠近内侧，停原地左转向将到头位置后倒车。将车头缩入，你会完成一个特漂亮、特专业的入位。注意别进车位进错方向，如果你那一侧靠墙，那你就得从车中间爬到副座上出来，当心档把扎到裤裆和屁股。最后，倒车时一定不要光顾后不顾前，车头扫到别的车你就得赔，扫到电线杆就是一大坑！

    三．高速公路上的注意事项高速公路上开车实际上是省心的，不用频繁的换档起步，挂上最高档一直向前跑就行了，常遇到的是超车，尤其是超卡车，因卡车装货后会超出本车宽度，所以卡车司机常通过反光镜看不到很远，甚至都看不到自己车后3-5米远处，所以超车时光靠灯光有时不能给予足够的提醒，需要鸣笛。在超车或换车道前，至少50-100米就用转向灯给提示，以免后车高速过来追尾。换车道时一定一点点地贴过去，任何时候绝不要猛打方向盘，以免造成失控翻车。超完车后应回到行车道，不要长时间占用超车道，总在超车道上也是出事故的原因之一。高速上一般较少有车祸，但是一有事就是大事。当发现远方有事故现场时，绝不要刹车就停在事故车后面，要尽可能减速靠右边贴边停，以防后车冲来继续向上撞！高速上别侥幸停车撒尿，抓住这泡尿就200元以上。高速路上最应小心的是爆胎，尤其前胎爆胎那是比必事故，所以要跑到150km/h以上，就得每1—2小时停下来摸摸轮胎烫手否？长时间170km/h以上那是必会爆胎！

    四．赴外地的要点实际上谈到到外省驾车的经验上，我可不如那些常跑长途的司机们，有些班门弄斧的味道。我只说我的一点经验和教训吧。除非你是拉货的车，否则不必担心超载被罚款的问题。其次就是乱超车，超速，乱停车的毛病了。常常北京的司机到外地容易犯规，这并不是北京的警察管的不严，也不是北京的司机不懂交规或法规意识不强，是因为北京的交通标线上有些与外地不一致。比如超车和掉头，在北京是路中间有单条实黄线或双实黄线的地方不能过线或压线超车和掉头，对于白实线却没有那么要求。我有同事去北戴河，在河北境内就是因实白线上过线超车被罚，河北老警见面就200元，好说歹砍才不要票100元，给了老警一个腐败的机会。赶俺去北戴河时就多长一脑子，实白线我不超车，那怕前面的卡车只有30-40公里速度，我也慢慢跟着，一到点白线处就提速超车。果不其然有忍不住超车的结果都被罚了，同行的一辆切诺基和一新款斯克达挨了罚，后来看到jeep的司机脸色阴沉，都绿了。其次是超速，一进入秦皇岛地区[北戴河属于秦皇岛地区]，就看见有限速的标志，这时路况还特好，路上都没有什么车，过了该标志约一公里处，看到一老警坐在树下看小说什么的，旁边支着雷达测速仪，对着来车方向。看来现在的测速仪可能也先进了，有超速的它才嚷嚷提醒警察，不用总盯着。这北戴河的测速的地方这叫一个多。第三就是路边停车。我有一朋友去天津回来时没走高速走的国道，到一十字路口不知回京去向，周围又没有人可问，只有几个警察坐在路边，无奈之下只好停到警察旁问路，警察倒是告诉他了，但就不让走了，乱停车非要罚款200，也是讨价还价罚了100了事，其实据他说照直走过路口不远就进京了，也有路标了。所以我出京只要问路，在人多的地方[可能有警察]，我非把车停到马路上面去再问路，什么银行，酒店，饭馆和商场等都有停车的地方，没人的地方再靠边停问路。有许多城市有众多的单行道，让你防不胜防，易走入歧途犯规。我的高招是找一当地的哥谈好价和地点，跟着走就是了，一准没错，又快又好。至于有些城市不让鸣笛，一般在进城时都有标志，所以看到有该标志后，还是忍着点按喇叭的习惯吧！就我所知禁鸣的城市有郑州，大连，四川绵阳，成都[不很严]，北戴河。 前面谈的都是防犯规的地方。下面说说平时开车要小心的地方，除了在禁鸣的城里不要鸣笛外，我在四川和贵州，河北，及北京郊区开车经验是，可别懒得鸣笛，老乡们过路可从不看两边，碰上就全是你的，每棵树，每只鸡和狗，每样东西可都被私下定价了，挨上就掏腰包吧。所以该慢的地方要慢，该快的地方也不必不敢加油走，否则一小时的路你没准开一天。国道省道县道乡道，可都不是条条象北京周围的路那么好，所以开的好好的，挺爽的，心理可要想好了没准前面就有一大吭，我在外地可常见，开始常让我车飞起来人也飞起来，再墩下去，屁股至今两半。后来小心了，躲闪腾挪，灵波飞步，哈哈，保持屁股没到四半的残状。跟在大卡车后面是最让人担心的，离远点，千万不要以为你有ABS就跟紧了没事，反正刹的住，错！卡车底盘高，它要骑着一大石头过去，你是撞定了！轻则车带伤还能走，回来修，重的靠边等拖吧，最差的就得跟车里过夜，它乡异地，夜深人静，不是耸人听闻，吓半死，要是冬天，还得冻半死，加一块那就死定了。另外不要强行超车，也即明明迎面有车，还要硬行超车，把对面车挤到路边，要知道有很多司机就不让你，尤其卡车司机，他有时也来不及让你，没有小车那么灵活。就算你才30km/h，对面也是30km/h迎面对撞，相对速度60km/h，没安全带200%完了，系安全带90%咯儿屁了，有气囊的好点，可以保全上半身，下半身下半辈子不用再用了。再想想超车时那个车的速度会只有30km/h? 所以最后的忠告：跟车远点，别玩飞车！路上只是过程，到达才是目的！看把兄弟们吓的，也别不敢上路哇！该干嘛还得干嘛呀，是不？今年五一去山西游，一去就跑了2500公里，那么多地区城市一次也没违章被警察罚款，都是俺严格按上述理论行车，说明它还是行之有效的。

    五．山路，雨，雪，雾天的行车方法 山区行车牢记：弯道，坡道，对面情况看不明白的决不要勉强超车！！！否则必出事，进弯道前必鸣笛，晚上闪大灯！！！提示对面车辆不要强行超车，或逆行站你车道。净有没山路经验的冒失司机，弯道也强行超车，所以你得小心着点儿。俺就曾在秦岭山路上见一小车弯道强行超车，被对面卡车撞到山下，惨的很哪。那时俺还小更不会开车了。但已明白弯道不超车。卡车一般很少让路，它有时也让不开，所以现在电视上常看到什么车又撞到卡车上了全玩完等等。就是这么撞的。总之，别以为对面卡车会象小车那样避让你的逆行强超车。雨天一般是视线模糊，会使你反应相对变慢，所以减速[比平时]行驶。另外地面有水，轮胎的地面俯着性变差，一方面该刹车时刹不住，另一方面弯道时车速过快会产生侧滑[俺就侧滑过]，严重车会翻出去！大雾天气行车也是常遇到的，看人家老司机的做法是找个和你大小相当的车跟着走，总有牛伯的司机愿意走在前面[危险最大]，小车跟小车，大车跟大车，大跟小跟不上，小跟大车要有大石头就惨了！雪地冰面地上行车，要慢！保持平时车距的一倍以上，有情况要刹车时，用高挡抢换低档的方法，千万别刹车！有ABS的还好点，否则要么追尾[俺就追过]，要么原地打转或側滑出去，挺危险的！山区走冰路一定要加防滑链了。

    六．平时养车的方方面面 记得曾有一位车友说：打开爱车[小老婆]机器盖后，除了会看机油尺外，其他不知看什么？在这里俺谈谈俺的养车之道，俺只有两年驾龄[三年本儿龄]，但绝对是养车用心养护，百般爱护之心可能是许多开公车上10年的朋友都难以想象的，有说的不对的地方请老车夫们给个劈头盖脸的教悔！有人会说养车无非是常换三滤机油等等，其实没什么。说的也对，但俺把它们再分的细些 ：停车时的养护，行驶中的养护，日常养护。

    1． 停车时的养护 A. 首先是大家天天会遇到的停车入位，市内停车位少，能发现一个车位巴不得马上缩入其中，有转向助力的朋友注意，当你很牛伯的轻揉方向盘向内倒车入位的时候，别忘了转向助力方向盘转到头的时间一般不要超过5-15秒，最好就不要用到头的转向来倒车等，否则您的转向助力就玄了，很快就会坏，还要抱怨车的转向质量这么差。 B. 车是不是已很漂亮的停入车位了，下车去happy之前看看你的车前轮是不是还扭向一边，最好让两个前轮放直，不管是只停一会，还是一停很多天，让你的爱车前转向束处于正常的放松状态，不是有句婚姻上的俗语说“强扭的瓜不甜吗？”这里就是强扭的转向完蛋的快！（好象有点牛头不对马嘴啊，哈哈） C. 夏天酷热难当，加上爱车在烈日下晒了老半天，车内热的要命，开着空调+强风，试图吹走车内热气，再点火启动，知道吗？电瓶比正常点火启动多减少7次寿命，多点几次火，没准那天电瓶内极板击穿就把你搁半道上，警察拖一把就200，停车场停车费30以上，买个电瓶加液，得小400，还得感觉这国产电瓶怎么质量这么差，总之一般总是抱怨另人不好，没想想自己毛病一堆。 D. 俺家楼下有辆新别克，估计是公车，因为开车的那位小40岁的司机穿戴相当的车夫，从未见老板状。每次早上看我热车时（就现在，夏天），一脸的不屑，人家别克“吃吃吃”一点火扭头就走，牛的一塌糊涂。别说别克，就是宝马、奔驰要总这样，尤其冬天这样，那车寿命不会长，至少大修的早，总出毛病的早。公车爱坏的原因就是车夫们无所谓对公车，除非特有责任心的、爱研究车的人。否则公车坏了正好去修趁机捞一票。要不就买新的，否则修车的，制造商，卖车的都怎么活？私车就不一样，听俺一句，无论春夏秋冬，早上启动后要热车，不要怕费油，这点油钱比修车钱差远了。夏天2-3分钟使水温至少升至最低刻度再走。在水温没到40-50C以上时行车不要过40-50km/h为好。不要嫌麻烦，那是你的爱车，第一情人（无论男女而言），那是你省吃俭用花5-6位数的银子买来的。为什么要热车，大理论去看汽车杂志。这里只跟你说热车是为了让把机油泵上机件，让发动机等在最低转速下平稳磨擦升温，使磨损降到最低。当水温升起后，这些机件热胀冷缩达到最佳摩合状态，开动起来就会是最小磨损状态。 E．还有见到有些司机（俺家楼下的一红JD司机）有些奇怪习惯，早上也热一下车，但不是用自然怠速热车，却大脚使劲轰油门，山响，可能希望尽快让车热起来，与其这样，还不如开了就走，太毁车了。每次路过看他这样都心想这破车快完蛋了，他还有个习惯是停车前又大脚猛轰一通油门，除了费油多磨车外，能有何用？不知他怎么想的，也没好意思请教学学。 F．隔半月到一月就让家人朋友帮您查看一下车的各种灯光，尤其国产三大破车常在路上见到后刹车灯瞎一个。当瞎两个时，搞不好就得被人家追尾撞上个好歹来。还有一些小面和夏利的灯电线容易串线，明明向前开却亮着倒车灯。串线、短路也是车自燃的根源之一。 G．每天要只是跟市内跑跑上下班，除定期查看灯光外，常看还有轮胎。尤其前胎有否侧裂缝等。一爆前胎必出大事。所以买的新胎都作前胎用。后胎爆一下一般不会出大事（俺就爆过多回，现买新胎换上），换胎一定要上紧，记得有一回在北京北三环上看到一夏利超车过我后，看它后轮一扭一扭的跑，感觉是没上好，想好心追上告诉他们，却追不上。也就三至五分钟就所有车都慢下来，开过去发现瞎利车停在路中，车上的司机边笑边跑在追赶跑出去的轮胎，足足追出去10-20米远才追上。过往车辆司机们都高兴不已。 H．查看一下水箱水够不够，报警灯亮就及时补足防冻液。常看地上是否有油迹。如有别怠慢，赶紧及时找到原因修好它，避免引起更大毛病再修花费就高了。机油尺也是该看的内容，一般机油消耗很少。点火后看看你车尾气颜色，如冒蓝烟就是烧机油了。赶紧加补划痕的添加剂，如特耐磨等（俺就加的是特耐磨），每次换机油时加一瓶，连加二次后，每隔一次换油加一瓶。 I．日常仅市内行车的，除了车上非常必要用的工具，灭火器，千斤顶等，把车上所有乱七八糟的东西全扔出去，常时间的让爱车负重会造成减速震部分变形，加大油耗。爱美的女士们和妻管严的老公们（老婆非要美一把），把车里挂的乱七八糟的小娃娃最好取掉，那是车祸的潜在因素，你不撞人家，可人家可能分神什么的撞你，坏个车没什么，被撞残就不值了。喜欢把车大包围，花里胡哨装饰的兄弟，（象老农民装饰自行车一样太俗），尤其吉普车，爱车油耗居高不下，不要抱怨车不好，自找的。公车耗油除外。私车有钱就爱这口除外。省吃俭用耗油者戒。 J．每天停车都要上马路牙子的车友也应注意了，上马路路肩是对前轮胎，前转向束和前减震的硬冲击，下马路牙子是对后减震的冲击，如路肩不高倒也没事儿，但马路牙子较高的话，久而久之对上述部分还是有损伤的，不嫌麻烦的话车上备个小三角木头垫上再上，觉得面子上不好看，那就只有心痛点了。下马路路肩避免过快车速，造成太大震动，后减震器使劲一墩，最好用离合绷住车慢慢下。另外，有些手潮的司机停车在马路边时，时常有不小心侧蹭轮胎的侧面，造成大块磨损，高速时爆胎的潜在因素。轮胎的正面耐磨性很高，一般正常用至少7万公里以上没问题，但侧面是最薄弱的地方，尤其许多进口车都用的高速胎，侧面特薄，蹭狠了都会破。

    2．行车中的保养 A． 最常见的是新手上路后，没有特有经验的特爱唠叨的车夫指点，就已算老手开至今的，自我感觉可能特好的，但在踩，松离合踏板时仍“咣咣”的一点不温柔，正确的换档是踩下离合挂档后，抬起时先松一小段空程（经验），然后要非常慢慢的拉起脚使离合片很柔和地接触上，当感到车已有了动力后，再把脚离开离合器，记住不要把脚放上面。上面*作记住并养成习惯，否则人家一副离合器片用一辈子，你可能也就三至五年，换它可能要算中修了，得四位数吧？ B．俺单位有一同事新买的富康1.6AL，高兴的要命。不久来说去修车了，俺忙问为什么？答曰富康的发动机启动后声音很轻，居然在车内不知车在着着火，也不看转速表[新手]，想起要走时又点火，几次就把个启动电机给烧了，好在保修期内，厂家也没计较就给换了一个，他跟维修站还不依不饶的说车质量有问题，其实心里特明白怎么回事。教训是看转速表！再点火。 C．俺单位的司机开公车[切诺鸡]，特爱玩跑车状，被人称之为一档火[二三档就臭了]，挂上一档猛给油踩到底[估计得5000-6000转]，老切鸡车轮地上打滑发出“吱吱”磨擦声，车噌就蹿出去比普桑提速都快，别的老司机劝之不听，几乎成习惯了。被外招来玩这老切鸡约1年时间，把个活塞顶部生给烧个大窟窿，维修费9000！要不是给老板马屁拍的好，必被抄油鱼呀，但也从此后不得老板信任了。通常开自己的车可得猛车肉开[2C的老普语]，一档也就起步，二档到20-30km/h，三档最多50-60[一般也就40]，四档最多70-80[一般60]换档！转速控制在1500-2500之间换档[以俺老标为例，其他大同小异]，目的是在正常情况下保持较低转速行驶，这样省油省磨损，但不是没有了驾车提速的乐趣，提速到2500转速左右时，车就很有劲很快了，加上换档熟练动作快，路口提速时也能跑第一哪。坐FK出租时常听司机们抱怨：FK维修站误导FK车用户，非让他们3000转再换档，造成发动机巨响，巨耗油，号称FK的大扭矩在3000以上为最大[想掩盖FK提速慢的毛病]，难道说有6000转产生最大转矩的车要开到6000转才换档不成？那可费车费油死了！尽管象FK，JD和桑拿2000说是可以开到160-180km/h，但是为了你的爱车小老婆的身体健康，长寿，劝你偶尔玩个160km/h一会儿还行，总开160[估计转速也要到4000以上]，就跟人总用百米速度跑长跑一样，要英年早逝的[说白了就是完蛋的早！]。 D．当你遇见道路不太好时，如有点深的坑，沟，较高的和较低的井盖，大石头等，最好不要高速通过，剧烈的撞击会让车产生机械变形，螺丝，密封等等撞松撞坏。还是悠着点，稍微低点速度通过，别过去后车飞起来，人也飞起来，人车都会有散架的感觉。 E．还有挂档的动作，尽管不会损坏什么，但看着很多新手生怕挂不上档，[驾校挨骂恐惧后遗症]，使足了劲推拉那档把，看的俺心这痛，生怕把个档把给推弯了，揪下来。 F．顺便说说如何长途开车不累。扶方向盘的姿势是感觉开车累人的主要原因，长途开车要总把双手端着，或单手扶方向上侧，身体自然前倾，长了就累。俺总结也是俺先用的方法是，小半躺在座位上，左手放左腿上，用手指拿着方向盘，右手放松就扶着手刹[也可做应急]，头枕要合适，头还可靠在上面。在换档时才把右手伸过去动一下。俺从早8点出发，从太原-晋祠-娘子关-西柏坡-石家庄-北京[第二天凌晨1点]，足有500公里以上，回家后一点没觉得累，很无所谓的感觉。 G．行驶中当发现水温过高，且前机器盖已有冒水蒸气，赶紧靠边停车，双蹦灯按下，立刻熄火。如果再强行开着想找地方再停，就晚了。要呲了缸垫[MM们不知什么叫缸垫，就是发动机密封气缸的垫]，修起来就要分解发动机，那就是大修了。好车没个5-6位数，差车没个4-5位数的腰包修不下来，那时就不是腰包瘪进去一大块儿的问题了，是上厕所也要算计一下一毛钱要不要交，干脆马路边，树根儿下，墙角边就地解决一下省一毛钱的问题了。

    3．平时的日常维护 A．我的老标车快9年了[买时7年]，发动机仓内干净的很，连出租司机看了都佩服，俺家二楼可接出水枪，3个月左右就冲一下里面，保持其干净是不至油垢太多，影响散热至使水温太高的办法之一，有什么漏油的现象也能够极早发现去修，发动机仓内那儿都可以冲洗，但电瓶表面冲洗后要及时擦干，避免短路会损失一些电量。如已有许多油污，超市内有卖油污清洁剂喷上，再冲洗掉。如自己没有条件，到洗车场让他们冲也可以，有时当时会有启动不着的感觉，不要慌！稍微晾一会儿就没事了，内部的管道和电线不怕冲，但最好把电线都自成一束捆好固定。 另外如有可能，也可冲冲底盘，车轮箍等。 B．在空滤塑料盒中加了些废机油[好的也可]在内，被空滤芯滤下的灰尘沉底后被油粘住不会再被吹起，可保持化油器比较长时间干净点。 C．刚买车时，各地方电线乱七八糟[因维修原因拆散不给收拾]，俺自己用外买的绑线一拉紧的带子把所有线都捆绑整齐，这可避免乱肚肠子一样的线互相短路，造成车辆自燃。每个集线插头拔下，把插头片用尖嘴钳都拧转一个小角度，再插回去，绝对接触都良好。 D．俺换三滤都是自己零部件店去买机滤和气滤，陶然桥东南角有一富康，标致和雷诺的专卖店。老标的空滤是金属网，不需要换。换机油每8000公里换一次机油和机滤[老车自用没那么脏]。每次绝对只用壳牌红喜力，汽油滤芯每16000公里换一个。换油就找路边修车店，买他们的机油然后免费给换上[和自买的机滤]，必须有抽机油机器的，把油抽出来，不让他们动俺车螺丝。汽车装配出来时，所有螺丝都是螺丝枪统一力量固定好的，加上磨合后都恰到好处，这车只要一拆那修那，以后这地方就总坏。换油时可加清洁剂洗一下内部。俺车用着特耐磨添加剂，刚买时有点烧机油，加后就没有了。 E．涉及到拆筋动骨的维修，或俺从未动过的，俺就找大的汽修厂，看他们修一遍俺也就会了，除非俺动不了的。一般小毛病都自己修，俺换过发电机，电瓶，雨刷，点火车锁，水箱盖和节温器，温度传感器，修好备胎架[原来全坏了]，昨天清的前窗前的下水道和进气孔，等等小的能动手修的，不影响车性能的都敢动。水箱的保养特重要，水温高开锅是所有车都会遇到的，俺有被换水箱的教训！现在只加壳牌防冻液，想加水时只加超市买的屈臣氏蒸馏水[一点没水垢]。 F．当你开车发现灯不很亮，喇叭也开始不响了，赶紧找地方靠边停，电瓶要没电了[俺有三次教训]，不查明原因买新电瓶换上最多跑40分钟先开回家或修理厂，电瓶没充电40分钟就耗干了，外面有小店有充电机充一晚上就能再用，充一电瓶15-30之间。在点着车后，用万用表测电瓶两极可测出电瓶充没充电。注意这类问题大部分在电瓶线被腐蚀接触不良所致，一定要磨掉锈蚀接触好才可靠。 G．添加剂还是要适当的时候加的，比如有油路通的，有去积碳和水垢的，清洗那儿那儿的，电喷车清电喷嘴的，有车开起来有奇怪现象的就应加点什么看看，能不拆修就不要拆开修！

    俺这点谈不上经验，倒是不少教训给大家唠叨完了，可能俺太唠叨了，另外各人有各人习惯和见解，不一而论，就某些观点可以再讨论。祝不了各位的小老婆爱车长命百岁，但至少可以少坏少修少花钱，只要平时天天开都不坏，那么就可以开到外地去旅游。


自动挡汽车的正确驾驶

汽车改用自动变速器后，驾驶员的操作更加简便、驾驶更加平顺，因此装备自动变速器的新型轿车尤其受到了人们的青睐。不过，很多驾驶者初开自动挡车时，由于对自动变速器的结构和原理不是很了解，行车时经常是一个D挡走完全程，其间只会在停车时用N挡和R、P挡，至于其余的挡位则形同虚设，这对汽车的动力性和安全性都是不利的。因此，在驾驶自动挡汽车之前，若能了解它的正确使用方法对改善驾驶技术会大有帮助。

一般的自动变速器有6～7个挡位，它们从前到后依次排列。分别为：P(停车挡)、R(倒挡)、N(空挡)、D(前进挡)，而有的前进挡中包括D、3、2、1挡。有的车型前进挡只有三个挡位(D、2、1)，若装备四挡变速器，则另有一个超速选择开关(O/D)接通超速挡。

P挡和N挡的作用都是使发动机和车轮传动系统脱离运转。所不同的是在发动机停止运转的时候，挂N挡可以随意推动车辆。挂P挡时，利用机械锁销把传动轴锁固在变速器壳上。因此，若在P挡状态下行强拖动车辆，必然造成自动变速器外壳的损坏，导致重大损失；同时，在上下坡停车时，也不要仅仅使用P挡制动车辆，而应该牢牢拉紧手制动，以免使P挡机械锁受力过大而损坏。

车辆只有在P挡时才能拔出点火开关钥匙；只有在P挡或N挡时，才能起动马达发动汽车。P挡起动是经常使用的模式，N挡起动用于行驶中灭车。若行驶中发动机突然停转，可在保证行驶安全的情况下小心将变速杆移至N挡，然后重新起动发动机，恢复正常运转。

一般情况下，自动变速器应在车辆停止时选择挡位，方法是：踏下制动踏板，选择所需要的挡位(要用眼睛确定，不要仅凭感觉)，然后缓慢松开制动踏板，车辆就依选择方向慢慢起动。倒挡与前进挡的转换一定要在车辆停止状态下进行。需特别注意的是：绝对不能在车轮转动时挂入P挡。

前进挡的作用情况比较复杂：一般的自动变速器有三挡式和四挡式两种，四挡又称为超速挡，英文写法OVER DRIVE简称O/D，再往下是三挡、二挡或一挡(又称为L挡)。它们的挡位设置规律是：高挡位向下兼容，低挡位不能自动向上换挡。即：若选择四挡，变速器可在一挡与四挡之间根据车辆的速度与使用条件自动选择合理挡位，自动升挡、降挡。若选择二挡，就只能在一挡与二挡间自动变换而不能升到二挡以上。这时，在车速升高后会使发动机超速运转。

一挡、二挡有发动机制动功能，因此，当车辆行驶在下坡路上时，可以预先选择二挡或一挡，以便合理利用发动机制动，同时用油门踏板控制车辆下坡速度。但是在一般行驶与上坡时，建议使用D挡，这时车辆能自动选择理想挡位，无需驾驶者操心。

车辆行驶中可以手动从低挡向高挡换挡，但从高挡往低挡换则要在一定速度范围内进行。即：车辆在几挡运行就可手工换至该挡。例如：不能在90 km/h时换入二挡，因为此时变速器至少在三挡运行，要待车速降到50 km/h时才能手动换入二挡。同理，换一挡要在车速降至20 km/h以下进行。

有些高档轿车增加了可供选择换挡模式的功能，如运动模式(SPORT)、冰雪路模式(ICE)等。相对于通常的舒适模式，选择运动模式会使车辆的加速响应性加强，但舒适性、经济性下降。冰雪路模式减小了车辆牵引力，防止车轮在冰雪路上起动时打滑。

还需要注意的一点是：若车辆在行驶中发生故障，需要由车辆拖带行驶时，必须把挡位放在空挡。拖带速度不要超过30 km/h，总行驶距离不能超过50 km，以免因缺油运转造成变速器损坏。

因此，自动挡汽车正确的驾驶方法是将变速杆放在P挡后起动发动机，而且一定要踩下制动踏板，方可由P挡转入其他挡位，起步时要将变速杆推到较低挡位(即是2或1挡，有些则还有3挡)，待车速提高到一定程度后，再转入D挡进入正常行驶，若在高速公路上高速巡航时，可选用O/D挡，可节省燃油。

可能有些人会提出疑问，在用D或O/D挡行驶时，偶尔有发飘的感觉，其实我们可以用换挡的方法来解决，通过换挡来取得较佳的路面附着力，提高牵引力，可实现与手动挡汽车一样的效果。下面以手动挡和自动挡汽车转弯对比来说明应如何正确应用自动挡。如图1所示。在转弯时，应留意在适当的时候做适当的动作，其原理是利用最适合的挡位取得最高的驾驶控制力，以及用精确的油门来配合取得最高稳定性能进行转弯，而往往自动挡汽车进入弯路时，感到动力输出缺乏而安全性降低，尤其是以高速挡行驶，这种现象更为明显。所以我们便可以考虑利用换挡来重新取得较佳的牵引力及转弯稳定性，用加速力来抵

至于面对一段连续的弯路，自动挡汽车仍然可以利用换档的方法来寻求更佳的稳定性。

还有一个比较重要的问题，就是行车路线的选择，如果你是一位普通的驾驶者，你最好选择如图2所示的路线，汽车在(1)位置开始转弯，到达(2)位置时便可加油，这样在整个转弯过程中受离心力影响最小，安全性最高，而且使轮胎获得最大的附着力，特别适合在下雨天或湿滑的路面情况下运用。需要注意的是你必须先熟悉汽车换入每一个挡位的反应，同时要有心理准备，即使使用这种方法驾驶，出弯加速时，仍然会比手动挡汽车慢，而且要靠经验去不断修正。

总之，自动挡汽车的驾驶并非人们所想的那样自动，奉劝开自动挡车的车主朋友，最好花点时间弄清楚，方能应付自如。


自动档中途熄火怎么办

装备自动变速器的汽车没有离合器，也就从根本上避免了因操作不当造成的发动机意外熄火，但一些自动挡车型由于机械故障，还是有可能中途意外熄火。遇到这种情况，如果前面没有情况，可以在不停车的情况下重新起动。

具体做法是，把变速杆迅速推入空挡(N)，点火开关转到起动(START)位置，重新起动成功后，再迅速把变速杆拉到D杆，即可正常行驶。如果多次尝试，发动机仍无法起动，说明故障比较严重，这时就应该果断的停车检修。

应用这种方法，必须对车辆的操作比较熟悉，如果用力过大，把变速杆直接推入倒挡(R)，会对变速器造成较大损害，还有些车的点火开关有防止二次起动的功能，必须先转回到关闭的位置，才能重新起动，但一定小心不要让方向盘锁死，另外，发动机熄火后，制动和转向助力也随之失效，这时，需要更大的力量才能控制住车辆。

      所有这些，平时大家都很清楚，但紧急情况下，就难免手忙脚乱，所以，如果是新手，最好还是先踏踏实实地把车停到路边。记住：在任何时候，装备自动变速器的车辆都不能使用反拖起动。


正确使用方向盘

方向盘不仅可以控制车辆的方向，它还可以识别故障，交通安全的第一步是学会用好方向盘，如何正确地使用方向盘呢？

保持良好的驾驶姿势

正确的驾驶姿势，能够减轻驾驶员的疲劳程度，便于使用各种驾驶操纵机件、观察各仪表以及车前车后及周围的情况。规范的驾驶姿势是什么呢？第一，上车后将身体对正方向盘并保持正直，后背轻靠于后背椅上，此时，根据身高可对座位予以前后调整至合适状态，有安全带的车辆要按规定系好安全带。第二，两眼平视前方，左手轻握方向盘左上方(货车按钟表910点处)，右手轻握方向盘左上方(货车按钟表34点处)且两手放松自然下垂，此时，左手和右手大拇指应自然伸直靠于方向盘轮缘上部，其余四指应由外向内轻握。第三，左脚放在离合器踏板下方，右脚掌轻放于加速踏板2/3处，总之，使自己坐在座位上身体轻松、舒适、自然，动作协调灵活即可。

培养良好的方向感觉

平路起步时，要保持正确的驾驶姿势，做到目视前方，看远顾近，照顾两侧，不得低头看各机件。在平直的道路上使用方向盘，两手的动作应平衡，相互配合，避免不必要的晃动，如果方向盘受路面凸凹的影响，使前轮受到冲击震动而发生偏斜时，应紧握方向盘，以免方向盘受车辆的猛烈震动而回转，击伤手指或手腕，若车头向左(右)偏斜时，应向右(左)修正方向，待车头接近回到行驶线时，再逐渐将方向盘回正，此时修正方向应少打少回，避免画龙现象，此时，应牢记打回方向的原则：打多少回多少，少打少回，慢打慢回，大打大回，快打快回。在修正方向期间，很多人易犯眼睛死盯着车头的毛病，当车头明显偏斜再去修正方向时，此时大都较晚，最终导致车辆始终在路面上一左一右再左再右的画龙现象，有的驾驶员在回正方向时其幅度又太大，当发现车头偏斜时，又迅速向相反方向修正，这样不停地修正方向是产生搓方向的根本原因。除了加剧机件磨损外，还增加了驾驶员的被疲劳程度，更重要的是给安全行车带来了不利影响。

学会从方向盘上辨故障

方向盘不仅可以控制车辆的方向，它还可以识别故障，开车时不妨多加注意，对安全、对车辆都有好处。一是车辆行驶中手发麻。车辆以中速以上速度行驶时，底盘有周期性响声，严重时驾驶室和车门发抖，方向盘强烈振动，直至于手发麻，这是由于方向传动装置动平衡被破坏，传动轴及其花键轴和花键套磨损过度引起的。二是转向时沉重费力。产生原因有转向系各部位的滚动轴承及滑动轴承配合过紧，轴承润滑不良，转向纵拉杆、横拉杆的球头调得过紧或者缺油，转向轴及套管弯曲，造成卡滞；前轮前束调整不当；前轿或车架弯曲，变形；轮胎气压不足，尤其是前轮轮胎。三是方向盘难操纵。行驶中或制动时，车辆方向自动偏向道路一边。为保证直线行驶，必须用力握住方向盘，造成车辆跑偏的原因有：两侧的前轮规格或气压不一致，两侧的前轮后倾角或车轮外倾角不相等，两侧的前轮与轴承间隙不一致，两侧的钢板弹簧拱度或弹力不一致，左右两侧轴距相差过大，车轮制动器间隙过小或制动鼓失圆，造成一侧制动器发卡，使制动器拖滞，车辆装载不均匀等。四是方向发飘。往往是由行驶中前轮摆头引起的，当车辆行驶达到某一高速时，出现方向盘发抖或摆振的原因有：垫补轮胎或轮胎修补造成前轮总成动平衡被破坏，传动轴总成有零件松动，传动轴总成动平衡被破坏，减震器失效，钢板弹簧刚度不一致，转向系机件磨损松散，前轮校准不当。

让方向盘随心所欲

第一，充分利用车头某一参照物(如大车水箱盖等)。当参照物位于道中间或一侧时，应能正确感觉到车辆此时所在位置，以确定打方向或回方向的时机及幅度大小。第二，要充分利用两眼余光作用，克服眼睛看远不顾近或死盯车头附近，造成修正方向时机较晚的现象。第三，养成车头不偏斜，就别动方向盘的良好习惯。在修正方向时要做到及时二字，不宜过晚，且幅度适中，一般在回正方向时应稍早，且幅度也要小，然后稍用力稳住方向盘即可。第四，结合场地训练，训练转动方向的时机和速度，如8字形、S形和直角转弯。第五，车辆在右侧行驶时，为防止车头向右偏斜，应将方向盘左转至无游动间隙，即将其消失在左侧，以便左手能感觉车辆此时所在位置(即车感)。

防范方向盘的震动病

不少汽车驾驶员喜欢赤手握方向盘开车，图个方便省事，殊不知，长此下去有损健康。大家知道，机动车发动时或行驶途中，都有不同程度的震动，而这种震动对人体有害无益。科学研究表明，长期驾驶机动车的人，由于震动的影响，致使神经系统功能下降，如条件反射受到抑制，神经末梢受损，震动觉、痛觉功能明显减退等，对环境温度变化的适应能力降低，震动还使手掌多汗、指甲松脆，震动过强时，驾驶员会感到手臂肌肉痉挛，萎缩，引起骨关节的改变，从而出现脱钙、局限性骨质增生或变形性关节炎。强烈的震动和噪音长期刺激人体，会使植物神经功能紊乱，出现恶心、失眠等症状。女性驾驶员还会出现月经失调、痛经、流产、子宫脱垂等病症，医学上通常将这类震动引起的疾病称之为震动病。为了预防震动病的发生，驾驶员在行车时必须戴上线手套或较厚的双层棉纱手套，从而减少手与方向盘的直接接触，以缓冲车辆对手及人体的震动力，驾驶员对此切不可疏忽大意。此外，还可以在驾驶座位或靠背上安装富有弹性的垫子，或工作一段时间后略微休息一会儿，以松弛一下紧张的肌肉和活动一下手指关节等办法，来预防震动病的发生。


发动机油门使用要点

汽车发动机的油门，一般是靠踏板来控制的，也称加速踏板，是车用发动机控制供油的装置。

油门踏板的操纵应以右脚跟踏放在驾驶室地板上作为支点，脚掌轻踏在加速踏板上，用踝关节的伸屈动作，踏下或放松。踏放油门踏板时，用力要柔和，做到轻踏缓抬。

起动发动机时，油门踏板不要踩到底，略高于怠速油门为好。起步时，加油应略在离合器联动点之前为妥，油门开度取中小程度为佳。放松离合器要与踩油门密切配合，动作敏捷。

运行中，应根据道路情况和实际需要增大或减小油门。选择的挡位要适当，使发动机大部分时间运行在中等转速和较大节气门，以节省燃料。换挡时加空油、踩离合器与踩油门踏板的配合要协调。

汽车上坡时不得踏死油门踏板，用低速挡时，油门一般应踏下一半为宜。汽车冲坡时，也不得将油门踏板踏到底。汽车行驶中若油门踏板踏下四分之三而发动机仍不能相应增加转速时，应换入低一级挡位，再踩下油门踏板进行加速。

汽车停驶、熄火前，应先松油门踏板，不得猛轰空油门。

      总要领：轻踩缓抬，直线加速，用力柔和，不宜过急，脚尖功夫，不可忽抖。


夏季行车十防

夏季天气炎热，气温高，不利于机车正常运行和驾驶员身体健康。为保证行车安全，驾驶员应注意做到以下十防：

一防机体过热：夏季环境温度高，发动机容易过热。因此，夏季应加强对发动机冷却系统的检查、保养，及时清除水箱、水套中的水垢和散热器芯片间嵌入的杂物；认真检查节温器、水泵、风扇的工作性能，损坏的应及时修复，同时注意调整好风扇皮带的张紧度；及时加注冷却水。当水温超过100℃时，应在荫凉处停车降温，让发动机怠速运转，并掀开发动机罩以利散热。当水箱开锅、发动机过热时，切勿将发动机熄火(电机驱动风扇的除外)，也不可向发动机泼冷水，以防机体炸裂。

二防燃油气阻：温度越高，燃油(特别是汽油)蒸发越快，越容易在油路中形成气阻。因此，夏季应及时清洗燃油滤清器，保证油路畅通；行车中将一块湿布盖在燃油泵上，并定时淋水以保持湿润，减少气阻的产生。一旦燃油系产生气阻时，应立即停车降温，并扳动手油泵使油路中充满燃油。

三防电瓶亏水：夏季气温高，蓄电池电解液中的水分蒸发快，液面下降快，甚至极板露出液面，造成蓄电池亏水而早期损坏。因此，夏季应经常检查蓄电池内液面高度，并及时添加蒸馏水，以保证正常的液面高度(一般为1015mm)和电解液密度(夏季一般为1.24)，保证蓄电池处于良好的工作状态。

四防制动失灵：制动液在高温环境中易蒸发汽化，在制动管路中形成气阻，制动蹄片也容易烧蚀，造成制动失灵。因此，夏季应及时检查调整制动系统，及时添加或更换制动液，彻底排净液压制动系统中的空气，并保证制动皮碗、制动软管和制动蹄片的完好，行车中如发现制动踏板变软时，应及时排气；下长坡途中应注意停车晾刹，保证制动性能良好；若发现制动毂发烫，应停车降温，但不可浇泼冷水，以防制动毂破裂。

五防车胎爆裂：夏季机车轮胎内的气压会随着温度的升高而升高，容易产生爆胎事故。因此，出车前应适当降低车胎气压。若行车中胎温过高时，应及时将车停于荫凉处休息降温，切勿采用泼冷水的办法降温，否则易使胎层拉裂；也不得采用放气的方法降温降压，否则胎温胎压还会继续上升。

六防润滑不良：温度高时，机油粘度下降，抗氧化性变差，造成润滑不良。因此，夏季应及时换用高牌号机油(如ECA40)，经常检查油量油质，并及时添加或更换；及时清洗保养机油滤清器、机油散热器，保证机油畅通、散热良好，并尽量避免发动机超负荷工作。

七防高热中暑：夏季日照强、气温高，驾驶员流汗多，精力消耗大，易发生中暑。为预防中暑，驾驶员在出车前和行车途中应避免食用辛辣油腻食物，多食用新鲜蔬菜，多饮用清凉饮料，并注意补充盐分。要随车携带水壶和毛巾，并备带人丹、十滴水等防暑药物；保持驾驶室内通风良好，途中注意休息。

八防发动机爆燃：发动机因过热而产生爆燃，会使气缸上部的磨损增强35倍。因此，进入夏季之前就要对燃烧室、气门头等部位的积碳进行一次彻底的清除，使之保持良好的散热和正常的压缩比。调整点火正时时间，适当减少点火提前角。调整化油器主油针，使混合气略稀，防止爆燃的产生。

九防疲劳磕睡：夏季气温高，驾驶员睡眠不足，行车中容易疲劳磕睡。因此，出车前应注意休息，保证充足的睡眠，尽量利用早晚时间行车，避开习惯睡眠时间行车。当行车中感到疲劳、打哈欠、手足无力等疲劳征兆时，应立即停车休息，或用冷水淋洗头面，活动四肢，待精力恢复、头脑清醒后再行车。

十防途中遇险：在炎热的天气里，路面上的灰尘较多，附着系数下降，沥青柏油路面在太阳曝晒下变软。制动时，表面的沥青粘在车轮上被揭起，降低了制动性能。驾驶员应谨慎驾驶。夜间还应注意路边、桥头乘凉露宿的人员，防止撞压。通过铺有农作物的路面时，应降低车速，不要轻易使用制动，以防侧滑；也不要去碰堆放的农作物和器具，谨防有人在其间休息；并注意预防有人从堆放的作物堆中突然横穿公路；通过后还应停车检查车油、排气管上是否缠有农作物。


离合器正确使用要诀

无事不要踩离合。汽车上的离合器在正常行车时，是处在紧密接合状态，离合器应无滑转。在开车是时除汽车起步、换挡和低速刹车需要踩下离合器踏板外，其他时间都不要没事踩离合，或把脚放在离合器踏板上。

行车时把脚长时间放在离合器踏板上，很容易造成离合器打滑、离合器片烧蚀等现象，严重时甚至使离合器压盘、飞轮端面烧蚀拉伤，导致离合器压紧弹簧退火等故障。同时，还会导致费油、费车，增加行车费用。

起步时的正确操作。起步时离合器踏析的操作要领是一快、二慢、三联动。即在踏板抬起开始时快抬；当离合器出现半联动时(此时发动机的声音有变化)，踏板抬起的速度稍慢；由联动到完全结合的过程，将踏板慢慢抬起。在离合器踏板抬起的同时，根据发动机阻力大小逐渐踩下油门踏板，使汽车平稳起步。

换挡时的正确操作。在行车中换挡时，操纵离合器踏板应迅速踩下并抬起，不要出现半联动现象，否则，会加速离合器的磨损。另外，操作时要注意与油门配合。为使换挡平顺，减轻变速器换挡机构和离合器的磨损，提倡使用两脚离合器换挡法。这种方法虽然操作较复杂，却是开车省车省钱的好方法。

在刹车时的正确使用。在汽车的行车中，除低速制动停车需要踩下离合器踏板外，其他情况下的制动都尽量不要踩下离合器踏板。低速行车中制动停车的操纵方法是先踩下制动踏板，然后再踩下离合器踏板，使汽车平稳地停下来。


驾驶技巧

娴熟的驾驶技术，决定了汽车的性能发挥。若是以驾驶为乐趣，就不在于片面追求车辆的配置与性能，而是通过自己的驾控技巧，让车子性能充分发挥。虽然其结果也是因人而异，因不同领悟能力及反应力差异，但努力提高驾控技巧，不仅有利于爱车的性能苛护，更涉及到自身及他人的安全保障。

★★★　坐姿----新手朋友的坐姿往往太过靠前，应在熟练中慢慢将座椅调整到正确位置。以右脚轻放刹车踏板，大小腿间角度应为钝角约120度左右或更大，紧踩时大小腿不能完全呈直线，力量充足舒展即可；靠背位置也不应过于垂直，尽量将前胸远离方向盘，但保证右手轻松获得换档杆5档位置的换档杆头部；方向盘在市区驾驶可以抬至较高，长途驾驶时可放置于较低位置。

★★★　视线----不应紧盯眼前。

市区内应直视前方五六十米处；高速路面应视线应在两百米以上；行进中，经常同时注视前方几辆车的运行情况；跟车缓慢移动时至少应通过前车尾，看到路面，尤其在坑凹颠簸路段行进；必要时，偏出队列半个车身，以便及早了解前方情况。

★★★　换档时机（XL2K及 8A 发动机车型）：

根据发动机结构及驾驶经验，一般市区行驶时，应将发动机转速保持在2000转/分左右。这样，可以充分发挥良好动力和兼顾经济油耗的驾驶模式。

8A 发动机2000转时的对应速度如下。

1档时为15公里时速、

2档时为26公里时速、

3档时为38公里时速、

4档时为56公里时速、

5档时为68公里时速。

可根据发动机在上述档位、时速时的声音及感觉，合理掌握时机，及时换档。

说明：

●　以上不是换档时机，而是每档的最佳工作状态（兼顾油耗与动1力）保持。仅供换档参考，需要降低油耗的适当提前换档；需要增加动力的可以适当滞后换档。

●　1档为起步档，与倒档齿比性能基本相同，故不宜持续高速运行。一般车动产生惯性后即可换入2档。

●　换档时宜干净利落，不宜拖泥带水。离合踏板踏下要快，离开要慢。

●　避免换档后发动机转速变得极低，遇此情况，应再次减档，甚至跳跃减档。

●　摘档时，先踩离合再收油门，否则发动机会拖慢行驶速度。

●　加档时，先预压油门再松离合。尤其高速行驶中的换档。

●　新手起步前，可预压油门少许，至发动机约1500转/分左右，无须转速表，只要凭感觉，同时再按照快、停、慢三步曲缓放离合踏板，包你次次成功。

●　由于小型车都有齿轮同步器，故加、减档时理论上无须采用两脚离合操作。但在实际操作中，减档时使用两脚离合提高了操控合理性，对车辆是很有好处的（通过两脚离合操作，将两个档位的转速变得一致，有效延长同步齿轮环的寿命，并将换档齿轮撞击声减至最低。尤其运行中2档转换1档，必须使用两脚离合）。

减档呼空油两脚离合法----

1. 踩下离合踏板，并摘档；

2. 放开离合踏板，补给一脚空油（视换档前后速度变化大小

决定所给空油的大小）；

3. 踩下离合踏板，并挂入新减档位。

●　换档时机掌握的熟练程度的自我判断：

汽车移动后，在不使用离合器踏板的前提下，能够准确根据车速变化将5个档位随意变换，并且听不到明显齿轮撞击声响。

★★★　刹车制动----分为主动的踏板制动和被动的发动机制动两种正常行驶中减速要领：

● 配合前方路况，熟练利用空挡技术、发动机制动技术控制车速是降低油耗，减少刹车轮毂磨损且相对安全系数远远高于紧急刹车的老练手段。

● 留下充裕制动距离，轻踩刹车踏板，逐渐适当加力（适可而止，保证车辆在前方空间能够停住即可），不要完全踩死。待基本停稳后（尚未完全停定），立即放松刹车再轻轻压下。此时你会发现，如果车上放一碗水，也不会倒洒，乘客更是不知不觉，从此没有了前呼后仰的感觉。

● 紧急刹车往往易造成路面连锁反应导致塞车甚至事故。

● 下坡、沙土、雨天、冰雪路面等不良条件下，刹车动作更应表现得具有预见性。

● 需要作出刹车反应，将右脚置于刹车踏板的同时，利用后视镜迅速观察后方、侧面车道车辆。如无阻碍，可轻转方向变道通过，避免不必要的刹车动作；如有阻碍，尽可能不要采用一脚急刹（紧急情况例外），应充分利用前方空间，尽量给后方留有余地。

     ● 车停稳后，应拉起手制动并松开脚踏板，不要养成紧踩刹车的坏习惯。（因为，刹车尾灯的功率较普通行驶尾灯要大数倍，常亮发热容易烧毁，且红色光线特别刺眼，影响后方司机）


轿车操作与节能

一、掌握正确驾驶方法

1.正确起动

汽车的起动方式，需要结合发动机的特点，并依据起动时的气温及发动机的温度状况进行。不能千篇一律。

(1)化油器式汽油发动机在起动操作时，应先踩离合器及油门踏板，然后点火起动，注意起动后不宜使发动机转速过高，只需转速平稳即可起步。

(2)对于电喷汽油发动机来说，起动操作相对简单，并不需要踏踩油门。因为电喷汽油发动机控制油门踏板的是节气门的开度，供油量及浓混合气都由电喷系统自动控制。因而具有更好的动力性、经济性及加速性。

(3)低温起动：在低温状态下，发动机因曲轴转动阻力增大，燃油雾化不良，总成磨损加重，蓄电池工作能力低等原因常会发生起动困难，一般来讲，化油器式汽油发动机如起动障碍，可采取增大踏踩油门幅度，提高踏踩频率实施起动，如仍有困难，就应对发动机进行预热，用热水冲烫进气歧管或在水箱中注入热水，然后放出。之后便可进行再次起动。

(4)暖车起步：一般情况下，低温状态起动发动机，都应在起动后进行片刻暖车，在水温达到60℃后再起步，以使机油粘度正常，汽油充分汽化，从而减少发动机磨损。

但对一些特殊车型，如上海桑塔纳轿车及装有康明斯发动机的汽车，因其发动机强化程度较大，只有在转速较高时，润滑及冷却系统才能正常发挥作用，因此不需要低速运转升温，在点火后应立即起步，只有在气温特别低的情况下，才可让发动机稍加怠速30秒到1分钟左右，即可起步。

2.保持合理车速

(1)转速越高，功率和利用率越大，燃油的单位消耗量越小。因此，在低速时汽车的油耗较高。

当车速过高时其燃油消耗也很大，因为超过发动机最低油耗转速时，燃油消耗随着车速的增加而增加。当车速超过一定程度以后，燃油消耗量增加的非常快，这些因素使车速提高时燃油的单位消耗量增多。因此，车速过高或过低都不利于节省燃油。

(2)为了在行车中掌握好经济车速，驾驶员应学会利用发动机转速表和车速表，适当地增加或减少油门的开度，根据路况保持发动机始终工作在30%～70%转速范围内。

(3)避免行驶中突然加速和突然减速。突然加速要比平稳加速多消耗1/3燃油。有些进口汽车化油器装有减速滑行加油阀和节气门缓冲器，减速的瞬间还要继续或多供燃油，所以，为节约燃油，在行驶中应尽量使车速平稳，避免突然加速和突然减速。

(4)尽可能多利用汽车的惯性和减少不必要的刹车。驾驶时应注意路障，可以滑代刹，减少油耗。因为一次急停车和起步即可多消耗35毫升左右的汽油.切不可利用进口汽车刹车灵、加速快的特点来处理情况，应减少刹车次数，避免出现险情。

(5)正确利用巡行装置。在一些进口轿车上装有巡行控制装置，在较好路面和情况不复杂路段行驶时，应利用巡行控制装置，使车速稳定在经济车速上，节油效果最佳。

(6)合理利用空调制冷系统。当车速低于85公里/小时时，可视情况关闭空调制冷系统，打开车窗通风；但车速高于85公里/小时时，则应充分利用空调制冷，不要打开车窗。因高速时开窗后增大风阻所消耗的燃油比空调制冷系统所消耗的燃油更多。

(7)利用汽车仪表。保持发动机经济行驶状态，随时观察各种仪表的指示情况，并按要求保持发动机工作在经济转速，以达到节约燃油的目的。

(8)保持车况整洁。降低车身自重、及时清理车上不必要的物品及底盘上的泥土，以减轻自重。

二、避免不良驾驶习惯

1.少让发动机空转

清早开车上路前，特别是冷车上路前，适度的暖车是绝对必要的。一般来说，怠速暖车只要等到水温指针稍稍升起，发动机转速也稳定时就要上路，接着以较低转速开几分钟，等到水温到达规定点就可以以一般方式开车。但有些车主，在短时间停车等候时会习惯性地让发动机保持空转的状态。且不说如此会对空气造成污染，就以经济的观点来说，一般小型车发动机每怠速运转5分钟，就会消耗掉大约70cc的汽油，半小时就烧掉约0.5公升宝贵的能源，这是很不划算的。

2.莫养成空轰油门的习惯

有些驾驶员在热车起动后或每次起步前，或在发动机停熄前，总喜欢习惯性地空轰几脚油门。

还有个别驾驶员在行人拥挤的道路行车时，把离合器踏下而大轰几脚油门,以对行人不让汽车的行为表示抗议，凡此种种都是不可取的非规范操作。因为猛轰油门，不仅主供油装置参加工作，加浓、加速装置也要额外供油。据测量,每空轰一脚油门相当于白白浪费燃料3～5ml；同时，混合气被额外加浓后，造成燃烧不完全而产生有害物质污染环境。

3.注意水温的调节

在夏季，有些驾驶员为减轻发动机热辐射的烘烤或担心水箱开锅，故意把水温控制得很低，其危害为：

(1)经气缸壁、活塞等机件散失的热量过多，致使作功时气缸内气体的压力、温度下降，发动机的功率降低，燃料消耗增加。据试验，水温从90℃降至80℃燃料多耗2.5%，降到75℃多耗3%～5%，降到65℃多耗费15%；

(2)机油粘度增大，机件运动阻力增大；

(3)汽油易蒸发、雾化，混合气形成不良，燃烧不完全。驾驶员在行车中，要注意观察仪表，及时调节百叶窗的开度，既要防止发动机水箱开锅，也要杜绝低温行车。在冬季气温较低时，要给发动机罩加装保温套。保温条件较差时，可在百叶窗后部挡上纸板或塑料布等，尽量减少因冷空气的侵入而降低行车温度，总之，无论夏季还是冬季都必须使发动机保持80℃～90℃的正常水温.

4.“油门—制动—油门”简单的循环操作不可取

初学者和急躁型驾驶员在驾车行驶中，对道路上的交通情况往往不进行预先判断，而是过分依赖制动，养成了一种遇见情况就踩制动，情况一过就急加速的“油门—制动—油门”的循环操作。在许多不需用制动的场合也使用制动,不仅增加了使用制动的次数，也会造成其它危害：

(1)频繁使用制动将使制动系统和轮胎过度磨损；

(2)车辆的动能和惯性力难以有效发挥，使汽车动力性、经济性下降；

(3)制动后急加速，迫使化油器的真空、机械加浓装置、加速装置和主供油装置全部参加工作，额外增加了燃料的消耗。

5.掌握换档时机

(1)不少人认为手动档车比较省油，但事实却是未必，手动档车是否省油有力，完全取决于驾驶人有没有掌握最恰当的换档时机，而手动档车的省油与有力通常又是相对的，要省油就要多少牺牲加速性，反之亦然(自动档车也一样!).

如何在省油与有力之间取得平衡，是手动档车之所以可能比自动档车省油又有力的关键所在。

(2)进口车中手动档车型越来越少了，大多数还会买手动档车的车主大概都是重视操控感的赛车手型驾驶员。这类车主开车时一档通常会将转速拉到红线边缘，此时雄壮的发动机声的确能满足官能上的享受，但须知道这时的末端加速性并不是最强，反倒是在转数到达扭力峰值那一刹那向上换档，才能获得更佳的持续加速性。(3)每一种发动机的扭力峰值转速并不相同，有些不到四千转就能达到，有些则在五千多转上下，换句话说，扭力峰值转速越低的车，中低速的加速反应理论上会越好，购车前多留意车型目录上最大扭力后面的转数，就能知道这部车扭力峰值出现时的转速。

(4)手动档车过早换档容易出现爆震，对发动机伤害很大，但过晚换档也会徒然浪费汽油且得不到预期的加速性能。加速时在扭力峰值出现的转速立刻当机立断换档，车速降低迅速时有时可跳一档降档，不必一定要四、三、二的换下去，就能让手动档车开得既省油又够力。

6.不要拖档行驶

现代汽车的发动机功率较大，行驶速度快，如驾驶员有拖档习惯，则会造成发动机异常磨损，而且也会使底盘齿轮遭受异常撞击，对车辆伤害很大。不要认为拖档省油，这其实是在拿汽车的寿命做代价。

7.别总踩着离合器

(1)离合器除了在起动、停车、换档外，其它时间应使脚离开离合器。因为长时间踩着离合器会使离合器处于滑转状态，加速摩擦片磨损，不但费油，而且严重时会使离合器压盘烧蚀。更不可经常利用离合器半联动来控制车速，否则容易造成汽车失控。特别是在高速行驶踩刹车时，如果同时也将离合器踏板踩下去，这无异于高速行驶中空档滑行。

(2)离合器的正确操作方法为：起步时快速踩下使之分离，然后快抬，在离合器出现半联动时，放慢抬起速度，直至半联动完全结合；换档时，离合器踏板一定要踩到底，否则，会使离合器和变速器磨损加剧，耗油增加。

8.避免紧急刹车

在行车中避免超速行驶、急转弯、急刹车；按规定进行装载，避免超载；选择路面行驶，避开尖锐障碍物等都是提高轮胎使用寿命的有效手段。试验表明，以中等车速在正常路面上的一次急刹车，轮胎胎面局部磨损量可达0.91～1.20mm，相当于汽车正常行驶3000km的磨损量.


行车宝典、驾车秘笈备忘录

    五一又到了，对于这七天长假如何度过，您有何打算呢？相信不少朋友都有自己驾车出游的计划。本刊特别推出“五一自驾车出游全备忘”，供准备驾车出行的朋友参考。

    行前检查

    您在出游前要对车辆进行一次全面彻底的检查和维护。即使您的汽车还没有到综合检修保养的时候，对于可能发生故障的部位也要提前处理。这应是一次较全面的检查，需检查整个润滑油系统，包括检查齿轮箱和变速箱的润滑油以及底盘、刹车、方向、灯光、轮胎、悬挂装置、油、水、电等，发现问题马上修复。

    装备参考

    自己驾车出游固然惬意，但需要注意的是，随车工具必须带齐。除了车轮扳手和千斤顶外，还要带些其他工具，以备急需。如果自己不懂修车，在请别人帮忙的时候，手头要有合适的工具才行。

    1）补胎工具：现在大多数车是无内胎轮胎，市面上有很多品种的补胎用具可用，且价格不贵。

    2）车载气泵：插接点烟器即可用，不失为救急好帮手。最好将轮胎拆下或用千斤顶将车支起后再充气，这样做既快又足。

    3）水：带一大瓶水既可以饮用又可以在车缺水时作为补充用。

    4）电线：带一些电线既可以当车出现故障时作为临时线，又可以当保险丝烧断时，将电线外皮剥去，取出其中的一股铜丝将保险片的两只插脚连接起来临时使用。

    5）机油：有一些车辆由于车况的原因，跑高速后会出现亏机油的现象，备机油可做补充用。

    6）胶带：可用来缠漏水的水管，宽胶带可以在油底壳磕裂后多粘几层作为临时救急之用。

    行车宝典

    1）首先，您需要确定行车路线和休息站点。这样可以让您对所需时间、路途费用有一个大概的估算，还能减少不必要的花费，最大限度地节省时间和燃油，让您充分利用假期，享受出游的快乐。

    2）驾车出游最好能搭伴同行，尤其准备长途旅行、驾车探险的朋友就更有必要结伴了，这样不仅安全有所保障，说不定还能向别人学点驾车的高招儿和旅游的知识。但途中一定互相照应前后的车距，保持在各种路况下的行驶车速，不要无故追逐、超车及做出各种不利于安全的动作。

    3）行驶途中，必须严格自觉遵守交通法规，注意各种警示标志。长途驾驶和城市里开车很不一样，在偏僻的地段，行人及车辆的交通法规意识肯定也相对淡漠，所以您最好不要遇到人少车少的路段便开始“狂飙”，要随时警惕突发情况。

    4）随时注意车辆各种运行状况，做到一听：听发动机运行的声音；二看：看监测仪表；三闻：闻电线、离合器、刹车片是否出现异味。在每次途中休息时，您应环绕汽车检查一圈，以便及时排除轮胎、制动、转向等方面的小问题。

    5）如遇车况不良需停车检修时，应立即打开应急灯，同时在车左后方架设警示牌后，再进行检查维修。

    6）在遇坡路及下山的路况下，不得脱挡滑行，以确保刹车的安全性。在视线不良、弯道、桥梁、涵洞及路况不良的地段，做到减速及靠右行驶。

    7）合理安排行车距离，可以防止疲劳驾车，让您保持充沛的体力。这里建议您的日行车里程为高速公路在300至400公里左右，普通公路在200至300公里左右比较合适。当然如果您的体力比较好，适当地再多一点也可以。不过如果把体力消耗得太大，您出行的主要目的：游玩，恐怕就会受到影响。

    8）在夜间停车时，锁好车、窗、门及注意带走贵重物品。

    驾车秘笈

    1）通过山路：山路一侧靠山，另一侧为悬崖或河流，路面窄，弯道多，山洞多，视野有限，对面来车不易预先发现，给行车安全带来威胁。此时应选择道路中间或靠山的一面行驶，转弯时应牢记“减速、鸣笛、靠右行”的要领，随时注意对面来车和路况。遇到危险路段应停车察看清楚，在确保安全的前提下慢速通过，同时应注意车厢及车上物品勿与山体碰撞。

    2）通过沟渠：车辆跨越浅沟应低速慢行，并斜向交叉进入，使一轮跨离沟渠，同轴的另一轮进沟。跨越较深的沟渠，应用一挡通过，车辆如有全驱动装置应将其启动。进入沟底时应加大油门使车轮快速爬上沟顶。

    3）通过溪谷和沟壑：沟壑一般由流水冲刷而成，应选择适当的位置通过。通过前应先停车观察，然后低速接近，到达岸边时，应以刹车控制车轮缓慢进入溪谷，让前轮同时落到谷底，随后加速到正常行驶速度，在前轮接触对岸时加大油门爬上坡顶。

    4）通过陡坡：遇到陡坡应及时正确判断坡道情况，根据车辆爬坡能力提前换中速挡或低速挡。要保持车辆有足够动力，切不可等车辆惯性消失后再换挡，以防停车或后溜。如被迫停车，应在停稳后再起步，以免损坏机件甚至造成事故。万一换挡未果造成车辆熄火后溜，不要慌张，应立即使用脚刹和手刹将车停住（千万不要踩离合器踏板）。如果仍然停不住车，应将方向盘转向靠山一侧，用车尾抵在山体上，利用天然障碍使车停下。下坡时可利用发动机的牵阻作用和脚制动控制车速，禁止滑行和尽量避免使用紧急制动。

    出游法宝

    1）路线地图：可不要小看地图的作用，虽说鼻子底下有张嘴，可在关键时候往往还是地图才是指路明灯。尤其是去您不太熟悉的地方，事先准备一张地图是很有必要的。

    2）通关证件：有关车辆的“合法证明”是您顺利出行的前提。在出行前，应尽早了解所去地区途中是否需要办理通行证，以免影响您的行程计划。当然，行驶本、驾驶证就更不用说了。

    3）过关银两：多准备些零钱，特别是10元、5元和一两元的，交过路费、停车费等较便捷，还可避免找零的损失。

    4）应急装置：驾车出游可能会遇到一些意想不到的情况，您最好携带上急救药箱、应急灯、指南针、警示牌等。有汽车救援卡的要随身带着。

    5）通讯装置：就是手机。驾车出游，您的手机一定要充足电，最好再准备块备用电池。

    6）野营装备：驾车出游的朋友能准备一些野营装备肯定会增添不少出游的乐趣，比如说防潮垫（可在野餐时铺坐）、保温水瓶、折叠桌椅、烧烤炉、大遮阳伞等，去较艰苦的地方还可带睡袋。当然有条件的朋友还可以带一个小巧实用的车载冷热箱，冰镇点饮料或是加热些食品什么的，可是相当实用的。

    7）照明用具：除了必要的充电式营灯、汽化灯等基本照明，建议您还可以多带些仙女棒、萤光圈、蜡烛等营造气氛的小道具，为您的旅行更添情趣。

    8）望远镜：外面的景致五花八门，望远镜能让远处所有景致尽收眼底。

    9）山地车：如果不怕辛苦，又准备自驾游，可以考虑带辆山地车，迎风奔驰于绿野草香，你会看到更多美景。

    防晕备忘

    作为乘客的你，是否曾有外出旅行却因晕车而扫兴的经验？容易晕车的你，乘车时应注意：

    1）出游前一晚应有充分的睡眠。

    2）一定要吃点东西，不要让胃空着，但尽量避免不易消化、油腻及刺激的食物，如蛋、咖啡等。

    3）喝加醋的水或口含柠檬，可以改善想吐及头晕的状况。

    4）尽量穿着宽松的衣服。

    5）行程中不要看书或杂志，尽量看远方的风景。

    6）克服心理障碍，放松自己与人聊天或唱歌。

    7）最好带上防治晕车的药物。

    归来保养

    自驾车旅游的你在痛快一阵之后疲惫归来，一定不要忘了给你同样疲惫的爱车好好保养保养。

    1）检查机油是否足够。

    2）检查车辆冷却液液面，不足时要补充，补充后要排气。

    3）检查蓄电池电解液面高度。

    4）检查液压制动效能是否良好。

    5）检查轮胎气压是否符合标准，是否出现老化裂纹或创伤。

    6）检查车子的照明灯、信号、喇叭、门锁、玻璃升降器手柄是否还能正常使用。

    7）检查防护表层是否完好。

    8）检查零件有无松动。

   9）检查配件表面有无磨损。总之，带着一份快乐的心情，凡事多一份谨慎和对安全的注意，可以使旅行更完美。


驾驶方式不当是轮胎磨损主因

一、轮胎气压。气压是轮胎的命门，过高和过低都会缩短它的使用寿命。气压过低，则胎体变形增大，胎侧容易出现裂口，同时产生屈挠运动，导致过度生热，促使橡胶老化，帘布层疲劳、帘线折断。气压过低，还会使轮胎接地面积增大加速胎肩磨损。气压过高，会使轮胎帘线受到过度的伸张变形，胎体弹性下降，使汽车在行驶中受到的负荷增大，如遇冲击会产生内裂和爆破，同时气压过高还会加速胎冠磨损，并使耐轧性能下降。

二、前轮定位。前轮定位对轮胎的使用寿命影响较大，而尤以前轮前束和前轮外倾为主要因素。前轮外倾主要会加速胎肩的磨损即偏磨；前轮前束过小过大主要是加速轮胎内外侧的磨损。

三、驾驶方式。司机在行车中除了处理情况外，要选择路面行驶，躲避锋利的石头、玻璃、金属等可能扎破和划伤轮胎的物体，躲避化学遗洒物质对轮胎的粘附，腐蚀。行驶在拱度较大的路面时，要尽量居中行驶，减少一侧轮胎负荷增大而使轮胎磨损不均。一般情况下，超载20%则轮胎寿命减少30%，超载40%则轮胎寿命减少50%；另外急速转弯、紧急制动、高速起步以及急加速等都将对轮胎的损坏产生影响，是司机在行车中要避免的。


自动变速器(AT)的使用

自动变速器(也称AT)的应用使汽车的操纵更为简便。不过许多人将其与无级变速器概念混淆。其实，现在使用的自动变速器绝大多数还是根据车速和发动机负荷情况自动变换挡位的有级变速器。它只能在一定范围内实现扭矩传递的变化，所以不能称之为无级变速。

由于许多用户对自动变速器的结构和工作方式不太了解，在使用中难免会有不当之处，也就必然会引发一些自动变速器的故障。在使用自动变速器时，应该了解以下几个问题：

自动变速器的换挡时机是非常重要的。何时准确换挡主要取决于车速和发动机负荷。

发动机油门开度较大时，发动机负荷较大，变速器处于较低挡位。相同车速下，发动机油门开度较小时，发动机负荷较小，变速器可处于较高挡位。因此可以运用油门的变化在一定程度上控制换挡时机。

驾驶装备自动变速器的车辆起步后，如果希望保持较好的加速性能，可以始终保持较大的油门开度，自动变速器会在较高车速时升入较高挡位；如果希望平稳行驶时，可以在适当时候轻抬油门踏板，变速器就会自动升挡。使发动机在相同车速时保持较低转速，可获得较好的经济性和宁静的驾驶感觉。这时再轻踏油门踏板继续加速，变速器不会马上退回原挡位，这是设计者为防止频繁换挡而设计的提前升挡、滞后降挡功能。明白了这个道理就可以随心所欲地享受自动变速器带来的驾驶乐趣了。

另外，装有自动变速器的车辆还普遍设置了全负荷开关。当油门踏板踩到底时，就会触动此开关，使车辆在高速行驶时，变速器会马上强制降1个挡，使车辆在需要短距离加速超车时，能够获得良好的加速性。这是由自动变速器本身设计决定的。

由于单向离合器在自动变速器中的应用，不是所有挡位都能像手动变速器一样，能在下坡时利用发动机产生的反拖作用来控制车辆的下坡滑行速度，所以只有把自动变速器的操纵杆根据车速挂到3、2、1的限制挡位上，才能实现利用发动机反拖作用，来控制车辆下坡的滑行速度。


教你玩转自动变速器轿车

    自动变速器汽车相对于手动变速器汽车而言，省去了离合器踏板，不必频繁地踩踏板，使汽车驾驶变得简单、轻松。这正是人们宠爱之处。正确使用自动变速器，还会降低油耗，减少污染，避免或减少故障的发生。反之，会人为地增加自动变速器的故障发生率，降低其使用寿命。如何正确驾驶自动挡轿车，记者采访了上海大众汽车特约维修站技师贾国良、马春水。

    起动和起步

    贾国良介绍说，在起动自动变速器汽车发动机时，必须将选挡操纵手柄置于P挡位或N挡位，并拉紧手制动或踩下制动踏板。汽车起步时应先踩下制动踏板，挂挡后，松开手制动，然后平稳地抬起制动踏板，待汽车缓慢起步后再逐渐踩下油门踏板。汽车起步时还应注意：发动机起动后、汽车起步前，不要踩油门踏板；挂挡时，不要松开制动踏板；起步后，油门踏板不要踩得过急、过猛，应缓慢地踩下。

    行车

    马春水介绍了行车的要领。

    平路行驶　行驶时，可将选挡手柄置于D挡位，根据油门大小和车速高低来自动变换挡位，不是“只要D挡起步一直加大节气门开度就可以升入高速挡”。正确的操作是在车速达到一定值后，做到“收油门提前升挡，踩油门提前降挡”。

    坡道行驶　一般的小坡道，可在D挡位下用油门踏板和制动踏板来控制汽车的上、下坡速度。如遇较长的陡坡，应将选挡操纵手柄从D挡位移至S挡位或L挡位(视坡度而定)。这样可以避免在D挡位上坡时，因高挡位的动力不足而造成自动变速器“循环跳挡”(不断地减挡、加挡)，加剧自动变速器换挡执行元件的磨损，而下坡时，在S挡位或L挡位下则可以利用发动机的怠速牵制作用来控制好车速。

    泥泞路面　此时，应将选挡操纵手柄从D挡位移至S挡位或L挡位。对于有驾驶模式选择键的自动变速器，还可按道路情况变换驾驶模式，然后以手动换入适当的挡位行驶。

    超车

    当需要超车时，迅速将节气门的开度增大，这时自动变速器会自动降低一个挡位，汽车的动力性增强，可获得强烈的加速效果。待加速达到要求后，应立即松开油门踏板(自动变速器又自动升入高挡)，以避免发动机的转速过高和对高挡换挡执行元件造成过大的冲击。行驶中，若非紧急超车等情况，尽量不要将油门踏板迅速踩到底，因为这样做自动变速器会进行“强制低挡”控制，即自动变速器立即强制换入低挡，容易使发动机转速过高，造成自动变速器中摩擦片磨损加剧和自动变速器油温过高。
另外，装有自动变速器的汽车，不可使用N挡位滑行，不然，不仅容易使自动变速器油温过高而影响其使用寿命，而且还会造成高速旋转的齿轮得不到充分润滑而烧蚀。

    换挡

    贾国良说，行驶中，用选挡操纵手柄选挡时，不要踩下油门踏板，挂上挡位后也不要立即猛踩油门踏板，否则，会使自动变速器中的离合器、制动器受损。切忌在车速很高的情况下从D挡位换人S挡位或L挡位，否则会引起发动机强烈的制动作用，使低挡换挡执行元件受到较剧烈的摩擦而损坏。因此，应在车速下降以后再从高挡位换入低挡位。另外，在换入低挡位后，不要猛踩油门踏板，否则容易使发动机的转速过高，造成自动变速器中的摩擦片磨损加剧和自动变速器油温过高。

    倒车

    贾国良说，需要倒车时，应在汽车完全停稳后再将选挡操纵手柄移至R挡位，否则会损坏自动变速器中的换挡执行元件或停车锁止机构。如果是在平坦的路面上倒车，松开制动踏板和手制动后，以发动机的怠速缓慢倒车即可，无需踩油门踏板。如果倒车中要越过台阶或其他障碍物，应缓慢踩下油门踏板，并在越过障碍物后及时制动。

    停车

    马春水说，停车时间很短，可在D挡位下踩住制动踏板停车，这样松开制动踏板可立即起步，但要注意制动踏板不能有松动，否则，汽车将出现蠕动，可能碰上前面的汽车。停车时间稍长，可在D挡位下踩住制动踏板的同时，拉紧手制动。若时间较长，最好将选挡操纵手柄置于N挡位，并拉紧手制动后松开制动踏板，以免造成自动变速器油温过高和因制动时间过长而使制动灯消耗过多的蓄电池电能。此外，不要让发动机在N挡位下长时间怠速运转，否则会使自动变速器油因循环不畅而导致温度升高。因此，如不想让发动机熄火，最好在这期间踩几次加速踏板，使油能循环流动，通过冷却器使油温下降。汽车停下后，应踩住制动踏板，将选挡操纵手柄置于P挡位，并拉紧手制动，然后关闭点火开关，使发动机熄火。


自动变速器的正确使用与维护

    现代轿车装用电子控制式自动变速器已越来越普遍。据统计，在美国的90年代新车型上，作为标准件的自动变速器装车率已超过90%，日本为73%，欧洲为25%。自动变速器汽车具有操纵简单、乘坐舒适、动力性和经济性较好等特点。但是只有在正确地掌握自动变速器的使用和维护方法之后，才能充分发挥这些功能，提高其使用 效益。

1． 自动变速器档位的使用
    自动变速器汽车的选档杆相当于手动变速器的变速杆，大多装置在地板上，一般有以下几个档位：P(停车)、R(倒档)、N(空档)、D(前进)、S(or2，即为2速档)、L(or1，即为1速档)。这几个档位的正确使用对于驾驶自动变速器汽车的人来说尤其重要。
(1) P(停车档)的使用
    发动机运转时只要选档杆在行驶位置上，自动变速器汽车就很容易地行走。而停放时，选档杆必须扳入P位，从而通过变速器内部的停车制动装置将输出轴锁住，并拉紧手制动，防止汽车移动。

(2) R(倒档)的使用
    R位为倒档，使用中要切记，自动变速器汽车不象手动变速器汽车那样能够使用半联动，故在倒车时要特别注意加速踏板的控制。

(3) N(空档)的使用
    N位相当于空档，可在起动时或拖车时使用。在等待信号或堵车时常常将选档杆保持在D位，同时踩下制动。若时间很短，这样做是允许的，但若停止时间长时最好换人N位，并拉紧手制动。因为选档杆在行驶位置上，自动变速器汽车一般都有微弱的行驶趋势，长时间踩住制动，等于强行制止这种趋势，使得变速器油温升高，油液容易变质。尤其在空调器工作、发动机怠速较高的情况下更为不利。有些驾驶员为了节油，在高速行驶或下坡时将选档杆扳到N位滑行，这很容易烧坏变速器，因为这时变速器输出轴转速很高，而发动机却在怠速运转，油泵供油不足，润滑状况恶化，易烧坏变速器。

(4) D(前进档)的使用
    正常行驶时将选档杆放在D位，汽车可在1～4档(或3档)之间自动换档。D位是最常用的行驶位置。需要掌握的是：由于自动变速器是根据油门大小与车速高低来确定档位的，所以加速踏板操作方法不同，换档时的车速也不相同。如果起步时迅速将加速踏板踩下，升档晚，加速能力强，到一定车速后，再将加速踏板很快松开，汽车就能立即升档，这样发动机噪声小，舒适性好。D位的另一个特点是强制低档，便于高速时超车，在D位行驶中迅速将加速踏板踩到底，接通强制低档开关，就能自动减档，汽车很快加速，超车之后松开加速踏板又可自动升档。

(5) S、L位低档的使用
    自动变速器在S位或L位上处于低档范围，可以在坡道等情况下使用。下坡时换入S位或L位能充分利用发动机制动，避免车轮制动器过热，导致制动效能下降。但是从D位换入S位或L位时，车速不能高于相应的升档车速，否则发动机会强烈振动，使变速器油温急剧上升，甚至会损坏变速器。另外在雨雾天气时，若路面附着条件差，可以换入S位或L位，固定在某一低档行驶，不要使用能自动换挡的位置，以兔汽车打滑。同时必须牢记，打滑时可将选档杆推人N位，切断发动机的动力，以保证行车安全。

２．档位控制开关的正确使用
    各种车型上都装有许多控制开关，正确地掌握和使用这些控制开关，对于驾驶自动变速器汽车来说是一重要环节。

(1) 超速挡控制开关
    四档自动变速器的４档通常是超速档。在平坦的道路上用此档行驶时，发动机转速较低，可以减少发动机噪声、磨损，并能降低油耗，在坡道上行驶时，应视情况将超速档控制开关切断。

(2) 换档模式选择开关
    为了适应不同条件下的经济性和动力性要求，电子控制自动变速器上一般都装有换档模式选择开关。在一般城市道路行驶时，接通经济换挡模式(ECONOMY)，可以降低油耗。在经济换档模式下相同的油门开度，升档车速较高。有的车型没有专用的经济模式开关，但在动力换挡模式开关和手动换挡模式开关都切断的情况下，自动成为经济换档模式。也有的车型有自动换档模式开关(AUTO)，其换档特性即为经济换档特性。

    在上坡及山路上行驶或希望发动机在高转速下工作时，可选择动力换档模式(POWER)，这时汽车的加速能力增强。 　　当手动换档模式(MANUAL)开关接通时，自动变速器不再自动换档，起步行驶时如手动变速器一样进行相应的换档操作。手动换档模式一般在雨雪等滑溜路面起步以及希望档位固定不变的场合。

(3) 巡航控制开关
    有些高级进口轿车在转向柱或仪表板上装有这一开关。一般在长途行驶时，在规定车速以上接通此开关，汽车即能匀速持续行驶，这样可方便驾驶，降低油耗。在巡航开关接通以后，只要踩制动即可解除这一控制。

(4) 定挡行驶控制开关
    当该开关断开时，各位置的作用与一般的自动变速器无异，而该开关接通时，则D位高速时固定在3档待驶，低速时固定在2档行驶，S位固定在2档，L位固定在1档，因此在冰雪路面上起步及山区行驶时就非常方便。例如，D位4档下坡时，若需要发动机制动，可接通此开关，则变速器中4档自动降为3档，再从D位扳到S位可得到2档，则发动机制动效果更显著。

3. 变速箱的日常维护

1． 经常检查自动变速器油
    自动变速器对油液的要求极其严格，它要求油液不仅有润滑、清洗、冷却作用，还应具有传递扭矩和传递液压以控制离合器、制动器的工作性能，所以自动变速器油是一种特殊的高级润滑油，通常称之为“ATF”，其型号有很多种，国内常见的有Ford标准F型和GM标准DEXRON II型，使用时切记要认清。“ATF”型号不同，其摩擦系数就不一样。若该使用DEXRON II型而错用为F型，则会使自动变速器发生换档冲击和制动器、离合器突然啮合的现象。F型错用为DEXRON II型则会引起自动变速器内离合器、制动器打滑，加速摩擦片早期磨损。

    另外，自动变速器油量的检查也很重要，自动变速器的生产厂家不同，工作液的检查条件也就不同。检查时一般都要求在变速器热态(油温50～80℃)时将汽车停放在水平路面上，发动机怠速运转(本田车规定发动机熄火)，选档杆放在P位(日产车允许放在N位)，此时抽出油尺擦净后重新插入再拔出检查，油面应达到油尺上规定的上限刻度附近为准。油质的检查，一般使用和维护人员因无检测设备，只能从外观上判断，可用手指捻一捻，感觉下下粘度，用鼻子闻一闻气味如何，若已变色或有烧焦的气昧，则应更换新油。

2． 自动变速器油的更换
    多数自动变速器要求定期换油，换油周期一般为2～4万Km。放油前，应将变速器预热到工作温度，以便降低油的粘度，确保油内杂质和沉淀物随油一起排出。在预热和加油过程中，汽车应停放在水平地面，并拉紧手制动。
    放完油后，视情况拆下机油盘，彻底清洗机油盘和过滤器滤网，然后再将机油盘装好。加油时，先从加油口注人工作液达到规定的标准，起动发动机，在发动机怠速运转的情况下，移动选档杆经所有的档位后回到Ｐ位。这样可使变速器迅速的热起，然后再加油。

3． 检查手动选档机构
    手动选档机构从选档杆到手动阀是通过连杆或拉线连接起来的，均有调整部位。手动手柄的位置应与自动变速器内的弹簧卡片位置一一对应，若不对应则需调整。手动选档机构的调整往往被忽视，有时自动变速器修理结束后，由于没有调整选档机构，最后导致换档冲击力过大，甚至会造成事故。

4． 制动带的调整
    自动变速器的制动带为可调结构的均需调整，以补偿其正常磨损。制动带的调整应遵照厂家的技术规定，调整后可通过道路试验判断调整的结果。制动带调整的作业位置，视变速器的型号而不同。

5． 停车档的制动性能检查
    在坡道上停车，应将选档杆扳入P位，此时松开制动踏板，汽车应不会自行滑下。若需要将选档杆从P位移开，应记住必须先踩下制动踏板，否则会摘不下来，因此在停车档无制动性能时应检查维修。


安全开车的手眼身脚步

    如果随机问一个司机如何握方向盘，可以得到许多种答案：刚从驾校毕业的人会选择四、九点式———左手握住方向盘的九点钟位置，右手握四点钟位置；开切诺基或别克的人会选择左手搭在方向盘的顶端，右臂靠在中间的扶手箱上；开桑塔纳的人会选择把座椅向后调一些，身体半躺着，用手握着方向盘的下端……这些都不是安全的开车姿势。

    双手要平行

    双手要平行地握在方向盘的中间稍偏下的位置。尽管这个姿势有悖于驾校教练的谆谆教导，但是在发生碰撞时，平行的手臂更有利于支撑身体。如果双手放在四、九点位置，左臂肌肉始终保持紧张，可能造成左右肩、臂发育不均衡。只用四指握住方向盘，大拇指挑起贴在方向盘上。当车轮撞到石头或高台阶时，前轮有时会突然转向一侧，带动前轮快速旋转，假如拇指环绕方向盘，快速转动的方向盘会将拇指打折。

    眼睛到处看

    判断一个司机是否成熟的标志，就是看他的眼睛在一个物体上停留的时间。新手上路后，全部精力都集中在正前方，生怕撞到前面的车。其实，除了注意前车的动向外，还要充分利用车上的三块反光镜，随时观察、了解侧面和后面来车的位置、车速。踩刹车前，看一下中间的后视镜，后车是否跟车太近，是否需要轻踩刹车、亮起刹车灯提醒后车注意。并线时，除了看左右的反光镜以外，最好回头用眼睛的余光溜一下侧后窗，避免反光镜的盲区中有车，发生刮蹭事故。

    身体满座椅

    很多新手因为车感差，为了看到车头，就尽量将座位调整得靠前一些，几乎是抱着方向盘开车；还有一些老司机，跑长途时喜欢将座椅靠背向后倾斜，采用半躺的姿势开车，这都是不安全的做法。座椅前移后，胸部与方向盘的距离变近了，方向盘移动、变形的空间也变小了。发生碰撞后胸部受到方向盘撞击的几率提高了；半躺着开车时，全身处于放松的状态，手也只能握住方向盘的下端。当路面上突然出现障碍物时，双手无法完成推拉方向盘的动作，更别提大角度的规避动作了。

    正确的做法是，先将座椅靠背的后倾角调整到110度左右。有科学实验表明，这个角度最符合人体工程学，身体不易疲劳；再将身体靠紧座椅的靠背，将座椅坐满、坐实；然后将腕关节搭在方向盘的顶端，调整座椅前后距离，使肘关节仍能保持弯曲。

    此外，将刹车和离合器踏板完全踩到底后，使膝关节仍能有一定的弯曲，这样可以保持稳定的蹬踏力。

    鞋子一定要合适

    鞋底一定要防滑，沾了水的鞋底和拖鞋容易滑脱，是事故的隐患；鞋边儿不要太宽，右脚从油门踏板抬起移到刹车踏板时，较宽的鞋边儿容易蹭在刹车踏板上，可能只有几秒钟，但这几秒钟时间已经足够让你撞上前面的车了；别穿高跟鞋，年轻的女司机因为穿高跟鞋不能将刹车踏板踩到底，造成追尾的现象已经屡见不鲜了。

    穿裙子上车注意形象

    穿裙子的女性上车的时候，是她们最尴尬的时候，因为穿短裙的容易春光外泄，穿长裙的则要手忙脚乱地提起裙子防止绊倒。正确的上车程序是：打开车门，转身侧向车身，并紧双腿，坐进车内，再将腿收进车内。


汽车保养

1988 lamborghini countach 25th anniv


别克汽车日常维护常识

1.使用90号以上无铅汽油，定期添加燃油清洁添加剂，清洁、更换空气滤清器等，保持良好的车况是节省燃油的有效途径。

2.确保轮胎气压正确。轮胎气压不足或者气压太高都会增加耗油量，因此要定时检查轮胎气压，别克轿车前后轮胎气压为210Kpa,别克GL8公务商务旅行车前后轮胎气压为240Kpa。

3.不要随意更换轮胎的大小，更换轮胎最好选择汽车厂家推荐的品牌与规格。轮胎越宽，抓地能力增加，但车轮阻力增大，油耗也随之升高。

4.常温下可使用外循环空气流通替代车内空调，达到车内降温的要求。

5.出发前计划好交通路线以避免绕道，可省时省油。

6.减少不必要的车辆配件和饰物，行李箱内置物越少越好。

7.如果您使用了劣质汽油，没有经常加燃油添加剂，会造成发动机抖，怠速不稳，发动机喷油嘴堵塞，解决方法为：

(1)轻微现象可加燃油清洁添加剂

(2)严重现象必须清洗喷油嘴，再加燃油清洁添加剂

8.如果您犯了以下错误：不良的驾驶习惯；空气滤清器过脏；使用了含铅汽油；油品劣质；喷油嘴堵塞；火花塞使用时间过长；轮胎气压或规格不对，会造成油耗大，解决方法及建议为：

(1)车辆平稳加速，制动，市区跟车不宜太紧

(2)长途运行时车速不宜过高

(3)前方遇情况时应早松开油门

(4)洗喷油嘴，及时更换空调滤清器，定期检查火花塞，若出现严重烧蚀或积碳，请更换火花塞

(5)使用合格油品，定期添加燃油清洁添加剂

(6)校准轮胎气压或更换轮胎

(7)定期保养车辆，正确的驾驶

汽车保养是延长车辆寿命的重要因素。另外，也可以防止意外，保障司机和乘客的安全，让车主尽享驾驶的无穷乐趣。汽车保养主要分为两类：维修站保养和车主日常保养。维修站保养由专业维修人员负责工作。一般而言，车辆在行驶5,000公里后，需进行保修。以后每10,000公里均需进行定期保养。

上海通用汽车特约售后服务中心为别克车主提供的"万公里保养DOUB

LE_QUOTATION包括安全系统、发动机系统和底盘系统等。车主应主动把车辆送到特约售后服务中心进行保养维修。车主也需自己进行日常的保养，可于每次加注燃油时，每月、每半年、每年为别克车进行检查。

车主维修和检查

发动机油液位检查、发动机冷却液液位检查和挡风玻璃清洗剂液位检查的时间应在每次加注燃油时，检查时的注意事项为：

*汽车应停在水平地面上

*为了读数准确，应该在机油热时进行检查

*如有必要添加冷却液，请加注DEX-COOLR牌冷却液与水的混合液，以便确保冷却液的使用达到5年或24,000公里。(按先达到数字为准)

*若驾驶区域气温可能下降到零度以下，应使用有足够防冻能力的清洗液轮胎充气状况检查、盒式磁带机维护的检查应至少每月一次，检查时的注意事项为：

*请不要忘记检查备用轮胎，其充气压力应为420千帕

*每播放50小时磁带，应清理一次保护系统检查、刮水器刮片检查、自动变速器检查、玻璃密封条检查应至少每年两次，检查时的注意事项为：

*确认安全带提示灯及所有安全带、搭扣、扣环、收缩装置及固定装置均正常工作

*易成水纹的刮水器刮片应予更换

*如发现有油量流失的情况，表示自动变速器可能存在毛病

*如在很冷、潮湿的天气下，可能会更需要更频繁添加硅脂钥匙锁芯保养、车身润滑、起动开关检查、制动变速器换档互锁(BTSI)检查、车身底部冲洗应至少每年一次，检查时的注意事项为：

*若经常工作于腐蚀性环境，铰链和锁闩等零部件需要更频繁的润滑

*进行检查时，车辆可能会突然开动，伤害车主和他人。因此，请于检查前，确认车辆周围有足够空间，并遵循"别克保养及保修手册"中列出的步骤

*同上

*至少每个春季用净水冲洗掉车身底部的腐蚀性物质

*仔细清理干净可能聚积泥土及碎石的地方


富康轿车的保养方法

富康轿车做为中法技术的结合，一向以其技术新，安全性好，经济实用等优点成为不少家庭的首选。另外该车型相对较低的故障率也是同等级国产轿车中的轿骄者，就这一点来说，选择富康车是你的明智之举，然而，再好的千里马也需有伯乐去知，你的富康车当然也需要你的全面了解和呵护，下面简单介绍一下富康车的维护保养。

1、 空气滤清器的保养与更换富康轿车同其他轿车一样条用的是纸质滤芯，在发动机工作时，空气通过微孔特灰尘滤去，保证清洁的空气进入气缸。在使用中，滤芯周围会粘附一层灰土，如不及时清洁会减少进入发动机的进气量，导致发动机功率下降，会了现行驶无力和排放不合格等现象，因此霜定期保养空气滤芯。

常用的清洁方法有：轻拍法和吹洗法两种，如系是您自己清洁的活，只需将滤芯取出，轻柏它的湍面成将滤芯在地面上轻轻敲打几下。

在检查保养空气滤清器时，滤芯上的密封垫必须确实装好。滤芯要定期清洁和更换。

2、 汽油滤清器，机油滤清器的保养与更换对于这两种滤清器您需要做的不多。有日常保养的时候，需要注意的是要加清洁的汽油。

如发现汽油滤清器脏堵，最好到指定保养处更拘因为自己更换的容易造成汽油流失污染环境，而且如果不小心还会将滤清器装反，而势得其反。

机油滤器的更换要按规定进行，而且要求与油同时更换，更换时，道德要趁热放捧发动机机油，再用专用工具拆装机油滤清器，在安装和滤时应清洁滤清器的安装表面，并在密封表面上无效均匀途上一层干净机油，再用专用板手拧紧。汽车每行驶7500km应更换和油滤清器，更损时也是最好到专业厂，因为您需防止放摔的废机油污染环境。

3、 制动器的正确使用和保养在使用制动时一般踩则动踏板不要过猛过急，在汽车下长坡时，长时间使用制动，会造成制动器发热，制动作用降低，而且会造成制是动盘变形。为了避免长时间制，可配合用发动机制动，此时只需将变速器档位定在2或3挡。

4、 三元催化装置的正确使用和保养三元催化装置安装在富康电喷车排气管前端，通过它不但减少了大气污染，也减少了排气噪音。它要求车辆使用高清洁无铅汽油，不要渌加任何添加剂，而且要保证车况良，缸压要定时检查，喷油嘴工作不好时要及时清洗。


富康轿车的日常性维护

日常性维护是定期保养的基础，是以清洁、补给和检查为主要内容。日常性维护由驾驶员在车辆的日常使用中完成。

1、空气预滤器的维护

空气预滤器是空气滤清器之前对空气预先过滤，较大的灰尘颗粒被收集在空气预滤器的鸭嘴形导管中。维护时，用手将鸭嘴形管口捏开，即可将管中的灰尘排出。

2、空气滤清器的维护

使用中，应保持良好的畅通性。当滤芯堵塞时，会使发动机冒黑烟、无力和油耗增加。维护时，将滤芯从空气滤清器中取出，用手或木棒轻轻敲击或用小于3巴的压缩空气从里往外吹，将尘土除掉，同时将滤清器壳内的灰尘清除掉。不要用湿布擦拭滤芯。装复中，注意所有连接处的密封性。

3、雨刮和玻璃清洗装置的维护

雨刮和清洗装置主要用来清洁挡风玻璃，保持良好的视线。若使用维护不当，会造成挡风玻璃损坏。应经常检查雨刮片的状况，当发现雨刮片和挡风玻璃接触不好时，应及时更换。冬天积雪过厚时不要直接用雨刮除雪。应经常保持洗涤液缸罐中有足够的洗涤液。为了获得最佳洗涤效果，请使用指定的洗涤液。加注时，谨防混入杂质，切勿加入一般洗涤剂，为了避免冬天液体冻结，在寒冷条件下，应加入具有相应防冻性能的洗涤液。

4、蓄电池的维护

蓄电池的状况与车辆的使用有着直接的关系，应经常保持蓄电池的外壳干燥、清洁、避免因此产生的漏电现象。

经常保持盖子上的通气孔畅通，经常检查蓄电池液面高度。缺液时，应及时补充蒸馏水。严禁敲击接线柱，应在接线柱和接头表面涂上凡士林或润滑脂，以防止腐蚀；车辆一个月以上不用，需拔下蓄电池负极电缆。

蓄电池如长期放置容易亏电，需要定时充电，以免影响蓄电池的使用寿命。尤其在科季必须使蓄电池保持充足电状态，以防电解液比重下降而造成蓄电池结冰。

5、保险丝的更换

更换保险丝要注意换上相同容量的保险丝(即换上相同颜色的保险丝)。

6、轮胎的维护

富康轿车装用的是无内胎轮胎。应经常检查轮胎的气压是否符合标准(包括备胎)；轮胎表面是否正常，是否有不正常的磨损、开裂和鼓包。拆装轮胎应在轮胎拆装机上进行并做动平衡检验。装配时，小红点标记朝外。严禁手工直接拆装轮胎。

更换车轮时要注意不要同一车轴上用轮胎牌号、新旧不同的车轮。

7、发动机怠速的调整

正常的怠速有利于发动机在怠速时稳定的工作和具有良好的加速性。在发动机水温达到80℃，空调和冷却风扇不工作时进行调整。

用一字形起子拧动化油器的主腔节气门开度调整螺钉。拧进为调高怠速，拧出调低怠速。发动机正常怠速为850 +50转/分，空调工作时为950+ 50转/分。

对于电喷车辆，怠速为车载计算机控制，无需人工调整。


进口、国产车维修保养费用对比

1)、 一次常规保养工时费对比：

别克180元；帕萨特240；奥迪A6 200元；广州雅阁：150元

进口：宝马800元；丰田佳美300元

2)、 一次常规保养配件对比：

别克560元；帕萨特500；奥迪A6600元；广州雅阁：900元

进口：宝马2200元；丰田佳美900元

按照一辆车每年平均行驶2万5千公里，每5000公里保养一次：

常规保养配件种类：机油、机滤、空滤、汽滤

3)、非索赔车辆两年维修费用对比：

奥迪A68000元；别克9000元；广州雅阁：9500元

进口：宝马25000元；丰田佳美20000元

从正常使用的维修费用比较来看，进口车与国产车存在较大的差距。其中，德国车的费用最多，日本车其次，而国产车没有一个品牌的两年正常维修费用是超过1万元人民币的。

从顾客买车、用车到车辆报废整个消费过程来看，进口车比国产车要多付约150，000(RMB)，相当于1／3--1／4的车价。别克车的售后使用费用占了车价的25%，佳美车占了50%。进口车和国产车售后的隐性消费差价(保养费加维修费总计差价)要远远大于车价本身的差价。


介绍汽车油漆

    世界上商品车都是钢制的车壳，为了防绣和美观，油漆是不可少的了。

    汽车油漆一般都是烘烤漆。车厂里面，车架、车壳焊接完成(有时还会进行手工修补) 后，下一道工序就是上漆。一般来说，首先是底漆。将光车壳浸入糖浆般的漆槽，取出烘干底漆；然后送人无尘车间，用静电喷漆工艺喷上面漆。然后用200度左右的温度烘干。考究点的，还会再上一层清漆。这样，油漆工艺就大功告成了。一般面漆有几种：普通漆；金属漆；珠光漆。普通漆就不用说了，树脂、颜料和添加剂。金属漆多了铝粉；所以完成以后看上去亮。珠光漆呢，加入的是云母粒。云母是很薄的一片片的东西，因此，反光有方向性，就有了色彩斑斓的效果。如果是金属漆加上清漆层，车的油漆看上去就很亮，很漂亮。颜色上呢，白色无疑最便宜。打个比方，世界一流品牌红颜料比世界一流品牌钛白粉大概贵25倍；而白色油漆里钛白粉的用量是红颜料的5倍左右。因此，红油漆用在颜色上的成本就比白油漆高了5倍。这就是为什么有些国产车颜色品种那么少：简单，同时成本低。

    不管什么颜色的油漆，它的颜料在阳光下都是会退色的。实际上，不光油漆，任何有颜色的东东在大太阳下都可能退色。这时，油漆里面加的添加剂如何就很重要了。比如光稳定剂、比如抗氧剂什么的。很不幸，好的添加剂很贵很贵。许多时候，添加剂的好坏决定了这种油漆给人的感觉如何。人们肯定会认为某种2年就开始出现明显退色的油漆比5年还光亮如新的油漆差。但实际上，没有不退色的油漆。许多时候，厂方更关注的是：均匀地退色。尽量不使车的不同部分出现色差。

    新车到手，最容易损坏的就是油漆了。洗车不小心，油漆都会受伤。实际上，即使在生产线上装东西的时候，也有损坏油漆的事情。

    一般小的擦伤，油漆表面有伤痕，伤痕泛白。那个是油漆表面被刮毛了。没有什么必要补漆。轻的，用沙蜡打打或者多打几次蜡。重的，做个抛光也就可以了。

    严重一点的，能看到下层底漆的颜色了(许多时候，底漆是深颜色的)。那么，请再看一下伤痕的部位。一般来说，保险杠、后视镜和有些车的轮眉这些部位是工程塑料的。不会生锈。除了难看倒也没有大的问题。补不补漆倒也无所谓。其他的，那就要补漆了，否则，哪怕是一个很小的破损，钢板也会开始生锈，到那时候，即使补漆也很难防绣了。

    补漆呢，还是推荐到专门的大修理厂或者专修店去。

    首先，所有的地方，甚至包括在原厂，车装好以后，补漆都不会用什么“原厂漆”！如果修理厂告诉你他们使用的是“原厂漆”，那一定是在骗你。原因很简单：上面说到原厂喷漆工艺的时候说过，喷好漆以后，用200度的温度烘烤。而成品车上那么多部件，有多少能耐200度的温度呢？难道再把车拆光，只剩车壳？

    补漆都用专门的修补漆。修补漆的烘烤温度比较低，7、80度的样子。

    其次，修补漆的颜色都是修补前调配出来的。原因也很简单：你的车可能开了几年了，油漆已经开始退色了，虽然你看不出来。如果你停在室外，不同的方向上退色的程度都会略有不同-太阳光的关系。要想尽可能和原来颜色匹配，只能现调。还有，为了尽可能不出现色差，哪怕你只是不大的一块需要补漆，厂里也会把整个一块全部重新喷。比如说，车门上有一块地方需要补，那么，以防擦条为界，上半扇或者下半扇全喷。这样，如果有很小的一点点色差也就不容易看出来。

    还有，买车的时候如果为了漂亮，买的是珠光漆的(好在国产车好象还没什么车用)，补漆的时候，准备哭吧。后补的漆云母粒的方向性很难(或者说几乎不可能)和原来一样。油漆哪怕一点色差没有，补上的漆也能一眼看出来。

    现在电脑配色在操作人员认真的前提下，配出的漆和原漆的色差是普通人的眼睛分辨不出的。这点尽可以放心。关键是：用的漆、用的设备和人的责任心。

    没有用原厂漆补漆的可能。但一般情况下，车厂还是会向专门维修站推荐指定的修补漆品牌。好的维修站也会用好的牌子。比如ici，比如立邦。但是，小店里，甚至一些不怎么正规的专门维修站都有可能出于降低成本考虑而使用便宜的漆(如果不说它们是假的话)。当时可能效果一样，3个月以后，色差就来了。这个，我们用户几乎无法鉴别。只有认准放心的修理厂了。

    虽然修补漆烘烤温度比较低，但不等于不需要烘烤或者用别的什么方法替代。如果你发现修理厂没有专门的烘漆房，而是用“小太阳”灯加热。趁早换地方！除非你开公车。

    还有，正规汽车车厂生产线上，喷漆都是在无尘车间进行的。虽然许多纯国产车未必这么干，但不等于这不需要。如果你看见修车厂很脏，灰很大。我建议你还是换地方吧。否则，即使当时出来的好看，过段时间，漆面起泡、脱壳的我可都见过。

    补漆，我们除了付钱，恐怕也只能注意这么多了。

    说到漆面保养。那个也很重要。

    首先，别象公车司机那样用一桶水就洗车。那样，和拿张沙皮磨车漆只有程度上的区别。如果下过雨或者灰比较厚，也就别用蜡拖或者布掸灰了。干脆洗车吧。

    洗车，大量的水冲洗无疑是十分必要的。但很多时候，洗车的小二喜欢用高压水枪垂直放向冲洗车漆。这种情况下，高压水一样可能对油漆造成损坏。还有，洗车的地方如果用洗衣粉冒充专用洗车液也很不好。

    这些损伤虽然一次两次看不出来。但天长日久，危害不可忽视。

    另外，鉴于现在新车往往卖得很快。你拿到手的车可能刚刚从车厂里出来没几天。而烘漆有个特点：一般要滞后一段时间才真正牢固、坚硬。所以，新车别急着打蜡。三个月以后再说。三个月以后也尽量别用硬蜡。补过漆，一个星期之内别洗车。天下雨那是没有办法。

    还有，现在许多新车都在油漆外层喷了一层清漆。这样，漆面光亮、好看，也能保护漆面。这种车，你可千万别烧包，去封什么釉。或者新车去做什么漆面抛光。那样，你就是花钱把你的车漆降低到普桑和捷达的水平了。


一切为了轮胎

赛车界中流传着一句话：“一切为了轮胎”。不管是动力、底盘或是刹车，所有的一切设计都只为了与轮胎搭配，没了轮胎一切都是空谈！这句话也体现了轮胎的重要性。

轮胎具有四项重要的工作：支撑、传达、缓和以及停止。“支撑”是支持车辆种种动作的基本功能。“传达”为实际传达路面的驱动力，也就是“抓地力”的意思。“缓和”功能意义上好象悬挂系统，可吸收来自路面的振动不会传达给车辆。至于“停止”，顾名思义就是让车辆停下来的功能。

宽胎：让行车更稳

一般车主想升级轮胎最简单的做法就是换宽胎，也就是把轮胎内径加大。比如原厂是14吋，加大1吋就变成15吋。而一般换宽胎的时候轮胎外径应保持不变，在这个外径相同的条件下轮胎的胎壁必定变薄，轮胎的刚性会因此提高，车辆的稳定性、过弯速度、刹车效率等都会跟着提高。在现今汽车厂家中，性能愈高轮胎的升级就越明显，例如在1986年的保时捷930前轮配205/55-16、后轮配245/45-16，到2000年的保时捷996 Turbo前轮配225/40-18、后轮配295/30-18，可见得车辆性能和轮胎尺寸的关系密切。

在加装宽胎后，轮胎的胎面形状也将会有所不同，由原先高高的方块状变成较扁平的方块，所能承受的侧向应力将会强上许多，因此不论是弯道或刹车，轮胎的变形度将会受到抑制，车辆稳定性也自然增强。而这些轮胎升级后的益处反应在操控上大致上可从以下几点看出：

一、行走性：由于宽胎的关系，方向盘手感增强，再加上实际性能的改变让车辆在中高速的操控稳定性提高。

二、过弯能力：加装宽胎后轮胎刚性大幅提高，因此过弯轮胎的变形度将会变小，车辆的循迹性会因此提升，同时在紧急事故的应变上也更显余裕。

三、刹车效率：由于轮胎刚性的提高，所以在刹车时轮胎所产生的变形度较小，刹车稳定性提升，刹车效果能更完整地传递到路面，刹车距离因而缩短。

解读轮胎的身世

当然加装宽胎的优点很多，但同时它可能也会带给车主一些困扰，像乘坐舒适性、噪音、油耗等均会恶化，车主在加装宽胎之前也是必需考虑的。如果不加装宽胎但又想提高车辆轮胎性能，可更换较跑车化的轮胎，其胎体刚性、胶质及胎块等均朝高性能化发展，虽然尺寸和原厂相同，但性能有相当的提升，当然效果就没有加装宽胎那么好，相对的，加装宽胎的缺点会在这种情况下减缓许多。

大家面对林林总总的轮胎可能会晕头转向，其实在轮胎边上就有不少关於轮胎的资讯及身世，如“TUBELESS”指的是无内胎。RADIAL表示这条是子午线轮胎，子午线轮胎有着高速稳定性佳、过弯抓地面积较大、抓地力强等优点。“STEEL BELTED”表示轮胎帘布层内含钢丝，也就是所谓的钢丝胎。

「TREADWEAR xxx」指的是磨耗指数，数值越低表示抓地力越强，但相对的寿命就比较短。此外，胎边还有制造国家、制造年月分等资讯，大家要知道轮胎是橡胶製品，橡胶会随着时间渐渐地硬化，所以有时买到过期产品其效果会大打折扣。

何时该换轮胎？

虽然有不少的车主用车里程并不多，但轮胎还是有一定的使用寿命，当车主发现轮胎逐渐变硬、老化龟裂等情形发生，就应毫不犹豫地换轮胎，特别是有类似气泡的凸起物，就表示该处的结构层已经断了、承受不起胎压而起泡，随时都有爆胎的情况发生。至於磨耗多少时该换胎呢？除了异常的吃胎外，只要胎纹深度低於1.6mm时，就该换胎。有不少的品牌会在胎面设计一个磨损记号，当胎面磨损到这个记号漏出来时，也就表示该换胎了。

虽然轮胎是消耗品，但只要细心的保养还是可以使得寿命延长，定时检查胎面状况及胎压是维持轮胎寿命的一个方法。换新胎时最好一起做四轮定位才不会导致轮胎异常磨损，当然面对不佳的道路品质，定位角度很容易改变，所以养成定时做定位是保护轮胎的最佳方式。

其次最好每一万公里做一次前后对调，因为前轮需负起转向的动作，所以在磨损程度上会比较严重，这样才不会有前轮磨光了后轮还很新。当然如果有时间最好经常检查胎压，胎压除了会影响轮胎寿命外，还直接地影响到行路舒适性及操控性，往往一个胎压不对，可能会使得车辆的整体性能大幅改变，所以除了需对原厂所建议的胎压要认知外，还需依个人需求来寻找出适合自己的胎压。

关系安全马虎不得

不少人对换轮胎还是抱持着能省则省的态度，眼见胎纹已快看不见了还舍不得更换，轮胎升级除了提升操控性能外，也间接地增加了安全性，虽然价位不低但绝对轻忽不得，毕竟这是攸关性命安全的重要部品。各位读者除了在选购时要认清产品的优劣外，还需依个人需求去选择，像有些高性能胎寿命都很短，如果你只不过是日常代步根本不需要去换这类的产品，千万记得，认清自己的需求才是玩车的长久之道。

轮胎尺寸规格的解读

以195/55 R15为例：
195：断面宽度（轮胎接地面积，以mm表示）
55：扁平比（断面高÷断面宽×100%）
R：构造记号（R是子午线轮胎的缩写）
15：轮胎内径（轮圈的直径，以英吋表示）


及时消除行车隐患--浅识车辆四轮定位

及时消除行车隐患－－浅识车辆四轮定位

    当车辆使用很长时间后，用户发现方向转向沉重、发抖、跑偏、不正、不归位或者轮胎单边磨损，波状磨损，块状磨损，偏磨等不正常磨损，以及用户驾驶时，车感漂浮、颠簸、摇摆等现象出现时，就应该考虑检查一下车轮定位值，看看是否偏差太多，及时进行修理。

    前轮定位包括主销后倾角、主销内倾角、前轮外倾角和前轮前束四个内容。后轮定位包括车轮外倾角和逐个后轮前束。这样前轮定位和后轮定位总起来说叫车轮定位，也就是常
说的四轮定位。车轮定位的作用是使汽车保持稳定的直线行驶和转向轻便，并减少汽车在行驶中轮胎和转向机件的磨损。

    主销后倾角：

    从侧面看车轮，转向主销(车轮转向时的旋转中心)向后倾倒，称为主销后倾角。设置主销后倾角后，主销中心线的接地点与车轮中心的地面投影点之间产生距离(称作主销纵倾移距，与自行车的前轮叉梁向后倾斜的原理相同)，使车轮的接地点位于转向主销延长线的后端，车轮就靠行驶中的滚动阻力被向后拉，使车轮的方向自然朝向行驶方向。设定很大的主销后倾角可提高直线行驶性能，同时主销纵倾移距也增大。主销纵倾移距过大，会使转向盘沉重，而且由于路面干扰而加剧车轮的前后颠簸。

    主销内倾角：

    从车前后方向看轮胎时，主销轴向车身内侧倾斜，该角度称为主销内倾角。当车轮以主销为中心回转时，车轮的最低点将陷入路面以下，但实际上车轮下边缘不可能陷入路面以下，而是将转向车轮连同整个汽车前部向上抬起一个相应的高度，这样汽车本身的重力有使转向车轮回复到原来中间位置的效应，因而方向盘复位容易。

    此外，主销内倾角还使得主销轴线与路面交点到车轮中心平面与地面交线的距离减小，从而减小转向时驾驶员加在方向盘上的力，使转向操纵轻便，同时也可减少从转向轮传到方向盘上的冲击力。但主销内倾角也不宜过大，否则加速了轮胎的磨损。

    前轮外倾：

    从前后方向看车轮时，轮胎并非垂直安装，而是稍微倾倒呈现“八”字形张开，称为负外倾，而朝反方向张开时称正外倾。使用斜线轮胎的鼎盛时期，由于使轮胎倾斜触地便于方向盘的操作，所以外倾角设得比较大。现在汽车一般将外倾角设定得很小，接近垂直。汽车装用扁平子午线轮胎不断普及，由于子午线轮胎的特性(轮胎花纹刚性大，外胎面宽)，若设定大外倾角会使轮胎磨偏，降低轮胎摩擦力。还由于助力转向机构的不断使用，也使外倾角不断缩小。尽管如此，设定少许的外倾角可对车轴上的车轮轴承施加适当的横推力。

    前轮前束：

    脚尖向内，所谓“内八字脚”的意思，指的是左右前轮分别向内。采用这种结构目的是修正上述前轮外倾角引起的车轮向外侧转动。如前所述，由于有外倾，方向盘操作变得容易。另一方面，由于车轮倾斜，左右前轮分别向外侧转动，为了修正这个问题，如果左右两轮带有向内的角度，则正负为零，左右两轮可保持直线行进，减少轮胎磨损。

     上述的四种定位值都是前轮定位的指标。后轮定位值与前轮定位值相似，但大多数轿车的后轮定位不可调。


镀膜和封釉对比

    “镀膜”是在总结了打蜡及封釉的优点及不足后，以新的环保原料和新的车漆养护理念制造的车漆养护换代产品。问世初期，因为价格等各种原因，未进入中国市场。去年年底 终于登陆中国，开始为我们所有爱车的车主服务。它和封釉的不同之处有：
1、原料选用的不同

    “釉”与蜡都是从石油中提炼，加上一些辅助原料制成。受原料所限，容易氧化，不持久的问题无法解决。所以新的保护膜采用植物及硅等环保又稳定的原料来提炼合成。避免了在车漆表面造成“连带氧化”的问题，并可长期保持效果。

2、养护理念不同

    封釉与打蜡的养护理念是将“釉”或“蜡”加压封入车漆的空隙中，与车漆结合到一起。优点是与车漆融为一体，增亮效果明显。不过因为它们本身的易氧化性，所以会连带周围的漆面共同氧化。（漆面发污，失去光泽）为避免这个缺陷，保护膜采取了两个措施：

    1）采用不氧化原料及稳定的合成方式（氟碳树脂）。

    2）变结合为“覆盖”：以透明的“膜”的形式附着在漆面，避免漆面受外界损伤。同时也避免了保护剂本身对车漆的影响。长期保持车漆的原厂色泽。而且由于膜本身结构的紧密，很难破坏，使得它可以大幅度降低外力对漆面的损伤。

3、操作工艺的不同

    原料及理念的差异，必然造成工艺上的区别：“釉”和“蜡”因为要与漆面充分结合，所以附着方式要用高转数的研磨机把药剂加压封入漆面（所以称封釉）。在而这种压力同时作用在漆面上，经常会造成漆面损伤。保护膜采用了温和的涂抹及擦拭的附着方式：靠膜本身的分子结合力附着在漆面上。避免损伤车漆。

    以上几种不同还造成了两种养护法对车身划痕的处理上有所区别：为了便于“釉”的附着，封釉店对划痕以研磨为主：用高转电机把划痕磨平（象以前补车胎前要“挫”内胎）。镀膜店采用填充：以低转电机配合海绵轮，将透明的填充剂填入划痕中，抹平。（象用牙膏抹在眼镜的划痕上）。

    因而，在处理划痕时。后者大大降低了对漆面的损耗.


汽车打蜡有诀窍

要保持汽车整洁的车容，打蜡是不可少的。而许多驾驶员对此有片面的认识，要么频繁打蜡，要么干脆不打；还有些驾驶员认为，车蜡越贵越好，专挑进口车蜡使用。其实这些做法是不恰当的。那么，应如何为汽车打蜡呢？

1.车蜡的种类与选择

目前，市场上车蜡种类繁多，既有固体和液体之分，也有高档和中档之别，还有国产和进口之选择。

由于各种车蜡的性能不同，其作用与效果也不一样，所以在选用时必须要慎重，选择不当不仅不能保护车体，反而使车漆变色。一般情况下，应根据车蜡的作用特点、车辆的新旧程度、车漆颜色及行驶环境等因素综合考虑。对于高级轿车，可选用高档车蜡；新车最好用彩涂上光蜡以保护车体的光泽和颜色；夏天宜用防紫外线车蜡；行驶环境较差时则用保护作用突出的树酪蜡比较合适；而对普通车辆，用普通的珍珠色或金属漆系列车蜡即可。当然，选用车蜡时还必须考虑与车漆靴色相适应，一般深色车漆选用黑色、红色、绿色系列的车蜡，浅色车漆选用银色、白色、珍珠色系列车蜡。

2.汽车打蜡注意事项

(1)新车不要随便打蜡。有人购回新车后便给车辆打蜡，这是不足取的。因为新车本身的漆层上已有一层保护蜡，过早打蜡反而会把新车表面的原装蜡除掉，造成不必要的浪费，一般新车购回五个月内不必急于打蜡。

(2)要掌握好打蜡频率。由于车辆行驶的环境、停放场所不同，打蜡的时间间隔也应有所不同。一般有车库停放，多在良好道路上行驶的车辆，每3～4个月打一次蜡；露天停放的车辆，由于风吹雨淋，最好每2～3个月打一次蜡。当然，这并非是硬性规定，一般用手触摸车身感觉不光滑时，就可再次打蜡。

(3)打蜡前最好用洗车水清洗车身外表的泥土和灰尘。切记不能盲目使用洗洁精和肥皂水，因其中含有的氯化钠成分会侵蚀车身漆层、蜡膜和橡胶件，使车漆失去光泽、橡胶件老化。如无专用的洗车水，可用清水清洗车辆，将车体擦干后再上蜡。

(4)应在阴凉处给汽车打蜡，保证车体不致发热。因为随着温度的升高，车蜡的附着性变差，会影响打蜡质量。

(5)上蜡时，应用海绵块涂上适量车蜡，在车体上直线往复涂抹，不可把蜡液倒在车上乱涂或做圆圈式涂抹；一次作业要连续完成，不可涂涂停停；一般蜡层涂匀后5～10min用新毛巾擦亮，但快速车蜡应边涂边抛光。

(6)车身打蜡后，在车灯、车牌、车门和行李舱等处的缝隙中会残留一些车蜡，使车身显得很不美观。这些地方的蜡垢若不及时擦干净，还可能产生锈蚀。因此，打完蜡后一定要将蜡垢彻底清除干净，这样才能得到完美的打蜡效果。

总之，像人需要美容护理一样，汽车也需要经常打蜡，以保持更加美观、漂亮的车容。


维护保养之打蜡篇

“99牌”车蜡是日本老牌，为我长期倾倒。现时市场流行多种品牌，“防水”、“水晶”、“超亮”、“超硬”、“保护膜”等等固蜡、软蜡，给我的感觉只是换个名字变相抬价而已（其基本化学成分差不多，就像现在的洗头水、清洁液等）。一般汽配城价格多在三十几至四十几较为合理。本人使用的都是像雪花膏状的“软蜡”，对所谓“硬蜡”不太了解（曾经问过JS，不知所谓）。

我主观认为：固蜡、软蜡都是蜡，用软蜡手感较轻松，均匀渗透性好。

1. 打蜡前，需将车身洗净晾干。

2. 不要在阳光下和夜间露水中进行（可在有顶棚的车库中）。

△ 阳光下令蜡质中的软化剂迅速挥发，导致车蜡中的有效成分迅速固化，不利于充分渗透；

△ 露水及潮湿环境中蜡质不能固化，令最后的擦拭工作无法完成。

3. 打蜡应按车身沙板区域逐块进行（如发动机盖是一整块、单侧翼子板是一整块、单扇车门是一块等等）。4. 玻璃、黑色（无漆面）塑料部位和轮胎橡胶不要上蜡。

5. 打蜡手法：用海绵或柔软棉质布团沾上少量车蜡，以点省略号手法点上一整排，随即运转手腕功力以画小圆圈状整行递进。力度要均匀流畅。

△ 必须点一排、即刻抹一排。

△ 画出的圆圈和排行应尽量整齐（不要重复擦拭已干结的部位）。

△ 遇到顽固痕迹（如异物刮碰留下的伤痕、油漆印等），可适当用力摩擦清除。

6. 全车身打蜡结束后，打开车门，将门框四周补充一下。

△ 机舱盖、尾箱盖内部无须打蜡。

△ 将用过的蜡罐及时盖紧，以防挥发变质。

△ 接近车底盘部位最后进行，免得让沙砾参糊其中。

7. 待蜡面干结后（半小时左右），用柔软毛巾按上蜡的先后顺序依序擦拭干净。

△ 除非迫不得已，最好不要将满身蜡痕的车子开着到处丢人现眼。因为，蜡面经阳光爆晒后，很难擦拭；再沾上灰尘后，擦拭时不免会留下道道划痕。

△ 擦拭时务必关闭所有车门窗，以防尘埃飘入车内。

擦拭完毕，用鸡毛掸挥去薄尘。此时，你会打心底里觉得畅快。想与爱驹合影，但又为一身邋遢臭汗而自惭形秽。

△ 打蜡最好每月一次，不易太频；雨季时不要瞎忙乎。

△ 打蜡后，对付每天早晨的露水或雾气，不要用毛巾擦拭车身，那样做会令你前面的工作前功尽弃；只要擦净玻璃即可行车。待水分蒸发后，再视情形用鸡毛掸或软布轻轻拂去灰尘。爱干净的朋友：保持车尾箱内清洁可用一条大浴巾垫上，届时只要清洗浴巾就行了。另外还需买一只方型水桶（拖地用的那种），平时可用来放置买的菜及其他潮湿、油腻的货品，不至于弄脏地板。数年后，你的车尾箱可能还如新一般。


选购汽车贴膜六个招数

    一、要找一家有封闭车间的装饰公司，因为贴膜最怕灰尘和沙砾，街头作业很难做到环境清洁。要选择无尘贴膜工作室。如果环境中尘土较多，会影响玻璃清洁，也影响膜的粘度，所以当车主遇到此情况，最好在旁边等到贴膜间有空时才装贴。

    挑选好的施工人员，这一点至关重要。一些授权店会将他们的施工人员分为几个等级，如培训师和初、中、高级技师。初级技师就只能为侧窗贴膜，而只有中、高级技术师才能为弧度较大的前挡风玻璃贴膜。

    二、向店家询问和观察一下膜的背面是否有防伪标志，正规品牌的防爆膜背面都印有防伪标志，如有可能向店家索要一块边角料，揭开背膜露出胶层，然后在地上磨擦，如出现掉色和划道即是假膜。

    三、车主选膜时，要注意搭配膜与车身颜色和谐，建议车主参照施工店所出示的样车效果图，再做选择。要求店家贴前、后风挡不能开刀，一定要整张贴，否则会降低防爆性，而且影响美观，现在整张贴膜的发明人台湾技师刘泰源正在友福公司坐店演示整张贴膜技术，像前、后风挡难度较大的奥迪、本田、帕萨特都能贴的很平整。

    四、全车贴完膜后坐在车内观察颜色是否均匀，沙砾是否过多（不在关键位置的少许沙砾可以允许）向外看会不会影响视线，真正防爆太阳膜具有极高的单向透光性，不会影响向外观看的视线。

    五、刚贴完膜后，在三天之内，车主不要升降车窗或用水清洗车，以免水分未干造成脱落。由于天气及金属材质不同，膜装贴后干燥程度会有差异，快则２天，慢则７至１５天，在某种气候下，汽车膜可能会出现雾状或水珠状点，车主不要担心，是正常现象，它会慢慢消失。

    膜面出现污渍，车主不要用化学溶剂擦拭，最好用清洁的湿毛巾、纸巾沾水或棉布配合洗洁精清洗。

    车主不要为了美观，而将一些吸盘或一些粘物吸附在贴膜上，这样容易造成膜脱落。

    六、最后要记得向店家索要贴膜保证卡，一般的防爆膜都能保证使用５到６年，有了它自己将来的权益才有可能得到保障。


发动机保养六大要点

    1.使用适当质量等级的润滑油
    对汽油发动机应根据进排气系统的附加装置和使用条件选用SD—SF级汽油机油；柴油发动机则要根据机械负荷选用CB—CD级柴油机油，选用标准以不低于生产厂家规定要求为准。

    2.定期更换机油及滤芯

    任何质量等级的润滑油在使用过程中油质都会发生变化。到一定里程之后，性能恶化，会给发动机带来种种问题。为了避免故障的发生，应结合使用条件定期换油，并使油量适中(一般以机油标尺上限为好)。机油从滤清器的细孔通过时把油中的固体颗粒和粘稠物积存在滤清器中。如滤清器堵塞，机油不能通过滤芯时，会胀破滤芯或打开安全阀，从旁通阀通过，仍把脏物带回润滑部位，促使发动机磨损，内部的污染加剧。

    3.保持曲轴箱通风良好

    现在大部分汽油机都装有PCV阀(曲轴箱强制通风装置)促使发动机换气，但窜气中的污染物“会沉积在PCV阀的周围，可能使阀堵塞。如果PCV阀堵塞则污染气体逆向流人空气滤清器，污染滤芯，使过滤能力降低，吸入的混合气过脏，更加造成曲轴箱的污染，导致燃料消耗增大，发动机磨损加大，甚至损坏发动机。因此，须定期保养PCV，清除PCV阀周围的污染物。

    4.定期清洗曲轴箱

    发动机在运转过程中，燃烧室内的高压未燃烧气体、酸、水份、硫和氮的氧化物经过活塞环与缸壁之间的间隙进入曲轴箱中，与零件磨损产生的金属粉末混在一起，形成油泥。量少时在油中悬浮，量大时从油中析出，堵塞滤清器和油孔，造成发动机润滑困难，引起磨损。此外，机油在高温时氧化会生成漆膜和积碳粘结在活塞上，使发动机油耗增大、功率下降，严重时使活塞环卡死而拉缸。因此，定期使用BGl05(润滑系统高效快速清洗剂)清洗曲轴箱，保持发动机内部的清洁。

    5.定期清洗燃油系统

    燃油在通过油路供往燃烧室燃烧的过程中，不可避免地会形成胶质和积碳，在油道、化油器、喷油嘴和燃烧室中沉积下来，干扰燃油流动，破坏正常空燃比，使燃油雾化不良，造成发动机喘抖、爆振、怠速不稳、加速不良等性能问题。使用BG208(燃油系统强力高效清洗剂)清洗燃油系统，并定期使用BG202控制积碳的生成，能够始终使发动机保持最佳状态。

    6.定期保养水箱

    发动机水箱生锈、结垢是最常见的问题。锈迹和水垢会限制冷却液在冷却系统中的流动，降低散热作用，导致发动机过热，甚至造成发动机损坏。冷却液氧化还会形成酸性物质，腐蚀水箱的金属部件，造成水箱破损、渗漏。定期使用BG540(水箱强力高效清洗剂)清洗水箱，除去其中的锈迹和水垢，不但能保证发动机正常工作，而且延长水箱和发动机的整体寿命。


汽车音响基本系统的建议

    汽车音响的中心是收音机、录音机、功率放大器成为一体的主体（HEAD UNIT）。近年来取代了卡座CD唱机功能的主机急速增加。

    将扬声器和着个主机组合起来，达到和家用音响起头并进的音质，就必须扩大系统进而增加更多的构件。

    首先应该考虑增加功率放大器。主机内装的功放多数输出功率很小，如果想得到更好的音质或推动更大功率的扬声器，就需要安装一个或更多的功率放大器主机+功放+扬声器。

    增加扬声器数量也是可以考虑的。仅仅使用左右各一只扬声器，其动态范围狭窄，难以播出音乐种丰富的低音和鲜明的高音。所以想各个扬声器都能表现各自擅长频域，就应该选用高音域的高音喇叭，中低音用的中音喇叭，还有重低音用的重低音喇叭或低音炮这种辅助系统。其设置多为：高音喇叭主要在控制面板上，中音喇叭在前门，重低音在车内。为了能充分驱动几个扬声器，必须有数个功放。

    强化节目源播放也是一种方法。1DIN尺寸的主机因大小的限制只能欣赏磁带或CD中的一种。所以如果控制面板内的空间有2DIN的尺寸的话，就可以考虑安装2DIN尺寸机型，自由享受磁带和CD带来的美妙音乐。（一般的国产轿车音响面板多为1DIN尺寸，2DIN机主要可安装在一些日本和欧美车上。）主机空间只有1DIN也不用悲观，在那儿装入盒式录音机，CD的播放则由CD换片机来承担。这样您也可拥有一个卡座+CD的多源系统。


换季保养别怕烦 冬季如何给爱车进补

   冬季了，车辆将再次经受寒冷的考验。冬季天气寒冷，燃油的流动性变差，润滑油的粘性增加，冷却水易冻结。在冬季这样恶劣的条件下使用汽车，若方法不得当，会降低汽车使用寿命，甚至，发生事故。而有些驾驶员冬季用车方法简单，对汽车损害严重，因此，必须予以纠正，冬季用车别偷懒。

   一、换季保养别怕烦

   1.润滑油不及时更换冬季所用的，这样因普通润滑油的粘度会随气温下降流动性变差，因而机件运动时摩擦阻力增大。汽车启动时经常导致冷起动困难，甚至产生烧瓦抱轴事故。因此，在冬季来临时，应及时将油底壳、空气压缩机内的机油，换成冬季用的机油；将变速器、分动器、差速器、转向器内的齿轮油，换成冬季用的齿轮油；将轮毂轴承清洗后，加入粘度较低的轴承润滑油。对于严寒地区的柴油车所用的柴油，还应换用低凝点的冬用油。切不可图省事继续使用夏季用的油料。

   2.换季保养不彻底。若换油前未彻底清洗润滑系和燃油系的滤清器、油底壳，变速器内不同牌号的润滑油混存，将降低润滑效果。另外，机油散热器转换开关、进排气管上的预热阀应置于“冬”的位置；节温器性能在冬季应重新测试，使其符合冬季技术要求；化油器加速泵、活塞行程应调大；蓄电池电解液密度应加大（比夏季密度大0.03－0.06g／cm3）。

   二、行车莫着急

   1.汽车启动后不经预热就高速行驶。这样，因发动机温度长时间偏低，导致缸套、轴颈、齿轮、轮胎等零部件早期磨损。另外，汽车启动后大油门快速升温，会增加油耗，并造成烧瓦事故。因此，启动后必须中油门预热升温（中、高级轿车不需升温），待水温达到60℃时方可起步行驶。

   2.冰雪天气行车图省事不带防滑链、三角木、铁镐等防滑用具，以致遇险时束手无策。转弯、会车以及在不良路面段行驶时图省事不减速，很容易发生侧滑、撞车、翻车等事故。途中停车时图省事不选择停车地点，以致汽车溜滑或车胎冻结于地面。因此，冬季行车前应携带必要的防滑用具，行车时严格限制车速，途中停车应选择平坦、干燥、朝阳之处


润滑油脂使用中的20个误区

1．安装汽缸垫时涂黄油

    有些修理工安装汽缸垫时，喜欢涂一层黄油在汽缸垫上，认为这样可以增加发动机的密封性。殊不知，这样做不仅无益，反而有害。众所周知，汽缸垫是汽车发动机缸体与缸盖之间重要的密封材料，它不但要求严格密封汽缸内所产生的高温高压气体，而且必须密封贯穿汽缸盖和缸体内的具有一定压力和流速的冷却水和机油，因而要求在拆装汽缸垫时，要特别注意其密封质量。

    如果在汽缸垫上涂黄油，当汽缸盖螺栓拧紧时，一部分黄油会被挤压到汽缸水道和油道中，留在缸垫间的黄油在汽缸工作时，由于受高温影响，一部分会流入汽缸燃烧，另一部分则会烧成积炭存于缸体与缸盖的结合面上，在高压高温作用下，极易将汽缸垫击穿或烧穿，造成发动机漏气。因此安装汽缸垫时切勿涂抹黄油。

2．柴油车使用汽油车机油

    机油有汽油机机油和柴油机机油之分。汽油机和柴油机虽然同样在高温、高压、高速和高负荷条件下工作，但两者仍有较大的区别。柴油机的压缩比是汽油机的2倍多，其主要零件受到高温高压冲击要比汽油机大得多，因而有些零部件的制作材料有所不同。例如，汽油机主轴瓦与连杆轴瓦可用材质较软、抗腐蚀性好的巴氏合金来制作，而柴油机的轴瓦则必须采用铅青铜或铅合金等高性能材料来制作，但这些材料的抗腐性能较差。为此在柴油机机油的炼制过程中，要多加些抗腐剂，以便使用中能在轴瓦表面生成一层保护膜来减轻轴瓦的腐蚀，并提高其耐磨性能。由于汽油机机油没有这种抗腐剂，如果将其加入柴油机，轴瓦在使用中就容易出现斑点、麻坑，甚至成片剥落的不良后果，机油也会很快变脏，并导致烧瓦抱轴事故发生。另外，柴油的含硫量比汽油大，这种有害物质在燃烧过程中会形成硫酸或亚硫酸，连同高温高压废气一道窜入油底壳内，加速机油的氧化与变质，故在柴油机机油炼制过程中需要加入一些抗氧化的添加剂，使机油呈碱性。若有酸性气体窜入，可起到一定的中和作用，不致使机油过快地氧化变质。而汽油机机油则不加这种添加剂，因为呈中性，若将其用于柴油机，会因上述酸性气体的腐蚀很快变质失效。因此千万别用汽油机机油加注柴油机用。

3．国产车盲目使用进口机油

    有些车主认为进口机油一定比国产机油好，因此在国产车特别是新车上使用进口机油。殊不知，这样做往往得不偿失，会有许多弊病。例如，进口机油大都粘度较低，不能适应国产车对机油粘度的要求。加上国产发动机各种配合部件的材料受热膨胀系数及配合间隙较进口车大，而且大多数国产车发动机没有装置机油散热器，若盲目采用进口机油，会因发动机在正常工作温度下机油过稀使油压偏低，甚至达不到规定的工作压力，不能满足正常润滑的需要，使发动机的磨损加剧。

4．装配机油泵时不加注机油

    在将修复后的机油泵装上车时，若不往油泵齿轮室加注机油，将会使机油泵不泵油，引起烧瓦等事故。因为，齿轮式机油泵是依靠齿轮与壳体内壁较小的配合间隙，以及齿轮之间的正确配合间隙来产生吸力的。若装合机油泵时或清洗机油泵后未向齿轮室加注机油，机油泵则不能产生足够的吸力。对于有一定磨损的齿轮式机油泵，上述现象更为明显。因此，装机油泵时别忘了往齿轮室加注机油。

5．机油发黑就是机油变质

    发动机机油是在较苛刻的高温条件下工作，容易氧化变质，产生酸性物质并叠合成高分子沉积物，以致破坏润滑。另外，燃烧的废气窜入曲轴箱也会促使机油氧化变质。因此，使用一定时间后，机油通常会发黑变质，失去其应有的润滑作用。但随着润滑油质量的不断提高，特别是稠化机油的推广使用，机油变黑并不一定意味着机油变质。这是因为稠化机油中加入的洁净分散剂使机件上的沉积物分散于油中，使机油颜色变黑。是否变质，应进行各项指标的化验，实行定期按质换油，减少不必要的浪费。如添加了YYl02等发动机保护剂的机油，使用一定时间后，同样也会发黑。因此机油发黑不等于就是机油变质。

6．盲目选择润滑油

    润滑油起着润滑、冷却、清洁和密封的作用。润滑油质量的好坏，直接关系到发动机使用寿命的长短，因此不要盲目选择发动机机油。新型汽车对润滑油要求十分严格，选用什么润滑油、何时更换、如何更换等都应按照厂家的规定进行。

    选用发动机机油时，既要重视质量等级，也要注意粘度等级。首先应按压缩比、排量等进行使用性能级别的选择；然后按照气温、负荷进行粘度级别选择。在选用机油质量时应宁高勿低。质量好的机油能保证发动机润滑良好、减少磨损、延长发动机使用寿命、延长换油周期、减轻维护和修理的频度和难度。在选择机油粘度时，除气温条件外，应在保证发动机润滑与密封的条件下，尽量选用低粘度机油，以便节约燃料。

7．使用多粘度润滑油最好

    多粘度润滑油（又称多等级润滑油）低温时具有轻质油的性质，而在高温时又具有重质油的性质，在推荐使用多级油的场合，一种多级油就可以代替多种单级油。虽然多级油可满足极冷和温暖季节和重负荷发动机用油，尤其是那些在冷天启动不存在困难的柴油机用油，通常还是推荐使用单一粘度的润滑油，有利于发动机的润滑，延长发动机的使用寿命。因此，不要认为使用多粘度润滑油最好。

8．混合使用发动机润滑油

    各种润滑油，其基础油除粘度等级不同外其余都是一样的，区别只在于其添加成分的品种和数量。因此一般根据添加成分的品种和数量来划分润滑油品种和质量等级。添加剂种类不同的润滑油不能混合使用，否则就可能使油中的添加剂发生化学反应，损害润滑油应有的效果。随着添加剂及其配方的不断改进，已研制生产了一些通用油。如，汽油机和柴油机用的QE／CC、QF／CD等润滑油。它们可在标明的级别范围内通用。因此，润滑油能否混用，应根据说明书的要求，全面对照油的名称、品种、牌号，合理选用使用级别和适当的牌号，不能盲目凭经险使用，更不能混合使用。

9．润滑油只添加不更换

    有不少车主只注意检查润滑油的油量，并按标准添加，而不注意检查润滑油的质量，忽视了对已经变质机油的更换，从而导致一些发动机的运动机件总是在较差的润滑环境中运转，从而加速各润滑机件的磨损。因此，一般地说，汽车在行驶3500～5000km时，就应该更换发动机的润滑油。

10．加注润滑油宁多勿少

    发动机润滑油过少的危害是大家所共知的。因此有些车主怕缺油烧瓦，认为多加润滑油总比少加好，因此，常常不按规定加油，使润滑油超过标准。其实润滑油过多有许多危害：
    ⑴汽车行驶时曲轴搅动，使机油泡沫变质，增加曲轴转动阻力，因此不仅会增加发动机油耗，而且还会降低发动机功率。
    ⑵由于机油从汽缸壁上窜到燃烧室燃烧增多，使机油消耗量增加。
    ⑶加速了燃烧室积炭的形成，使发动机易产生爆燃现象。
    因此，发动机机油宁多勿少是误区，一般油平面应保持在略低于油尺上刻度为宜，油面过高会适得其反。

11．润滑油粘度越高越好

    为了防止运动零件间接触面磨损，润滑油必须有足够的粘度，以便在各种运转温度下，都能在运动零件间形成油膜。但润滑油的粘度不得高于影响发动机启动的程度，并要求在持续运转条件下产生的摩擦最小。使用粘度过大的润滑油会增加机件的磨损，这是因为：
    ⑴发动机润滑油粘度过大，流动缓慢、上流慢、油压虽高，但润滑油通过量不多，不能及时补充到摩擦表面。
    ⑵由于润滑油粘度大，机件摩擦表面间的摩擦力增大，为克服增大的摩擦力，要多消耗燃料，同时也降低了发动机的输出功率。
    ⑶润滑油粘度大，油的循环速度也就慢，其冷却与散热效果就差，易使发动机过热。
    ⑷由于润滑油循环速度慢，通过润滑油滤清器的次数就少，难以及时将磨损下来的金属末屑、炭粒、尘埃从摩擦表面中清洗出去。

    因此，不要使用粘度过大的发动机润滑油，更不能认为粘度越大越好。在保证润滑的条件下，根据使用时的气温范围，尽可能选用粘度小的润滑油。但对磨损已比较严重、间隙已比较大的发动机，可适当选用粘度稍大的润滑油。

12．万向节十字轴加注黄油

    在一般汽车维修手册中都明确规定：传动轴伸缩套的键齿和中间轴承使用钙基滑脂，十字轴的滚针轴承和三桥驱动汽车后桥传动轴的中间轴承使用齿轮油。但在实际工作中，因无加注设备，有些修理工为了图方便，就错误地用钙基润滑脂润滑十字轴滚针轴承，造成大批十字轴承过早损坏。由于万向节十字轴加注齿轮油的嘴是一只很普通的黄油嘴，往往给人造成一个误解，事实上黄油是加注不到滚针轴承上的。因为黄油粘度大，当用黄油枪通过油嘴向十字轴内腔加黄油时，黄油进入狭窄内油槽油道的阻力很大，这时黄油靠压力会顶开油嘴对面的减压阀而溢出，这使修理工误认为已给轴承加满油，事实上黄油不仅不能进入滚针之间，就是达到十字轴颈端面也是较困难的。因此，应该改变用黄油代替齿轮油润滑万向节十字轴的错误做法，而应该用齿轮油压力枪加注齿轮油。

13．轮毂轴承润滑脂越多越好

    有些车主在维护轮毂轴承时，将轮毂轴承及空腔装满润滑脂，并认为越多越好，其实不然。轮毂腔中装满润滑脂会使大部分的润滑脂甩到轮毂空腔里，不但不能补充到轴承里去，反而会流到制动鼓中的制动蹄片上，使制动失灵，同时因滚动阻力增大，会使轮毂产生过热，并且造成不必要的浪费。因此，只要在轮毂空腔内涂一层薄薄的润滑脂即可。既保证了关键部位的润滑，又易于轮毂的散热降温，同时又可以节约大量的润滑脂。

14．用加入润滑油的方法使润滑脂变稀

    有些修理工冬季使用润滑脂时，喜欢在原润滑脂中加入润滑油调稀。这种做法是错误的。因为润滑脂的结构是由稠化剂和基础油组成的胶体结构体系，稠化剂形成结构网络，将基础油（一般为普通润滑油）吸附在网络中形成稳定的结构体系，会使稠化剂和基础油不会分离。若成脂以后再加入润滑油，虽然经过搅拌，但不能均匀地分散包含在网络中，使用时很容易分离出来流失，不利于润滑。如在冬季需用稠度小的润滑脂，可选用号数小的1号或2号钙基润滑脂。

15．新旧润滑脂混合使用

    新润滑脂与旧润滑脂即使是同一类型的也不能混合使用。因为，旧润滑脂内含有大量的有机酸和杂质，若与新润滑脂混合将加速其氧化变质。所以在换润滑脂时，一定要在将零部件上的旧润滑脂清洗干净后，才可重新加入新的润滑脂。

16．保养钢板弹簧时加注黄油

    有些修理人员在保养、装合钢板弹簧时，为防止各钢片磨损，在组装时加注黄油。其实，这是不符合技术要求的错误做法。由于黄油很容易从钢板间被挤出来，同时易粘附灰尘，将使钢板弹簧很快地锈蚀和拆卸，降低寿命40％以上。

    保养或组合钢板弹簧时，应涂石墨钙基滑脂，石墨钙基滑脂是在钙基滑脂中加入10％的鳞片石墨制成的。石墨本身是一种很好的润滑剂，其耐压性好，在汽车行驶中，尤其行驶在高低不平的道路上，各钢板有强烈的震动和摩擦，使用石墨钙基滑脂，由于其耐压性好，不易从钢板间被挤压出来，可长期起润滑和保护作用，延长钢板弹簧的寿命。

17．在轮胎螺栓螺母上涂油

    为了容易拧紧螺母和防止锈蚀，不少车主和修理工在轮胎的螺栓螺母上涂油。实际上这是一种错误做法。因为，根据机械原理知识，轮胎螺母拧紧后，螺纹间就具有自锁的特征。这是由螺纹螺旋角小于螺纹间的当量摩擦角的缘故。给定的螺栓联接中，螺旋升角是一定值，而当量摩擦角则随螺纹间的摩擦状态而变。显然，涂油后螺纹间的当量摩擦角减少，螺栓联接的自锁性能变差。因此在轮胎的螺栓和螺母上绝对不要涂润滑脂或浸润滑油。这样做，反而会使螺母松动，车胎跑掉，造成严重事故。

18．启动机轴承加注黄油

    启动机轴承一般采用自润滑轴承或称多孔含油轴承合金，是采用金属粉末（铁或铜粉）经混匀、压制，烧结成型后，浸入有一定温度的润滑油中制成的含油减磨合金材料。它主要用于加油困难、轻载高速或低速负荷较大以及需经常换向的场合，按物质的组成分为铁石墨和青铜——石墨两大类。启动机保养时，不要用汽油清洗轴承，以免冲淡润滑油，应该用清洁的布或棉纱，更不应该加润滑脂，因为轴承配合间隙比较小，润滑脂在轴承中存留不住，甩出后落在电刷与换向器上会引起启动机无力，严重时会导致换向器烧蚀。但可对轴承滴几滴GL-3 85／90齿轮油。在行驶5万km后，应用汽油清洗轴承，然后放入120℃左右的GL-3齿轮油中浸1h，则使用效果更好。

19．浸煮润滑离合器分离轴承

    国产汽车离合器大多数采用封闭式侧压滚珠分离轴承，所选用的润滑脂大多数为钙基润滑脂和钙钠基润滑脂。大多数维修人员在对分离轴承实施润滑时，采用把润滑油和润滑脂各50％加热熔化后将分离轴承放入油中浸煮，使其灌满后再进行冷却的办法。这种做法虽然完成了加注任务，但效果不佳，因为加热会使钙基润滑脂的组织结构破坏，使润滑脂的润滑性能下降，导致分离轴承过早地磨损，缩短其使用寿命。正确的方法是利用加注器进行加注。

20．高档车一定用进口润滑油

    有些车主和车管人员认为，高档车造价高，而进口润滑油质量好，使用进口润滑油更安全、更保险。其实不然，评价润滑油质量好坏不是看其广告宣传的力度，而是要看其质量指标以及实际使用效果。目前国内市场销售的进口润滑油大多数是国外公司同我国合资生产，这些润滑油大多使用国产基础油、复配添加剂在国内调合生产的，而国产恒运、长城高级润滑油使用国产优质基础油、复配进口添加剂在国内调合生产，其产品质量通过了ISO9002国际质量认证。因此高档车应根据其工作条件和技术指标、技术性能选用相应质量的国产润滑油或进口润滑油，而国产和进口润滑油的价差是不言而喻的。


如何预防机油压力过低

    汽车发动机具有的正常机油压力，是保证发动机各摩擦件之间得以充分良好润滑的前提和必要条件。在正常情况下，怠速时发动机机油压力应不低于50kPa；中高速时机油压力应保持在200-300kPa左右。发动机在运转中，一旦其内部出现故障，诸如发动机温度过高、曲轴与连杆轴承轴瓦磨损加剧或配合松动等都会影响到发动机机油压力的波动。而许多时候，往往是由于发动机润滑系各机件故障的原因导致发动机机油压力过低。汽车在行驶中，一旦发现机油压力过低，都应停车查找其原因并排除之后方可行车。否则极易造成因发动机机油压力过低而出现曲轴瓦烧融而"抱瓦"，较严重时可能使发动机因此而报废。为此，做到以下几点将会较好地预防机油压力过低。

经常检查

    a．抽出机油尺，察看机油是否充足，油中有否汽油或水，必要时添加或更换机油。
    b．发动机在工作情况下，仔细察看各部位是否有漏油现象。
    c．检查机油压力感应塞和机油压力表是否正常。将机油感应塞接线搭铁，若机油压力表指针从0点摆到底，则表明两者工作正常。若指针不动，则表示感应塞损坏，应更换。
    d．检查润滑系油压。拧出感应塞，启动发动机，此时应有机油从螺孔中喷出，则说明润滑系油压正常，而故障在感应塞。
    e．若上述检查仍无效，也未查出故障所在，则需要拆卸油底壳、清洗机油集滤器、机油滤清器，检视并调整曲轴主轴瓦和连杆轴瓦的装合间隙。

严格装配

    在发动机润滑系的检修中，装配机件时稍有不慎都会造成机油压力过低现象的发生。比如，机油泵与缸体之间的垫片、机油滤清器与缸体之间的垫片等，制作这些垫片时，该留出油孔的要有出油孔，进、出油口之间有隔条的要留有隔条。同样的，有些本不应该出现的机件错装有时也会导致机油压力过低，比如，新更换的缸体漏装油堵头或油堵头装配不严。

     曲轴前后油封，在汽车的使用中，由于装配方法不得当或曲轴油封设计不合理，再加之使用时密封件磨损，都会造成因机油泄漏而导致机油压力过低。因此，对于曲轴油封应注意两点以防其漏油：首先在拆检发动机时应更换新油封以保证油封的可靠系数处于最大值；其次，新油封装复时应严格按操作要求进行，尤其曲轴后端采用盘根式的油封，应装紧堵好缝隙。


如何给车选机油 老车该用黏度高的机油吗

    从最根本上探讨，应该要先定义一下“老车子”

    行程少车况不一定好

    一般人对车子新旧的判定，有两个最简单的指标，一是使用年龄，另一个则是行驶里程。然而，对一具引擎的好、坏状况的判别，却不是这样简单，里程行驶少的，不见得是比较好的引擎，同样，行驶里程数较高的，也不见得就是状况较差的引擎，因为车主如何开车？操驾环境如何？保养功夫怎样？都会对引擎产生极大的影响！

    继续选择原用机油

    状况良好的老车子，其机油使用根本无需多花脑筋，继续使用原本用得很顺的品牌、API级数和SAE黏度就可以了。相对地，如果说感觉车子老了，引擎没力了，那换用黏度更高的机油，不是反而增加机械运转的阻力、让原本就没力的引擎更没力了吗？从这个观点来探讨的话，老车子改用黏度更高的机油是没什第道理的。

    油膜强不代表油膜厚

     之所以会有这种说法，乃是有人认为较高黏度的机油可以提供较为强韧的油膜，已经行驶有年的活动零件，因为长年磨耗而会有较大的间隙，因此需要高黏度的油膜来填补，以提升气密性，这种说法也似是而非。油膜的强韧不完全代表油膜厚，更何况机件的抗磨损保护，乃是得利于机油抗磨损添加剂的化学功效多、得利于油膜的厚薄适中，因此，“老车用高黏度机油比较好＂这种说法恐怕站不住脚！


选好机油保护爱车 对汽车机油您了解多少

    许多司机在选择机油时，经常会只考虑其价格，而忽略了机油本身的性能，认为机油都具有相似的品质。造成这种误解，缘于大家对机油分类及各类机油的不同特性了解较少。

    目前，机油分类体系以美国石油协会(API)品质分类系统使用最为广泛，它是根据机油的工作能力，采用简单的代码来描述发动机机油的。其中“S”类用于汽油发动机，从“SA”一直到“SH”，每递增一个字母，机油的性能就会好过前一种许多，机油中就会增添更多的添加剂用来保护发动机。

    在机油的特性中，最重要的一点是它的黏度。目前市场上的机油统分为矿物油和合成油，最高档的油属合成油。一般高档车都要选择合成机油。合成油比起一般的矿物油具有较高的黏度指数，随温度转变而产生的黏度变化很少，因此在高温及严寒情况下，仍能维持适当的黏度，而提供合适的保护。另外，合成油因氧化而产生酸质、油泥的趋势小，因而具有更长的使用寿命，对发动机在各种恶劣操作条件下，都能提供适当的润滑和有效的保护。

    最后，就是要选择正规的换油中心来给自己的汽车做保养，以保证有正规的机器设备、训练有素的工人及原厂正牌的机油来为您的爱车提供最好的服务。

    再好的机油在行驶了一定的里程后也一定要换掉。因为机油在使用的过程中，会逐渐被氧化，其中的添加剂会逐渐消失，性能也会降低，它所具备的以上四项功能都会减弱。

    目前市场上的高档机油大多数是进口机油，整车合资企业出于全球利益考虑，往往选择国外品牌作为指定用油；而维修站也从赢利角度出发，大多只更换进口高档品牌。国内机油由于品牌运作缺乏经验，市场宣传不到位，给消费者造成了误解，并使市场逐渐形成了一个误区，对其国产品牌的质量心存疑虑。

    其实，单从机油类产品的性能指标来看，以长城“金福星”、“金吉星”为代表的国产机油绝对不逊于任何进口品牌，国产机油欠缺的只是外在的包装。比如市场占有率最高的长城机油，是第一家主动向国家技术监督局提出检查的品牌，合格率达到100%，另外还通过了美国石油学会(API)，德国质量监督协会ISO9002质量体系等的认证，“金福星”更是通过了目前世界最高级别SL的认证。

    前不久，长城机油从普通消费者中间选取了8名试车手，他们驾驶不同品牌的车型，从零公里开始统一使用“金吉星”机油测试。如今这些车辆最多跑了近1.5万公里，抽样检测机油的技术指标仍然能够充分满足各项使用要求。驾驶者普遍认为，国产机油的质量完全能够与进口“洋油”媲美，而性能价格比却高出很多。在目前的市场情况下，质优价廉的国产机油完全能让消费者做出放心的选择。


论改装的风格

    自从有了自己的汽车以来, 这部奥拓车似乎更像是我的一部玩具,而不是代步工具,在不断想出主意改动的时候,享受着若如同儿时玩弄玩具车时的那份快乐，也逐步从看什么都好都想装上，过渡到有自己的一点想法和风格。

我认为现在在市面上改装自己的车无外乎有三种类型，A、越野改装型，B、赛车改装型，C、舒适安全改装型，但很多人都希望集三种类型于一身，正是因为如此，没有一个统一的目标，又想能够越野，又想跑得快；又想加速好，又想省油；又想尾鼓轰鸣，又想安静舒适；以至于改装并不能让自己满意。

这三种类型在某些方面是相互矛盾的，越想集三种类型于一身，就越可能三不象，改装的效果可能会相互抵销，造成不必要的浪费。所以在改装之前，应当明确自己的改装方向，是哪一种类型，朝外一个方向改进。

A、越野改装型：一般来说有安装防滚架，适合在泥地、沙石地和雪地行走的轮胎，野外生存设备、GPS、自救设备、大功率野外照明灯、对发动机仓做防水处理，汽车底盘的防护措施，对汽车动力在低速时的改进。为了提高通过力，不应当加装大包围、为了起动有利，不应更换过大轮毂。做的消音方面的改装意义不大。

B、赛车改装型：加装大包围为了降低风阻，并尽量少在车外安装设备，为了提高高速能力，更换大轮毂和适应柏油路面的轮胎，改装动力时不应当怕费油，（卢宁军说他的车1公里1升油：）五点式安全带、赛车坐椅、小赛车方向盘，安全起见内饰尽量简单。花花绿绿一些车身贴纸等。

C、舒适安全改装型，我就是朝着这个方向,简单的说就是越舒适越好，越安静越好，车外什么都不装，没有车身贴纸显得干净，不会车内看着像赛车，车外看着像越野车，开起来像牛车，响起来像摩托车........hehe

其实我觉得，就像宝马奔驰这样的大厂，在出MINI和SMART这样的微车时，也没有把MINI打扮得像Z4，也没有往SMART里装桃木像S600，而是有着自己独特的风格，在街上的回头率一点也不比Z4和S600逊色。只要你风格统一，一样可以把“奥拓TT"打扮成"奥迪TT"。

我一直想再过一两年，等费改税了，我再去旧车市场花1万多点买一辆2020s, 花点钱改装一下去越野玩，一定要比奥拓住越野方面改装强。


选适合自己的 "三驾马车"净化车内空气

    汽车内部异味一直是困扰车主及乘客的主要问题，汽车内饰、空调以及座椅皮套都可能散发出让您不愉快的异味，而其中有些异味还可能含有有毒物质包括苯、丙酮、二甲苯等，长期在这种环境里行驶，可能会导致人体的免疫力下降，严重的甚至可能致癌，因此如何消除车内异味就成为很多司机头疼的问题，目前常见的方法主要有空气清新剂、氧吧等，而采用最新科技制成的光源除臭器，则让消费者有了更多的选择，在永福路和恒福路的一些汽车精品屋里，您可以找到合适自己的净化车内空气的方式。

    空气清新剂

    车用空气清新剂又称“环境香水”，是目前净化车内空气环境，提高空气质量最常见的方法，由于携带方便，使用简单以及价格便宜，空气清新剂成为不少司机朋友净化车内空气的首选，它的工作原理也很简单，就是在发出恶臭的物质中加入少量药剂，通过化学反应达到除臭目的和使用强烈的芳香物质隐蔽臭气，因此很多空气清新剂事实上并没有将车内的异味清除，仅仅是用一种讨人喜欢的香型将异味掩盖而已。

    目前市场出售的空气清新剂常见的香型有：单花香型（茉莉花、玫瑰花、桂花、铃兰花、栀子花、百合花等）、复合香型、瓜果香型（苹果、菠萝、柠檬、哈密瓜等）、青草香型、“海岸”香型、“香水”香型（素心兰）等，另外还有些司机喜欢将花露水当作汽车空气清新剂使用，和一般的空气清新剂相比，花露水含有的酒精还具有杀毒作用。

    ●３大优点

    １、价格便宜。这是空气清新剂最明显的优点，目前一般市场出售的空气清新剂价格都在１５－３０元之间，比汽车香水还要便宜。

    ２、使用方便。一般常用的空气清新剂都是气雾型，即喷即用，不需要任何车内配套设施。

    ３、可供选择的香型多。对于一些钟爱香味的司机特别是女性司机来说，空气清新剂迷人的香味也是吸引她们购买的主要原因。

    ●２大缺陷

    空气清新剂最明显的缺陷，是它含有的成分对人体可能带来的伤害。目前市场上销售的空气清新剂种类很多，但基本上都是由乙醚、香精等成分组成，这些物质在空气中化学分解之后产生的气体某些成分本身就是空气污染物，这其实是加剧了车内空气的污染程度，长期使用对人体会产生不良刺激。另外，空气清新剂里含有的芳香剂对人的神经系统还会产生危害，刺激小孩的呼吸道黏膜等。

    空气清新剂的还有个缺点就是它并没有分解有害气体，达到清新空气的目的。它的作用是通过散发香气来盖住异味，而不是与空气中导致异味的气体发生反应，也就是说，空气清新剂的效果并不没有清除空气中的有害气体，它只是靠混淆人的嗅觉来“淡化”异味。

    氧吧

    净化车内空气的第二种选择就是目前流行的氧吧，它的工作原理是利用活性氧发生技术，运用高新技术通过高频振荡，快速生成负离子，除了消除汽车内部的空气异味外，还具有消毒、杀菌、防霉和提神等功效，和传统的空气清新剂相比，氧吧的特点主要有两个：一是它能彻底清除车内的有害气体达到净化空气质量的目的；第二就是它产生的负离子还有利于身体健康，提高人的免疫力。

    ●５大本领

    １、能够清除车内的异味和烟味，保持车内空气的清新自然，这也是氧吧的基本功能。２、氧吧消除车内异味的方法不是空气清新剂那样仅仅只是对车内异味的掩盖，而是产生空气维生素——负离子，彻底清除车内异味。

    ３、使用氧吧，还具有提神，消除疲劳的作用，对于需要长途行车的朋友来说，氧吧的这个作用是一般的空气清新剂所不能满足的。

    ４、长期使用氧吧，还具有保健和防病的作用，提高驾乘人员的免疫功能。

５、汽车氧吧除了对异味的清除之外，也可以起到车内防霉的作用。

    ●２大缺陷：

    尽管氧吧有不少的优点，但它同样也有自己的不足之处。第一就是使用氧吧的价格相对较贵，一般的价格都在１５０元左右；第二氧吧使用起来也相对复杂，需要接通电源后才能工作。

    光源除臭器

    光源ＨｉｋａｒｉＣＣ－０２ＳⅠ车用空气除臭器是最新推出的空气净化方式，它的主要原理是利用活性碳加光催化的双重功效，达到净化空气的目的，它采用的是国际先进的光催化材料及技术，能有效去除汽车内饰异味。和氧吧相比，它在使用方法和成本上更加具有竞争力，使用简单，不需要电源等配套设备，同时由于是利用光源发生作用，因此使用成本也比氧吧更低。

    ●四大长处

    １、透过活性碳加光催化的双重效力，强力去除车内臭味。除臭效果约可持续长达一年。

    ２、自我恢复能力，光源除臭器通过活性碳过滤层网加光催化复合层达到吸收车内气味的目的，同时自我恢复除臭能力。

    ３、不仅在日间有除臭功能，夜间也具有除臭能力（在夜间风扇停止转动的时候，光除臭隔层中的无机吸附剂继除臭．因此形成日夜除臭功能）。

    ４、使用简单，和氧吧相比不需要更换电池和没有电线的妨碍。

    ●注意事项和缺陷

    １、由于它主要利用光源工作，太阳能电池和光催化都是需要阳光的照射才可以发挥高效率，请放置在阳光照射比较好的位置。（深色的玻璃或其他的遮挡光线的用品，可能会影响太阳电池的功效）。

    ２、在工作过程中，由于反应产生高温，因此注意不要接触太阳能电池的表面。有小孩乘坐时尤其应该注意。

    使用三种净化车内空气方法的大致价格

    车用空气清新剂　　　１５元左右（国产）３０元左右（进口）

    氧吧　　　　　　　　１５０元左右

     光源除臭器　　　　　 １５０元左右


冷机启动严重加剧磨损 冬天开车先预热

    气温渐渐转凉，启动发动机后是否需要热车成了车主最关注的话题。

    一般地来说，电喷发动机和化油器发动机在启动后都要怠速暖车，只是时间长短和温度高低不同。

    六成功率克服冷机阻力

    发动机经过一夜的静置，各磨擦面上的润滑油残余压力早已消失，失去油膜保护；低温使润滑油的粘度大大增加，附着力和流动性变差。此时，启动发动机的运动阻力大大增加，启动时超过60%的功率都用于克服运动阻力。

    冷机需要预热

    权威的研究成果表明，发动机在冷启动时的磨损量与其它工况下的磨损量大体相同。换句话说，发动机在冷启动时的磨损量占整个磨损量的一半左右。正常的怠速暖车可以减少这种磨损，延长发动机的使用寿命。低温下，金属会呈现较小的弹性和抗磨性；只有在工作温度下，发动机才能达到正常的配合间隙，保持最佳工作状态。

    低温启动发动机后，随即起步走车。由于混合比不均匀，发动机输出动力不足；低温时，雾化不充分的燃油不能充分燃烧，容易形成积碳；部分汽油没有雾化，会沿缸壁直接流入曲轴箱与机油混合，降低机油品质。

    热车的时间并非越长越好

    长时间热车，发动机做无用功、浪费燃料还不利于环保。一般情况下，中低档车以能够正常怠速运转，水温70℃-80℃为宜。正常怠速，化油器发动机在推回阻风门以后的发动机怠速平稳；电喷发动机从快怠速状态的1200rpm降至800rpm，司机只需看转速表正常就可以走车了。

    预热不仅是发动机，变速箱也需要预热。

    发动机保护剂减缓磨损

    冷机状态下，多次启动会加剧运动部件的磨损程度，降低机件乃至发动机的整体工作寿命。发动机超过50%的磨损是由于冷启动造成的。使用冬季发动机保护机可延长发动机寿命。

    由抗磨剂、抗氧化剂、泡沫抑制剂和降凝剂组成的发动机冬季保护剂能够最大限度地提高机油品质，在缸壁上形成耐磨性极强的磷酸盐保护膜，防止冷启动时的干磨擦；低温流动性能减少启动时曲轴箱的阻力；在1：500的比例下使用，能够降低凝固温度高达20度。

    奥迪S4使用电加热三元

    有国外生活经验的朋友会发现，一些欧洲国家严禁怠速热车，并且在路口要求司机关闭发动机，以减少尾气排放。发动机冷启动后，由于三元净化装置还没有升温到工作温度，无法正常工作，此时发动机排放的氮氧化物、碳氢化合物是超标的。欧洲一些国家的环保部门索性要求司机不得静态热车，在启动后慢慢地行驶一两公里，也不失为一种值得推荐的预热方法。

    有消息说，奥迪公司已在S4上设计安装了由电加热的双三元催化转换装置，以减少冷启动后发动机排除的氮氧化物、碳氢化合物含量。


汽车动力改装渐成趋势 动力改装问答

    问：什么是引擎停机装置，为什么发达国家流行这一原厂防盗装置？

    答：汽车防盗器大致可分为机械锁、电子防盗器、网络报警器、引擎停机装置。机械锁和电子防盗器价位较低，也能达到一定的防盗效果。网络报警器是通过卫星系统和地标定位方式监控车辆位置。由于科技含量高，受地域的限制明显，故不受推崇。引擎停机装置技术含量高，工作原理是在车辆中央处理器内设一个核查系统，发动车辆时，如果不是授权的
晶片，ECU中控制发动机点火和喷油的程序就不能启动。即使外力破坏核查系统，上述功能也一同遭到破坏。唐人引进的是日本FREEZE晶片引擎停机装置。

    问：更换高压超导线有助于提升汽车动力吗？

    答：换一组阻抗较低，但不会产生电磁波干扰的高压线非常重要。因阻抗低，所以自分电盘传输到各汽缸的高压电流较原厂的点火线组更强大，放电效果也相对提高，令火花塞的工作效率大幅提高，有效降低点火失误率。

    问：更换高压超导线后，有必要更换高质的火花塞吗？

    答：非常必要。传统铜芯火花塞较便宜，但相对点火效率低。高质的较冷的火花塞的制作比一般产品更加精良，引擎高转时能保证点火的准确性和质量，从而保证引擎极限时的最大马力。单爪或四爪白金电极芯及铱金电极芯的火花塞，虽然价格稍贵，但相对点火效率较高及使用寿命可长达几万公里。

    问：灯光不够亮有什么办法解决？答：由世界名厂日本IPF推出的各款超白光灯泡、射灯、雾灯，耗电量少，光亮度高，一般可将原车的光亮度由2500K提升到4800K左右。若想再增强灯亮度，可增加负极接地线或更换一套HID。

    问：我是面包车车主，更换气体避震能解决行驶颠簸、刹车点头、侧倾现象吗？

    答：气体减震器在道路行驶中有一种柔软的感觉，在城市街道驾驶，能很快吸收道路上接缝处的震动，没有颠簸感。在拉伸冲程中缓冲力设定值较高，驾驶中没有软绵绵的或不平稳的感觉，刹车时也没有车尾突然翘起的感觉。在弯道上持续曲线行驶时，避震能够充分证明它们的性能，摆动平稳，在整个弯道行驶中都具有稳定性。


汽车底盘的养护

汽车底盘的保养往往被人视作可有可无，远没有发动机和车身那么受人重视，其实汽车底盘是否保养得法，直接关系到汽车的安全性、操控性、舒适性和经济性等各种关键的性能，丝毫不能掉以轻心。汽车底盘的养护和发动机养护有很多相似之处，需要及时检查

1).及时检查各重要总成机油情况

这里包括变速器、制动系统动力转向系统等，一方面要严格按照说明书上的时间规定，定期到特约维修服务站去补充或更换，另一方面也要自己检查观察，一般可以在汽车加油时顺便检查一下，看看各个储液罐的机油是否在上、下两个刻度线之间，如果低于下刻度线就要及时补充，如果油面下降较快，说明系统有渗漏，需立刻检查出渗漏部位，及时修复。

这里千万要留意的一点是添加的机油一定要和原有的是同样的规格牌号，以免不同的机油混合在一起引起化学反应，反而使机油变质，弄巧成拙。

2).留意刹车片和离合器片的磨损及时更换。

刹车片和离合器片这两种摩擦片都是消耗品，使用一段时间后就会损耗，丧失原有功能。如不及时更换就易酿成车祸。一般汽车上都有相应的警告指示灯，会及时发出警告信号，提醒用户更换。

在大客车上，有时是用铆钉把摩擦片铆到钢背上的，我们坐在大客车上会听到司机刹车时发出尖锐刺耳的叫声，那就是警告司机摩擦片已经磨到铆钉了，必须立即更换。可是现在多数汽车已经改为用胶粘的方法把摩擦片联接到钢背上，一直要到摩擦片磨到最后，金属和金属直接接触才会发出声音，这时才更换摩擦片就已晚了。所以都装上了电子信号传感器，大约在摩擦片还剩下1.5毫米时，仪表板上的刹车指示灯就会亮起，这就提醒司机要更换摩擦片了。

顺便提醒一句，在阴雨、潮湿的天气，摩擦片会吸收水分，摩擦力就会显著降低。此时，在汽车刚启动时就应先轻踩几下刹车和离合器，利用摩擦产生的热量将摩擦片上的水分蒸发掉，然后再出车。

3).四轮定位非常重要

粗看，汽车上的四个车轮似乎端端正正地直立在地面上，其实不然，如果用仪器来测量，就会发现它们在X、Y、Z三个平面上多偏转了一个角度，只是数值很小，一般只有0.5到2度，肉眼根本看不出来。别小看这三个小小的偏转角度，它决定了汽车的转向性能。如果撞车了，或是使用时间过长因磨损而变化了，操控性就会大大地降低。所以在操纵方向盘时如果感到有异样，就应到正规的汽修厂或专业的四轮定位检查站去检查，并作相应的调整。花费不多，却确保了安全驾驶。

汽车经常会遇到雨、雪天气，底盘接触水很容易生锈。如果用喷盐水的方法使雪地化冻，盐水会加速对钢铁的腐蚀；在较差的路面上行驶，飞转的车轮也会将碎石迸起，打击底盘。因此，有些厂商推荐在底盘上喷涂一层保护膜，以提高防锈能力，减少冲击损伤，延长底盘寿命。

但是，这也要具体分析，现在很多中、高档轿车已经使用了双面镀锌钢板，在可能灌入水的空隙处都采用了注腊工艺，一般用上10到15年不成问题。有的车在底部全部用防锈钢板覆盖，既避免了水的浸入，又减少了空气动力阻力。对于这一类车就没有必要再画蛇添足了。

4).底盘保养轮胎是关键

高速行驶时如果轮胎爆裂会出大事故，小则倾侧、甩头，大则翻车。即使侥幸没出事，在路边停车换胎也绝对不是一件愉快的事，所以，每次出车前检查一下轮胎的状况很必要。

首先要检查轮胎的气压

充气压力过高，轮胎容易爆裂，特别是在夏天；而压力太低，汽车阻力增加，油耗相应增加。所以，汽车的说明书上标明前后轮胎规定的气压都不一样。为了方便用户，每辆车司机座门柱上的铭牌上面都标得清清楚楚。当然，有时也要根据情况适当调整。譬如在路面湿滑，天气炎热时，压力就要低些。(次小标题)经常检查轮胎胎面经常在不好的路况下行驶，就要勤检查轮胎胎面花纹上有没有尖锐的钉子、石头和碎玻璃等，以免刺伤轮胎。轮胎面上的花纹磨损到一定的程度，就需要及时更换轮胎。通常当花纹磨损到只剩下1.5到2毫米时，会发现轮胎上有一个特定的标记出现，不同牌号的轮胎标志不一样，但在说明书上都有说明。这时就要更换轮胎了。

行驶一定里程后调换前后轮胎

按照厂家的规定，行驶到一定里程后，要将前后的轮胎互相调换。因为二者的承载重量不等，磨损也不等，这样可以物尽其用，延长轮胎的使用寿命。但是，要注意子午线轮胎和斜交轮胎的更换方式是不同的。前者是前后直线调换，后者是横8字更换。

现代轿车基本都采用了无内胎轮胎，即使插入一枚钉子问题也不大，它有自我封闭的功能。而有内胎的轮胎则马上会漏气。用无内胎轮胎时，对轮辋的要求高，用滚压出来的钢轮辋就不行，精度达不到，所以要采用机加工出来的铝合金轮辋。但是铝合金轮辋的硬度低，在更换轮胎时就一定要用专用的拆装机，用钢棒撬的办法就会将轮辋损坏。

准备换轮胎时最好选择有轮胎专用拆装机的店面来做，并且要在专用的轮胎平衡机上进行动平衡，否则，行驶时就会产生振动。必须注意，车上的四个轮胎一定要同一规格，牌号最好也一样。轮胎的侧面是它的薄弱环节，易于擦破。因此，驾驶时要注意不要让轮胎擦着马路沿或其它的硬物。出车时一定要带上备胎，而且要充足气。最好再带上一罐轮胎补漏剂，万一发生漏气时可以临时应付一下，以便将车开到修理点。

最好能学会自己更换轮胎，在汽车的尾厢中，车厂早就为你准备好了备胎和更换用的工具，如:起重器(或称千斤顶)和螺母板手等。对于男人来说，换胎应该不是一件很困难的事。


汽车底盘有些部位不可采用封塑保护

车主会定期为发动机换油保养、为车漆清洗美容，车的底盘同样需要封塑养护。

夏季高温的烘烤、冬季融雪剂的腐蚀、乡间公路上沙石的撞击、酸雨的无声侵袭，都将使钢筋铁骨的底盘伤痕累累、锈迹斑斑甚至漏洞百出。废气、灰尘、噪音、湿气都会从底盘细小的孔洞中渗入车身，使车身锈蚀、剥落。

      底盘封塑不同于一般的防锈处理，是将一种高附着性的柔性橡胶树脂喷涂在底盘上，使底盘与外界隔绝，达到防腐、防锈、隔音的功能，延长车身寿命。底盘封塑前要使用专用的去污剂去除底盘上附着的沥青、油污，并进行烘干，任何污渍都会影响到封塑的牢固程度。封塑前，还要对传动系统、排气系统的散热部分进行遮挡，以免封塑后影响这些部件的正常运转。二次封塑可以提高隔音和防撞效果，但两次喷塑间要注意间隔20分钟，待第一层封塑层彻底干燥后再行施工。旧车由于底盘清洁的工作量较大，需要的时间也较多，大约需要3个小时左右。

    使用由橡胶、石蜡、矿物油为基础的复合涂剂，喷涂在底盘上能有效缓冲碎石的冲击，控制金属表面锈斑生成。基于安全的考虑，隔热护罩、排气管、油管、刹车系统、球笼等部位不得喷涂。

    附着在汽车底盘上的油泥会逐渐渗透底盘上的保护膜，使底盘生锈、变形，产生噪音。特别是在冬季雪后，道路上的沙石、冰块的撞击，道路上的融雪剂都会加剧底盘上镀锌层的脱落，腐蚀底盘。

    新车落地进行底盘封塑效果最理想。此时汽车底盘完全干净，利于防锈材料与金属表面充分黏结。当新车变为旧车后，也可进行封塑，阻止腐蚀进一步恶化。


秋季来临话保养 全面检查车况准备过冬

    秋冬季即将来临，在例行保养的同时，检查车内外状况同样重要。

    检查车辆外部。如果有明显刮伤，要及时做外部的喷漆处理。因为油漆的作用不仅是美观，它更重要的功能是防锈。

    检查发动机舱。内容包括机油、方向机油、刹车油及防冻液。一般防冻液的更换周期
为2至3年或是行驶3至4万公里。在加注防冻液前先要对发动机冷却系统进行清洗。

    检查刹车系统。注意制动液是否够量，品质是否变差，需要时应及时添注或更换。注意制动有无变弱、跑偏，制动踏板的蹬踏力度及制动时车轮抱死点的位置。必要时清理整个制动系统的管路部分。

    检查轮胎是否有明显的外伤、刮痕及胎压是否标准。秋冬季橡胶变硬相对较脆，不但磨擦系数会降低，也较易于漏气、扎胎。要注意经常清理胎纹内夹杂物，尽量避免使用补过一次以上的轮胎，更换掉磨损较大和不同品牌不同花纹的轮胎也是不可忽视的。

    检查进风口或进风格栅、电子扇等位置是否有杂物。可以用压缩空气吹走灰尘，在发动机冷却状态下，可用水枪由里向外冲洗上述部位。

    检查暖风管线及风扇。特别是要注意风挡玻璃下的除霜出风口出风是否正常，热量是否够，风挡除霜出风口有问题在秋冬季驾车会带来许多麻烦和不安全因素。

    最后，清理车辆内饰。使用专业清洗剂配合高温内饰桑拿机不但可以去除车内污垢、异味，同时能够有效地杀灭细菌、不伤内饰。在清理后再用保护剂进行护理，可使车内饰件焕然一新。门轴、导轨由于风沙侵袭和洗车的影响容易生锈，开关困难并发出异响等问题，利用专用的防锈润滑剂可解决如上现象。


保障汽车运转正常　部分零件清洁的重要性

    1、空气滤清器

    汽车在使用中，一般环境空气质量较好时，按保养周期定期更换空气滤清器就可以了。但周边环境空气质量较差时，则应注意空气滤清器的清洁，若空气滤清器过脏，将使进入汽缸内的空气量减少，造成汽车的动力性能下降，速度加不上去。另外，空气滤清器的质量应当可靠，若过滤不清，细微灰尘进入汽缸，将使活塞与缸筒之间的磨损加剧，从而降低发
动机整体的使用寿命。

    2、空调滤清器

    空调滤清器在使用过程中应定期清洁或更换，不然堵塞的滤清器会阻止并减少空气进入蒸发箱，空调虽然开的很大，但依然感觉不凉，有的车辆车内还伴有异味，对于没有空调滤清器的空调车辆，当感觉出风口风量减少或开空调后车内有异味时，请到专业修理厂清洗蒸发箱，清洁后，会感觉车内空气新鲜，凉度增加，提高了乘车的舒适性。

    3、水箱和冷凝器

    由于汽车长期行驶，水箱和冷凝器的前部会堆积一些尘土、柳絮等杂物，当堆积过多时，如不及时清理，会直接影响水箱和冷凝器的散热功能，特别是在环境温度较高的夏季，出现发动机温度过高，甚至开锅的现象，严重时，活塞与缸筒之间，由于活塞热量散不出去，膨胀过大，活塞与缸筒之间的间隙减少甚至消失，产生硬性拉动，造成拉缸。望司机朋友加以注意。


汽车空调：换季时必须清洗

今年北京的天气热得早，才3月份气温已达到20度了，不少司机已经开始在车内使用冷风或空调。但经过一冬的闲置，车内的空调系统需要及时进行一次彻底的检测和清洗，以免使用中才发现空调不制冷或是气味难闻、尘土扑鼻。建议您做以下几方面的检测：

检查空调是否亏氟

在使用汽车空调之前，应检查冷凝器、蒸发器表面的清洁情况。如果灰尘较多，应予以清洗并用压缩空气吹净。还要检查各开关、控制元件的性能是否可靠、空调是否缺氟。制冷剂不足是空调失效的原因之一。

加注制冷剂时，要注意制冷剂是否泄漏，也可以通过观察压缩机零件表面、软管、管子接头处油迹的多少来判断。如果油迹很多，说明系统泄漏，应及时进行修理。

清理空调滤芯、散热装置

特别要提醒的是，加好氟后，还须检查空调滤芯是否需要更换，很多车主根本不知道它的存在。空调滤芯在前机器盖下靠近风挡玻璃位置，是车内空调进风口的过滤器。如果长时间不更换，其上面吸附堆积的尘土会在空调开启时吹进车内。另外还要冲洗空调的散热器和散热风扇，以免过厚的油泥和尘土影响散热效果。夏季发动机部位的散热也十分必要，可使用发动机外部专用清洁剂进行清洗、防腐、上光三重处理。

清洗空调

做完了各项检测，整个空调系统还要进行一次全面清洗，用专用的空调泡沫清洗剂，将冷凝器、蒸发器彻底洗净，同时，还可以把空调进、出风口之间的风道洗净。使吹出来的凉风清新宜人。


汽车空调制冷剂的加注与回收

    不同于一般家用或商用空调，汽车空调的压缩机为半封闭式压缩机，而且汽车空调的使用环境要复杂恶劣得多，高温、油、气、水的污源，颠簸震动，这些因素都会导致汽车空调制冷剂的泄漏和污染，因而制冷剂的加注是每家维修厂在夏季的重要业务，但不科学的加注方式，往往会带来许多问题。

    一种错误操作是不抽真空直接加注。一些维修厂会把汽车空调中的残余制冷剂直接排放掉，然后直接用表组加注制冷剂，利用制冷剂罐中的压力把制冷剂加入空调系统，同时将系统中的空气压出来，这样做是十分错误的。因为这并不能确保空调系统中的空气完全排出，而在空调系统中残余空气可导致以下不良后果：

    1．制冷剂加注量不足，因为空气的存在自然要占去一部分空间，不抽空气直接加注，可能在制冷剂加注未完成时系统压力过高，剩余的制冷剂无法再加入空调中。

    2．多余的空气留在系统中会使空调功率减小、制冷效果下降。因为压缩机压缩的一部分是没有制冷效果的空气，这样导致发动机负荷增高。因而在加注制冷剂之前请务必进行抽真空的操作。

    另一种操作误区是用压缩机抽真空。很多人甚至分不清压缩机与真空泵有什么区别，而把它们统称为泵，其实它们有许多不同。压缩机的工作职责是把低压气体压缩成高压气体，而真空泵则是要造成系统与大气的一个压力差，它的排气压力不需要太高（即大气压力）。工作职责的不同，决定了它们的性能表现有很大区别。真空泵相对于一般压缩机主要突出的性能是要达到极低的极限真空度，而且真空泵的排气远远大于压缩机。为什么要强调这两点呢？这要从抽真空的另一个目的讲起，对空调抽真空除了为把空调中的空气抽干之外，还要抽干水份。汽车空调中常会混入水分，水分对整个空调系统的危害是巨大的，一滴水都可能造成空调管路的阻塞即所谓的“冰堵”，所以空调系统中一定要减少水分的存在，那么在抽真空时其实除了抽气外，还会利用抽气后达到的负压促成水挥发为水蒸气再通过真空泵强大的吸力将水分从空调中吸走，从而达到抽取空调中水分的目的。据有关专家论证，抽水的时间应是抽气的时间10倍，也就是说用真空泵抽真空并不完全是抽气。要达到抽水分的目的就需要较大的极限真空度和吸排气能力，而压缩机则不具备这样的能力。另外在抽真空的时间上应该注意：不能表组一达到负压就立即停止抽真空的操作，而应再多抽5～10分钟，以达到抽取水分的目的。

    传统的加注方式就是：先排出残余制冷剂，然后抽真空，最后表组加注。随着时代的发展，技术的进步，人们对环境保护的重视程度越来越高。制冷剂本身对于人类来说是无毒无害，但对于环境来说却是一个重要的污染源。R12就是导致全球臭氧空洞的罪魁祸首，它的代替产品R134a虽然在对臭氧层的破坏上不如R12那样严重，但也会污染大气。因而现在世界上各个国家都对制冷剂的排放有严格的规定和控制，我国也已经签署了“蒙特利尔协定书”，宣布我国将逐步禁用R12，同时将严格控制其他制冷剂的排放。在这样的背景下，现在全国各级行管部门纷纷出台文件要求，对于汽车空调中的残余制冷剂不能随意排放，应该回收。回收制冷剂除了可以带来较好的社会效益外，它身后所蕴含的巨大经济效益也是不容忽视的。现在除了一些小型的汽车制造商外，各大汽车制造厂在自己生产的汽车都装备了使用R134a 的空调系统。R134a的平均售价大概在60～65元／公斤，一辆车如果制冷剂低于其标准充注量的２／３时，制冷效果就会明显下降，也就是车主感到需要加制冷剂了，所以平均每辆车可以回收的制冷剂不低于标准配置的１／２。将这样高价值的制冷剂大量地排放掉而不作回收和再利用，既污染了环境，同时了造成了经济利益的损失。据估算，以桑塔纳轿车为例，700克的标准充注量，每辆车平均300克的残余制冷剂，那么一辆车的制冷剂的价值就有大约２０元，其巨大的经济效益是不言而喻的。 　　对于制冷剂的回收一部分人还有一些顾虑，比方说再生的纯度，如何保障回收来的制冷剂可以再次利用呢？作为一种成熟的商业用制冷剂，它的一种重要的标准就是性能稳定，不易分解，不易与其他物质发生化学反应。Ｒ12和Ｒ134a都可以满足上述条件，所以汽车空调中的残余制冷剂其性质与性能并没有发生变化，制冷剂依然是制冷剂只是它被混入了杂质，因而影响了制冷效果。只要把这些杂质充分过滤掉，那么再生的制冷剂与未被使用过的制冷剂是一样的。对于回收来的制冷剂，其常见的杂质有冷冻油、空气、水分等，那么我们只需针对这3种不同杂质分别进行净化，就可以达到再生净化制冷剂的目的。因而回收制冷剂——再生净化制冷剂——系统抽真空——加注这样一种科学、环保、经济的制冷剂加注方式正在日益得到人们的重视与使用。


新车保养要做足：七分养三分修

    汽车保养项目数目繁多，车主注意遵守《保养手册》，特别是一些容易被忽视的项目，要给予重新认识

    要是早几年对车主谈保养观念，车主一定觉得这是“小题大做”，钱多了没处使。的确，以前的车子是一定要等车出毛病或者抛锚，才会被送进修理厂。但到了今天，私家车逐渐成为市场主角，车主的保养观念也随之建立起来。就像人即使不生病，也会定期做身体检查一样，用车“七分养三分修”的观念也日益深入人心。

    本期记者请来广州市美轮汽车有限公司服务站长梁国伟先生，向大家介绍车辆保养项目上容易被车主忽视的环节与细节，以便给车主养车提个醒。

    新车保养要做足

    大部分车主在到了首保期，都会按照厂家的规定，去特约服务站去做保养，因为，大多数汽车厂家对新车都实行了首保免费换机油的优惠。如上海通用在质量担保期会提供４次免费机油和机油滤清免费更换服务。但也有为数较少的车主，既不向工作人员咨询，也从来不看《保养手册》，所以也有错过首保的例子。

    由于是新车，车主错过首保，也只不过是机油变黑、变脏一些，不会造成什么严重的后果，但梁国伟还是建议车主最好做首保，因为新车处于走合状态，机械部件的磨合，对润滑油需求会比较高，做首保的意义正在于此。

    ４—６万公里更换刹车片

    相对来说，二保显得非常重要。项目涉及到发动机、自动变速箱、冷气系统、转向系统、制动系统、悬挂系统、车身部分、轮胎等八大部分多达６３个项目的检测与维护，此外，还包括质检试车。可见爱车经过如此繁多的检测与维护后，整个车况明显会进入最佳状态，行车的安全性能够得到了最好的保障。现在就选取其中几个重点项目加以介绍。

    刹车片一般来说，当车辆行驶至４—６万公里就要更换了，对于驾驶习惯不好的车主来说，更换行程相应会缩短。如车主看到前方红灯，不收油反而加油，之后采取拖刹办法等待绿灯放行，就属于此类习惯。此外，如果车主不做保养的话，就不可能及时发现刹车皮变薄或者完全被磨损。

    如果磨损的刹车皮没有及时更换，车辆制动力会渐渐下降，威胁到车主安全，而且刹车盘也会被磨坏，车主的维修费用相应大增。以别克为例，如更换刹车皮，费用只需５６３元，但如果连刹车盘也被损坏的话，整体的费用将会达到１０８１元。

    注意轮胎磨损标志

    二保的轮胎维护项目中，其中有一条便是轮胎换位。别克车的备胎与轮胎的规模很不一样，尺寸偏小，就因为这，还闹了个笑话。梁国伟曾经接待过这样一个客户，抱怨经销商“偷梁换柱”，将一条摩托车胎充当汽车胎来骗钱。

    在紧急情况下使用备胎，车主应尽快将其换成标准轮胎。正由于备胎的这种特殊性，所以别克车没有采用其它车型备胎与轮胎进行循环换位的方法，而是四个轮胎对角换位。目的是使轮胎的磨损比较平均，延长其使用寿命。

    另外，轮胎维护项目还包括调整气压。对于胎压，车主可不能轻视，如胎压过高，容易磨损胎面的中部。值得提醒的是，测量胎压如果不凭借气压表，车主是很难目测准确的。

    轮胎日常使用还要一些细节问题。如注意胎纹与磨损标志之间距离，一般来说距离在２—３ｍｍ以内就应换新胎。又如，轮胎被扎，如果是胎侧部位，车主千万不能听信快修店建议，进行补胎，而应立即换胎，否则后果将会很严重。因为胎侧很薄，修补后将无法承受车重压力，容易发生爆胎。

    “三格”更换要勤

    “三格”就是通常所说的燃油滤芯、空气滤芯及机油滤芯，在二保发动机维护项目中，最首的一项便是更换三格，目的当然是为了使清洁机油与燃油，从而保护发动机的正常运转。

    如果车主坚持不换“三格”的话，爱车的动力或多或少将受到影响。如燃油格，如果汽油过滤不好，很可能会造成喷嘴堵塞。那么车主将花费更多的费用进行喷嘴的清洗。而如果机油变脏的话，情况也很不妙。因为机油的作用不只是润滑，它还具有清洗、冷却、降低噪音、密封等作用。

    球头松动影响转向

    检查横拉杆及球头是否损坏，是转向系统维修项目的一项重要内容。

    球头松动，方向盘自由行程变大，打方向变得不准确。如果车主没有察觉问题所在的话，情况发展至最后，球头一旦脱落，车子就完全失去方向。如果正在以高速行驶，后果严重性可想而知了。

    灯光检查提高行车安全

    除非是前大灯或者爱车具备豪华车的灯光故障显示功能，否则刹车灯与转向灯出现问题，车主自己是很难发现的。

    转向灯及刹车灯在行车安全上的重要性，相信不用介绍，大家也能够明白。

    总之，爱车有专业的保养，车主开起车来也会更放心。特别是在假期自驾游或者跑长途之前，车主最好能够做一次保养或者检查。平时花小钱做保养，及时发现问题并解决问题，能防止车辆出大毛病；另外，车主用心保养也会延长车辆的使用寿命。


高品质火花塞和高压线让发动机更强劲

    更换一套好的火花塞非常必要。通常一只火花塞的寿命为两万公里，传统铜芯火花塞较便宜，但相对的点火效率较低。高质较冷的火花塞的制作比一般产品更加精良，引擎高转时能保证点火的准确性和质量，从而保证引擎极限时的最大马力。另外点火次数的绵密丝毫不因转速的升高而有所遗缺。

    单爪白金电极芯及铱金电极芯的火塞，价格比一般原厂配用的传统铜芯火花塞较贵，但相对的点火效率较高及使用寿命更可长达几万公里，是值得投资的一个基本改装项目。换上一组阻抗较低，但不会产生电磁波干扰的高压线也非常重要。

    因为阻抗低，所以自分电盘传输到各汽缸的高压电流较原厂的点火线组更强大，放电效果也相对提高，令火花塞的工作效率大幅提高，有效降低了点火误失率，汽车加速反应也会有一定的助力。高压线会给火花塞三倍的点火活力，较原厂线材多了20倍的点火电力传送给火花塞，这表示能增进燃烧效率，如此每加仑的油能跑更多里程并获得更大的马力。


盛夏时节小心爱车发烧关键"五油三水"

    发动机保养

    发动机素来有着汽车的“心脏”之称，的确，汽车的动力性与可靠性加上经济性，在很大程度上取决于发动机的工况如何。而在酷热的盛夏，车主更要善待处于“水深火热”的发动机。虽然车主不需要直接接触发动机，但如果在驾驶操作上有不良习惯，或者没有及时处理它的一些“小感冒”，那么随时都有可能领教发动机“别扭十足”的“臭脾气”。以下
是广东物资君豪汽车贸易有限公司的鹿钦义与陈正新两位师傅向大家介绍的有关发动机保养方面的知识。

    新手留意换挡时机

    发动机的转速与换挡有着密切的关系，如赛欧在2000—3000转时，换档比较理想，不过，由于各种车型的发动机转速有着很大区别，车主不易掌握，所以可以根据车速来把握换挡时机。

    一般起步1挡，车速在10公里／小时以内换2挡；车速在20—30公里／小时换3挡；车速在30—50公里／小时换4挡；车速在50—70公里／小时以及70公里／小时以上，为5挡。

    在此要提醒车主，不能长时间低挡高速行驶，因为低挡高速行驶，会造成发动机过热，加速机件磨损。这种现象常发生在新车主身上，他们加速意念强，往往不自觉地深踩油门，但就是没有及时换挡，这样既伤车又耗油。

    广州地区也要暖车

    冷车启动时，润滑与供油都很不充分，各个运动部件的配合间隙还没有达到最佳的状态，汽车温度也没有达到正常，如果此时车速过高，发动机就会承受很大的负荷，这也会影响发动机寿命。

    车主正确的操作就是先暧车。打火后，启动预热几分钟就可以了，在广州由于天气较热，暖车的时间可以有所减少。

    怠速明显抖动不可轻视

    怠速状态下，发动机明显抖动，这时有可能出现两方面的问题。　　　　　　　　　　　　　　　 一、有些车的怠速转速规定为900转，但如果车主却让发动机保持700—800转，那么发动机就会明显抖动，需要车主将转速控制在理想范围内。

    二、很可能发生发动机的个别汽缸工作不良；或者喷油嘴堵塞造成点火不良等等的情况。遇到这种情况，需要车主去服务站为爱车做检查，排除故障。

检查“五油三水” 　　对于发动机的保养，车主首先要按随车的保养手册，对发动机进行例行保养。其次，日常要做“五油三水”的检查。“五油”指机油、刹车油、自动波箱油、动力转向油及汽油；“三水”指冷却液、玻璃清洁液及空调滴水情况。

    在“五油三水”的检查中，其中冷却水与机油的检查比较重要。如果冷却液泄漏，车主已明显察觉，那么说明情况严重，这会造成发动机水温高，润滑油变稀，从而导致更为严重的拉缸，轴瓦抱死，这对车主来说是一个大灾难。

    而如果没有定期更换机油，后果同样也很严重。陈正新师傅就曾遇到过这样的车主，一台林肯车，除了在厂家赠送保养的期间更换过机油外，之后的四万公里，就从没有换过机油，只是每次没机油时，只是添加机油，而不是定期地将旧机油换掉。后来，发动机发出了很大的异响。维修人员将发动机解剖看，其凸轮轴、曲轴均有不同程度磨损，缸盖上的油泥，像一块块的豆腐堆在那里，情形极之惨烈。

    警示灯时刻要留意

    现在一般车子的仪表板上都有警示灯，有黄色与红色两种颜色之分，黄颜色提醒轿车出现故障，需要车主检查。如果情况严重，最好不要继续开，将车停在一旁，等待服务站的工作人员来处理。对于红颜色警示灯，一般车主就特别重视，马上将车送进就近的售后服务站。

    比如，水温警示灯亮，表明水温高，机油会变稀，活塞环密封性不好。如果车主不及时进行处理，后果将是发动机无力，造成拉缸，轴瓦抱死。


夏日炎炎 小心轮胎"发脾气"

    夏日炎炎，酷热难当，当你驾着爱车高速行驶时，忽然一声巨响，方向盘一抖，车头跑偏，你遭遇了你并不情愿的事：爆胎。

    在夏季，轮胎爆炸与疲劳开车、超速行驶是高速公路三大杀手，而超速和超载也都可能导致轮胎爆炸。其实安全行车的最大保障靠轮胎，偏偏这四只天天在地上滚得脏兮兮的轮胎最容易被人遗忘。为了您的安全行车，交警部门提醒要走远路、要在高速公路行驶的司机
：每次出车前先检查一下轮胎，别让你的轮胎在行车途中“发脾气”。据统计，在高速公路上有约1／3的交通事故是由轮胎发生故障引起的，而其中最主要的就是爆胎。夏天是比较容易爆胎的季节，天热容易使胎变形，抗拉力下降。而作为轮胎本身，气压不标准、轮胎老化、性能减弱，或者在行驶过程中轮胎轧到了坚硬的金属或其他硬物等情况，都会导致汽车突然间爆胎。

    轮胎在长时间持续高速行驶后会发热，因此温度升高和内胎气压略为增加均是正常的。轮胎在滚动过程中消耗了能量，一部分被轮胎吸收转化为热量，如果热量散发不及时，使胎温升高，过高的升温(超过95度)会导致轮胎脱层，直至轮胎爆破。

    为了延长轮胎使用寿命，在高温季节中行车应注意以下几个方面：

    1、经常检查各轮胎气压，随时观察轮胎外观变化，发现异常及时处理。由于无内胎轮胎的弹性好，柔性强，对气压适应范围大，即使已有很高的胎压也没有普通车胎那种发硬的感觉，而且一般不会自行放气，因此充气时要用气压表进行检查并保持规定的压力，切不可像对普通轮胎一样凭手感来决定是否进行气量补充。　　2、做到平稳驾驶，起步、转弯和制动要稳，保持汽车直线行驶，尽量减少制动，在确保安全的情况下“以滑代刹”，减少车胎与地面因起步停车过快所造成的非正常磨损。

    3、防止车速过快，车胎受冲击加重，致使胎温上升、气压增高。切不可放气或向轮胎泼水，否则会造成胎面、胎侧胶层各部分收缩不均，产生脱层、裂纹，缩短轮胎使用寿命。

    4、遇有路道不平或有硬物冲击时，易产生胎损或爆胎事故。尽量选择较为平坦的道路行驶，遇有凹凸路面时应提前减速慢行，避免高速冲击轮胎。勤查轮胎气压，勤挖嵌入胎面花纹的小石子。

    5、紫外线会导致轮胎的老化，所以停车应尽量停放在荫凉处，避免阳光下曝晒。


如何更换和加注汽车防冻液

    在正常情况下，汽车行驶3000～4000km就需要更换防冻液。更换防冻液的方法如下：

    （1）拧下水箱盖，打开水箱放水阀，放出防冻液。
    （2）将一根连接于自来水管的橡胶管插入水箱加水口，打开自来水龙头，使自来水连续不断地流经发动机冷却系统。在冲洗操作时，要使发动机怠速运转，保持上述操作，直至水箱放出清水为止。
    （3）关上自来水龙头，待冷却系统的水放尽后，再关上水箱放水阀。
    （4）冲洗防冻液储液罐。
    （5）从水箱加水口加人防冻液，使防冻液充满水箱。拧开储液罐盖，加人防冻液，并达到“FULL”刻度线，注意不要超过“FULL”刻度线。
    （6）盖上水箱盖和储液罐盖，并拧紧。
    （7）起动发动机，怠速运转2～3min，拧开水箱盖。这时冷却系统由于排除了部分空气，防冻液面将降低，这时应再补充防冻液，使水箱充满为止。
    （8）盖好水箱盖，并拧紧。
     注意，严禁在防冻液温度很高的情况下打开水箱盖或放水阀，以免烫伤。


汽车在什么情况下不能再起动发动机

     杨万凯：教授级高级工程师、总工程师。有38年教学、修车经验，已被列入“世界优秀专家人才名典”，亲自诊断试车、咨询、指导维修疑难杂症。

     在下列情况下不能再打马达或牵引起动发动机，应放空挡或吊起驱动轮拖去专业维修厂检查维修：

    （1）在有水路面行驶时，进、排气管进水，造成发动机自动熄火后，不能再起动发动机。因气缸进水，液体是不能压缩的，强行起动会造成连杆弯曲、断裂，曲轴弯曲等严重损坏。

    （2）正时皮带及皮带张紧轮行驶7万～10万公里应及时更换，如发现正时皮带及张紧轮、导向轮损坏，此时不能再起动发动机，以免造成曲柄连杆机构与配气机构运行不匹配，产生顶坏气门、活塞、连杆等恶性故障。

    （3）发动机起动后或行驶作中，机油警报灯亮、机油压力表无压力指示、冷却液报警灯亮，应立即停车熄火，在故障未排除之前不能起动发动机，以免造成发动机烧瓦、拉缸严重故障。

    （4）发动机运转或行驶时，听到严重异响，应立即停车检查，不能再起动行驶。

    （5）发动机燃油系统密封不良产生泄漏。如喷嘴、燃油管、接头泄漏，在故障未排除、泄漏燃油未清理干净前不能起动发动机，以免引发火灾。


汽车油路和水路的保养

    发动机窜机油是长期存在的老大难问题。当气缸、活塞和活塞环配合间隙不当、磨损失常，或因气门导管松旷、气门油封失效，即会引起气缸窜机油。发动机窜机油，不仅浪费大量机油，并使火花塞浸满油渍，致使发动机运转不稳，动力下降、无力，而且积炭严重。发动机过热，更加剧气缸、活塞和活塞环的急剧磨损，导致发动机技术状况变坏。窜机油伴随着排气管冒蓝烟，还造成环境污染。我们在使用昌河、松花江、大发、天津夏利、奥拓等微、轿车中，对排除和预防发动机窜机油等方面故障，采取以下措施，收到明显效果。

    一、加强爱车例保，捉高车辆的维修质量

    １．做好“三清”工作，防止发动机的磨料磨损

    空气及燃、机油滤清器的“三清”作业是必不可少的例行保养作业。“三清”质量如何，直接影响发动机摩擦副的使用寿命。特别是气缸与活塞组件的磨损，车辆行驶在多尘道路上，发动机的磨损量４０％－６０％是由于尘土中的二氧化硅、石英、三氧化二铝等随空气、燃、机油进人发动机引起的。根据试验资料表明，１ｇ的灰尘进人气缸，其结果是导致缸壁磨损０．０１ｍｍ，活塞环的镀铬层或氮化硬质层将磨损０．０６～０．０８ｍｍ，并使之密封和控油能力在极短时间内失效。

    ２．严格维修工艺规范，确保装配质量

    更换活塞环对恢复气缸压力、排除发动机窜机油是有效的。但其效果是否显著，取决于气缸的磨损量和活塞是否正常。一般气缸的磨损在０．１０ｍｍ左右，活塞的环槽、裙部以及活塞销孔等的磨损还在使用尺寸范围之内，没有超过修理极限，则更换一组活塞环，可明显恢复发动机的气缸压力，并排除发动机窜机油现象。但如果气缸、活塞和环的磨损超过修理极限，则应镗磨气缸，更换活塞和活塞环。考虑车辆使用维修的经济性，在使用中，当发动机的技术状况尚未严重恶化，气缸的磨损尚未超过０．１０ｍｍ时，此时更换活塞环时机最佳。这样，既可节约材料和维修费用，又能保持发动机良好的技术状况，一般车辆仍可行驶五５００００ｋｍ以上。

    此外，装配时必须注意零配件的清洁度，切实做到“三清不落地”，严格按照厂家提供的技术维修数据，保持正确的间隙量或过盈量，防止零部件的异常变形，确保装配质量。

    ３．提高加工质量，确保气缸孔的研磨精度

    （１）应严格按照厂家规定的技术标准、工艺规范，进行镗磨气缸。气缸圆柱度不超过０．０１ｍｍ，圆度不超过０．００８ｍｍ，粗糙度Ｒａ不超过０．８卜ｍ；

    （２）测量活塞裙部尺寸，严格按照厂家提供的修理技术标准，确定配缸间隙。切不可采用所谓“Ｗ工程的无间隙配合”，或受“配缸间隙越小越好”错误观念影响，随意选择配缸间隙，否则，将导致发动机“拉缸’，严重故障。一般微、轿车型的发动机气缸与活塞的配缸间隙：昌河、松花江ＤＡ４６２Ｑ为０．０４～０．０６ｍｍ，大发Ｕ３７０Ｑ、天津夏利ＴＪ３７６Ｑ、奥拓ＪＬ３６８Ｑ为０．０４５～０．０６５ｍｍ。桑塔纳发动机采用较小的配缸间隙（０．０２５～０．０４５ｍｍ），是因为桑塔纳发动机的活塞内壁镶有钢片，可阻止活塞裙部的热膨胀而不发生拉缸。

    ４．确保缸孔的位置精度，防止偏缸

    当活塞在气缸内偏向一侧，其运动则不正常，将引起曲轴、连杆，特别是气缸的磨损。导致偏缸的原因有：

    （１）锉缸时，气缸轴线位置偏移或与曲轴轴线不垂直、或因曲轴的轴承配合不当，引起曲轴轴线与气缸轴线不垂直。

    （２）气缸或气缸体变形。

    （３）连杆弯曲、扭曲、变形。

    （４）活塞销孔铰偏。

    二、选用合格的汽车配件和燃、机油

    １．选配合格活塞环

    按常规检测活塞环表面质量、粗糙度、弹力、端面翘曲度以及在缸套中的开口间隙、漏光度、在活塞环槽中的侧隙等等，各项技术性能指标都必须符合国家规定的技术要求。应当指出的是，活塞环的开口间隙与侧隙极为重要，太大易造成窜气、窜机油；太小活塞环口顶死或卡在活塞环槽中，将引起“粘缸”、“拉缸“”严重故障。微、轿车活塞环的开口间隙一般为０．１５～０．４０ｍｍ，侧隙为０．０３～０．０７ｍｍ。

    ２．更换活塞环需检测气门导管与气门杆的间隙

    该间隙应符合使用技术标准，并同时更换合格的气门油封，否则气门导管松旷、气门油封失效、将引起“下窜机油”。

    ３．使用符合规格的燃油和机油

    （１）燃油的标号必须符合该发动机的规格要求。微、轿车发动机的压缩比高，如使用的燃油标号低，则易发生爆燃，引起烧穿活塞顶或活塞环岸等异常故障。

    （２）使用合格机油对减少磨损、延长发动机使用寿命至关重要。现代高性能发动机、转速高、负荷大、工作条件苛刻，对机油的要求特别严格。不仅要求粘度适当、粘温性能良好，而且必须具有清净分散性能，能抑制氧化胶状物和积炭生成，并使胶状物等易被过滤。机油还须具有良好的氧化稳定性、抗腐蚀和抗磨等性能。我国已发布的汽油机机油系列产品标准（ＧＢ１１１２１—９５），包括ＳＣ、ＳＤ、ＳＥ、ＳＦ和３个通用油ＳＤ／ＣＣ、ＳＥ／ＣＣ、ＳＦ／ＣＤ等７个品种，ＳＥ机油用于桑塔纳等装有尾气催化转化装置的发动机，ＳＦ机油用于奥迪２００等轿车’其性能优于ＳＥ。４６２Ｑ型发动机使用机油为１５Ｗ／３０ＳＥ（冬季、北方）和１５Ｗ／４０ＳＥ（夏季、南方）。只要按规定的行驶里程进行保养和换油，就可以确定发动机良好的技术状况。换油时注意，不同产地机油不宜混合使用，换油放净后方可注人新油。

    三、遵守操作规程，提高驾驶水平

    驾驶员的操作水平直接影响气缸磨损乃至车辆的使用寿命。

    １．重视发动机的初期磨合，严格执行走合期的规定。活塞环－缸套初期磨合效果如何，直接影响活塞环的使用寿命。活塞环－缸套这一摩擦副在磨合过程中，不仅活塞环和缸套的粗糙度发生变化：相对匀称、平衡，从而改善摩擦副表面间接触，使其润滑油膜易于形成，并且提高油膜的承载能力，达到良好的润滑状态。而且促使活塞环和缸套这一摩掠副发生物理、化学的变化：“摩擦改性”、以改善活塞环－缸套摩擦表面结构和组织性能，形成摩擦化学反应膜，改善基体元素成份和表面硬度等，使活塞环－缸套在磨合后获得最佳的摩擦匹配，提高其减磨耐磨性能，且密封性更好。冷磨热试是发动机修理必不可少的维护项目，必须按工艺要求进行操作。刚投入运行车辆还应执行走合期限规定，限速减载、避免突发载荷及突然加速。

    ２．出车前一定要检查燃、机油及冷却水液面，视为正常后，才可起动发动机，预热升温，并查看仪表盘上各指示数据全部正常后，方可平稳起步、及时换档。在行车途中，严禁低档高速或高档低速拖档运行，避免超负荷运载及严禁突然加速和突发载荷等，这些都是减少气缸磨损，防止气缸窜机油的有力措施。

    ３．减少冷车起动次数，也有利减少气缸的磨损。据国外资料报道，当气温为０℃时起动一次，相当热车行驶６．８ｋｍ，２０℃时起动一次，则相当行驶４．５ｋｍ，可见其对气缸磨损损害之大。

    ４．保持发动机正常的工作温度。使用经验表明，发动机的工作温度过低，气缸的磨损量是正常工作温度的几十倍；工作温度过高，则容易引起拉缸。所以防止气缸异常磨损，一定要使发动机保持在正常的工作温度８５℃左右。


爱车护车 选择哪种标号的汽油最适合

    目前，在我市的机动车加油站，供应有90号、93号、97号三种标号的无铅汽油。您在给机动车加油时，选择哪种标号的汽油最适合呢？为了说清这个问题，首先要了解汽油标号的含义：汽油标号，指的是此标号汽油辛烷值的大小，如：93号汽油，它的含义辛烷值也是93，而辛烷值又表示此标号汽油的抗爆性，汽油的标号越高，燃烧时发动机的抗爆性越好。

    为什么机动车使用的汽油要有抗爆性呢？因为要使发动机产生动力，必须要对进入发动机的空气进行压缩，只有被压缩的空气喷油点火后，空气才能膨胀，推动活塞作功。显然气体被压缩的程度越大，其压缩比（气体被压缩后的压力和大气压力之比）越大，气体膨胀后，推动活塞作功的能力也越大，发动机产生动力就越强劲。既然提高发动机的压缩比，可以提升发动机的动力，从发动机设计的角度讲，设计师会采用各种技术手段，来增加发动机的压缩比，例如：把应用在航空喷气发动机上的涡轮增压技术应用在汽车的发动机上，就是提高发动机的压缩比达到增加发动机动力最有效的技术措施之一。因为不同型号的汽车发动机的压缩比不同，所选用汽油的标号也要不同，若选用不正确，就会影响汽车的正常使用。笔者单位的一辆夏利轿车，在外地加了70号汽油后，司机反映发动机的动力下降，原来用4挡可以保持的车速，只能用3挡行驶，而且在行驶过程中，发动机温度高，水箱开锅。回来换油后，故障立即消失。这种现象司机师傅称为“叫杆”，原因是加了辛烷值低的汽油，发动机产生了轻微的爆震。如果因为加了低标号的汽油发动机出现严重爆震，在高温、高压气体作用下，会严重损坏发动机。因此，要保障车辆的正常安全使用，必须要选用标号合适的汽油，具体方法是：按照出厂说明书中提供的发动机压缩比，来选择相应标号的汽油。如捷达轿车，发动机的压缩比是9．0，您选用不低于90号汽油（可以高出1－2个标号）正合适。有的朋友会问捷达车，选用97号的汽油行不行？还有的朋友认为，选择高标号的汽油会增加发动机的动力，这两种说法都不科学。选择合适汽油的标准，是汽油的标号要和发动机的压缩比匹配，盲目选用高标号的汽油，虽能避免发动机爆震，但高标号汽油配低压缩比的发动机会改变点火时间，造成汽缸内积炭增加，长期使用会减少发动机的使用寿命。发动机动力的大小如文中所述，也不是靠使用高标号汽油一个因素决定的，不能认为谁穿的鞋大，谁就跑得快。


如何正确使用和保养火花塞

    通常火花塞使用寿命为15000公里，长效火花塞使用寿命为30000公里。发动机工作时，火花塞绝缘体裙部的温度应保持在500℃至600℃。如果温度过低，绝缘体容易积炭，可能引起漏电而产生缺火现象；如果温度过高，则易引起早燃和爆震。

    以丰田汽车为例，如果使用纯牌的丰田火花塞不仅可以延长火花塞寿命，还能保护汽车发动机。但现在市场上有很多冒牌的火花塞，这些冒牌火花塞使用一段时间后，很快会出现烧熔、积炭等现象。这些冒牌火花塞从外表上看与纯牌火塞塞很难区别，因此消费者难以自己鉴别。因此建议消费者，最好将车辆送到特约维修站进行维修、保养。　　火花塞在使用中常见的故障现象如下：

    火花塞严重烧蚀：火花塞顶端起疤、破坏或电极熔化、烧蚀都表明火花塞已经毁坏，应更换。更换时应检查烧蚀的症状以及颜色的变化，以便分析产生故障的原因。

    (1)电极熔化且绝缘体呈白色，表明燃烧室内温度过高。这可能是燃烧室内积炭过多，使气门间隙过小等引起的排气门过热或是冷却装置工作不良，也可能是火花塞未按规定力矩拧紧等。

    (2)电极变圆且绝缘体结有疤痕，表明发动机早燃，可能是点火时间过早或者汽油辛烷值低，火花塞热值过高等原因。

    (3)绝缘体顶端碎裂。爆震燃烧是绝缘体破裂的主要原因，而点火时间过早、汽油辛烷值低、燃烧室内温度过高，都可能导致发动机爆震燃烧。

    (4)绝缘体顶端有灰黑色条纹。这种条纹标志火花塞已经漏气，应更换新件。

    熔化了的冒牌火花塞(电极部位)

    火花塞有沉积物：火花塞绝缘体的顶端和电极间有时会粘有沉积物，严重时会造成发动机不能工作，如清洁火花塞可暂时得到补救。为了保持良好的性能，必须查明故障根源。

    (1)油性沉积物。火花塞上有油性沉积物，表明润滑油进入燃烧室内。如果只是个别火花塞，则可能是气门杆油封损坏。如果各缸火花塞都粘有这种沉积物，表明气缸窜油，应检查空气滤清器和通风装置是否堵塞。　　(2)黑色沉积物。火花塞电极和内部有黑色沉积物，表明混合气过浓，可以增高发动机运转速度，并持续几分钟，就可烧掉留在电极上一层黑色的煤烟层。

    火花塞的热度值数字于零件上显示出来(如W16EX-U)。数字越大排热和冷却越容易。冒牌零件虽然用上了同样的热度值，但因为电极部位排热困难，实际上的热度值非常低。


两年必须更换制动液-有关制动液的小知识

    制动液在使用一定时间后，会出现沸点降低、污染及不同程度的氧化变质，所以应根据气候、环境条件、季节变化及工况等及时检查其质量性能，做到及时更换。普通工况下，制动液在使用两年或5万公里后就应更换。

    原则上，不同型号的制动液不能混用，以免相互间产生化学反应，影响制动效果。不同车型，使用的制动液也往往不同。制动液有醇型制动液、矿物油型制动液、硅油型制动液、合成型制动液等几种类型。

    合成型制动液具备很多优点：较高的沸点，不易蒸发而产生气阻；良好的低温流动性，不因低温而粘度增大，流动性变差，使制动发硬；吸水性小，不影响沸点和低温流动性；良好的化学稳定性，对金属有防腐、防锈作用，不易分解变质而产生沉淀物；对橡胶件的腐蚀和溶胀性小，以保证密封件不会严重变形等等，被普遍使用。

    制动液如机油一样，也有等级之分。目前常见的有DOT-3、DOT-4，后者比前者的综合性能更好。

    此外，在更换制动液时应使用专业更换设备，一些正规的养护中心已经在使用美国智能型制动液检测更换一体化设备。该设备具有电子检测制动液质量好坏，并根据检测结果进行自动更换制动液的特点，更换制动液更彻底、不残留杂质，避免出现气阻，并能有效避免人工更换制动液常出现的问题，如制动发软、放液(气)阀的损坏。

    车主在选用制动液时应注意以下几点：一是自己的车型与所使用的制动液型号相匹配；二是尽量使用合成型制动液，并优先选用高等级产品；三是使用专业设备进行更换。


汽车保养一定要做到心中有数谨防落入误区

    保养费怎么定

    这是一个长期困扰汽车行业的难题。不断有呼声，要求主管部门制定一个公平合理的修车保养费用标准，可是难度太大了。汽车的档次千差万别；使用年限不同，修理保养工作量也就有了差异。如果要具体地细分起来，就得要有几万个数据。显然，这是难以做到的。现在，一般正规的汽车修理保养企业都有自己的修理费用标准，用户可以货比三家，选择自
己的所好。

    保养时要注意些什么

    选定了修理保养厂，要与修理保养厂的接车员双方交接清楚。车主要详细交代故障的情况，当然，更重要的是车主要交代清楚需要的服务项目，这将有利于修车保养进程。双方要商定修理保养费用，如有超出，修理保养厂要事先通知车主，说明理由，征得车主的同意。除了喷漆和钣金工作以外，所需的配件和油料等费用是另计的。　　车上车主的物品应尽量由车主拿走，否则，重要的东西也应由双方清点注明，以免事后发生纠纷。

    发生争执怎么办

    如果车主与保养厂之间发生纠纷，车主可持保养厂出具的单据到消委会或政府行业主管部门投诉。

    正式投诉时，要上报书面投诉材料，说明情况，受了什么损失，有什么要求。别忘了附上全部报修单据。安全技术处将实事求是地审查，并委托有关专家进行调查、鉴定，最后认定责任。

    莫入养车误区

    一些驾车人士在汽车保养中常常自作聪明想当然，以致走进误区不能自拔，反而弄巧成拙，导致机件损坏，或酿成机械事故。

    螺栓越紧越好。汽车上用螺栓、螺母联接的紧固件很多，应保证其有足够的预紧力，但也不能拧得过紧。若拧得过紧，一方面将使联接件在外力的作用下产生永久变形；另一方面将使螺栓产生拉伸永久变形，预紧力反而下降，甚至造成滑扣或折断现象。

    传动皮带越紧越好。汽车发动机的水泵、发电机都用三角皮带传动。如果把传动带调整过紧，易拉伸变形，同时，皮带轮及轴承容易造成弯曲和损坏。传动带紧度一般应调整到按压皮带中部时，其下沉量为两端带轮的中心距的3％至5％为佳。

    机油越多越好。如果机油太多，发动机在工作时曲轴柄和连杆会产生剧烈搅动，不仅增加发动机内部功率损失，而且还会因激溅到缸壁上的机油增多，而产生烧排机油故障。因此，机油量应控制在机油尺的上、下刻线之间为好。


电喷汽车进气系统应该定期进行清洗保养

    汽车作为一种高档商品，简单的保养已经明显不够，因为积碳、油泥、沉积物的产生是不可避免的，这样势必会给发动机带来许多的问题。

    现在大多数汽车修理厂，甚至路边店都有清洗喷油嘴的服务，这无疑给您提供了很多便利和选择的机会，而发动机进气系统的清洗保养却很少有人注意，很多厂家也无专用设备。对于电喷车来说，节气门体、怠速阀的脏污，会影响TPS、IAC的灵敏性，从而大大影响发
动机的工况，说的稍具体些：空气质量、空滤保养质量以及曲轴箱通风串气等因素，常常造成节气门体、怠速阀处赃污，继而影响节气门开启灵敏性、开度准确性、怠速阀空气流量、怠速马达灵活性，最终破坏正常空燃比，影响发动机的正常工作，反映出来的症状便是：怠速不稳、喘抖、加速不畅、油耗及排放增加等。

    目前，部分汽修厂开始重视并增加了进气系统清洗服务，但大多还局限于拆卸清洗，而我们提倡的是——使用工具免拆清洗，效果一样明显，这样既省时又省力，更重要的是尽量不改变甚至破坏原有结构。另外，需要提醒大家的是：清洗所用的清洗液可大有学问——那些普通的化油器清洗剂、劣质的产品容易损坏传感器(如氧传感器)，使用时要慎重。


发动机长寿要有秘诀

首先要注意磨合使用。这是延长发动机使用寿命的基础。无论是新的还是大修后的发动机，都必须按规范进行磨合后，方能投入正常作业。

其次经常检查紧固部位。柴油机或汽油机在使用过程中受震动冲击和负荷不均等影响，螺栓、螺母容易松动，还有各部位的调整螺栓都要仔细检查，以免造成因松动而损坏机件。

气门间隙、配气相位、供油提前角、喷油压力以及点火正时等都应及时检查、调整，以保证发动机经常处于良好的技术状态，才能节省燃油，延长使用寿命。

再次要保持油净、水净、气净和机体净。若燃油不纯净，会使精密的配合机件磨损，配合间隙增大，造成漏油、滴油、供电压力降低、间隙变大，甚至造成油路堵塞、抱轴烧瓦等严重故障；若空气中含有大量尘土，将会加速缸套、活塞和活塞环的磨损；若冷却水不纯净，会使冷却系水垢增加，妨碍发动机散热，润滑条件变差，机件磨损严重；若机体外表不净，会使机体受到腐蚀，缩短使用寿命。

保证油足、水足、空气足。若汽油和空气供应不及时或中断，就会出现起动困难、燃烧不良、功率下降、发动机不能正常运转等现象；若机油供应不足或中断，会使发动机润滑不良、机件磨损严重，甚至出现烧瓦现象；若冷却水不足，会使机温过高，功率下降，磨损加剧，降低使用寿命。

此外，要勤观察、勤检查，发现故障及时排除，要经常性做好发动机的保养工作，使机器始终保持在良好的技术状态运转。


莫让汽车得上心脏病 清洁电喷车进气系统

    在现实生活中，不少司机都遇到过这样或那样的问题，如发动机怠速不稳、加速不畅、油耗大、冒黑烟、启动不顺等等，而这些问题的出现又并不都是发生在老旧汽车上，有的行驶里程还不到10万公里，甚至更短。关于这一点，除了偶然的机械、电路原因外，大多是由于发动机积碳过多、内部环境过脏，从而影响了发动机的正常工作。

    这里我们所要强调和介绍的是：不被大家重视、很多厂家也无专用设备的项目—发动机进气系统的清洗保养。对于电喷车来说，节气门体、怠速阀的脏污，会影响TPS、IAC的灵敏性，从而大大影响发动机的工况。说的稍具体些：空气质量、空滤保养质量以及曲轴箱通风串气等因素，常常造成节气门体、怠速阀处的脏污，进而影响节气门开启灵敏性、开度准确性、怠速阀空气流量、怠速马达灵活性，最终影响发动机的正常工作，反映出来的症状便是：怠速不稳、喘抖、加速不畅、油耗增加等。

    目前，部分汽修厂也相继重视并增加了进气系统清洗服务，但大多还是局限于拆卸清洗，而我们提倡的是使用工具免拆清洗，效果一样明显，这样既省时、又省力，更重要的是尽量不破坏原有结构。另外，需要提醒大家的是：清洗所用的清洗液可大有学问———那些普通的化油器清洗剂、劣质的产品容易损坏传感器(如氧传感器)，使用时要慎重。


脏油箱可导致熄火 汽车保养莫忘清洁油路

怠速不稳、烧机油都会影响汽车的动力表现。清洗油路、使用修复型添加剂是不进修理厂解决问题的好方法。

随着行驶里程数的增加、使用年限的延长，一些车会出现不同程度的怠速不稳、发动机抖动、行驶中熄火、油门响应滞涩的现象。这些现象是由于化油器、电喷车的节气门阀体和喷油嘴脏污造成的。行驶超过10万公里后，部分车辆还会出现烧机油的现象。烧机 油的危害很多：排放超标；机油液面下降，需要经常补充；使活塞和气门室积碳，间隙增大，加速磨损；行驶时感觉动力下降、提速肉。

当车出现了上述现象后，车主可以考虑使用专业油路清洁设备清洗喷油嘴、节气门、化油器；清洁气门、活塞积碳。并使用专业修复产品，改善汽缸密封性，逐步恢复汽车动力。

    一辆切诺基已行驶13万公里，时常出现间歇的发动机熄火故障：路试时，车速可达100km/h，不出现上述情况，但行驶10km后，发动机开始出现熄火现象，再次启动发动机又可继续行驶，随着行驶里程的增多，出现上述故障的次数越来越多，甚至不能启动。

    使用正时灯显示发动机点火正常；油路，汽油泵工作正常；取下燃油箱内的汽油传感器，可看到滤网很脏，局部网眼被阻塞，彻底清洗后故障排除。

  分析后认为，故障是燃油有杂质造成的。汽车在行驶时汽油会荡来荡去，杂质也会随着汽油晃动，造成油箱阻塞，阻塞消除，再次启动发动机可工作。在此提醒司机朋友，今后若遇到这种故障，看一下自己的爱车行驶里程，需清洗油箱和油箱滤网就可将故障排除。


微型汽车发动机维护与保养常识问答（1）

    问：国产微型汽车发动机适用哪些机油？

    答：国产微型汽车上装用的发动机大多为TJ376Q、TJ370Q、JL462Q和JL368Q等。这些发动机在冬天一般采用10W-30QE号机油；在夏天，一般采用15W-30QE号机油；我国南方各省，为了减少冬、夏季换油，因而采用15W-40QE号机油。

    问：何时更换机油最适宜？

    答：发动机要定期更换机油，一般每次3L。第一次换油应在走合期满，即1000~1500km进行；以后，每隔5000km更换机油一次。如果汽车经常在尘土较多的地区行驶，机油更换的间隔里程要相应地缩短。

    问：更换机油时应注意哪些事项？

    答：更换机油应在发动机油温为60°C以上时进行。更换机油时，在油底壳放油螺塞下放一油盘，用扳手卸下放油螺塞，并将机油加油口盖打开，使空气进入发动机，以便将油放尽。

    如果在机油盘内发现积存有大量的杂质，应用轻锭子油清洗发动机润滑系统，绝对不能用汽油或煤油来清洗。每次加机油后，应将发动机在无负荷工况下运转3~5min，以保证汽车润滑系统及其应供油的部分都能得到足够的润滑。

    问：怎样判断所加注的机油量是否适宜？

    答：发动机熄火后3~5min，取出机油标尺，擦掉沾在上面的机油，再插回原位置，然后再拔出机油标尺观察机油表面的位置，油面痕迹位于标尺第二格即5mm为最佳。基油面过高，不仅会增加搅油损失，机油还可能窜入燃烧室；若油面过低，应补充机油到规定的位置，否则会造成运动机件的润滑不足。

    问：如何更换机油滤清器？

    答：用专用扳手松开机油滤清器(逆时针转动)，在新机油滤清器的橡胶垫圈上涂上一点机油，拧上新机油滤清器，用手拧紧。加入机油，然后盖好机油加油盖，并起动发动机，检查机油滤清器和放油螺塞处是否有渗漏现象。

    问：何时更换机油滤清器？

    答：对于TJ370Q和TJ376Q发动机，更换机油滤清器的间隔里程为1万km；对于DA462Q发动机，该间隔里程为5000km。

    问：如何更换和加注防冻液？

    答：在正常情况下，汽车行驶3000~4000km就需要更换防冻液。更换防冻液的方法如下：

    (1)拧下水箱盖，打开水箱放水阀，放出防冻液。

    (2)将一根连接于自来水管的橡胶管插入水箱加水口，打开自来水龙头，使自来水不断地流经发动机冷却系统。在冲洗澡操作时，要使发动机怠速运转，保持上述操作，直到水箱放出清水为止。

    (3)关上自来水龙头，待冷却系统的水放尽后，再关上水箱放水阀。

    (4)冲洗防冻液储液罐。

    (5)从水箱加水加入防冻液，使防冻液充满水箱。拧开储液罐盖，加入防冻液，并达到“FULL”刻度线，注意不要超过“FULL”刻度线。

    (6)盖上水箱盖和储液罐盖，并拧紧。

    (7)起动发动机，怠速运转2~3min，拧开水箱盖。这时冷却系统由于排除了部分空气，防冻液面将降低，这时应再补充防冻液，使水箱充满为止。

    (8)盖好水箱盖，并拧紧。

    注意，严禁在防冻液温度很高的情况下打开水箱盖或放水阀，以免烫伤。

    问：何时检查风扇皮带的张紧力？

    答：风扇皮带是用来带动发电机、水泵和冷却风扇的，一般为V形皮带。该皮带过松，会使皮带在皮带轮上打滑，使皮带传动效率降低，而且会造成皮带的严重磨损。如果皮带有拉毛、裂纹或橡胶老化等缺陷，就会造成皮带张紧力不够，这样会使发动机产生过热现象，并使其转速降低，致使电压不足。相反，如果V形皮带的张紧力过大，则会造成水泵、发动机和风扇的支承轴承受力过大，使轴承早期损坏。因此，时刻注意检查风扇皮带的张紧力非常重要。

    如果发动机上装的是进口V形皮带，检查的间隔里程为2000km；如果装的是国产V形皮带，检查的间隔里程为400~500km。

    问：如何测定风扇皮带的张紧力？

    答：在发动机和风扇皮带轮的中间位置对皮带施加98N的压力。对于TJ370Q和TJ376Q发动机，皮带中间位置的挠度应为5~7mm；对于DA462Q发动机，该挠度应为10~15mm；对于JL368Q发动机，该挠度为6~9mm。

    问：如何更换风扇皮带？

    答：进口V形皮带的更换周期一般为每10万km更换一次；国产V形皮带的更换周期一般为每4万km更换一次。更换V形皮带时，先松开发电机的固定螺栓，移动发电机，使风扇皮带变松，取下旧皮带，换上新皮带，再向外推移发电机，使皮带的张紧力达到规定值，并拧紧螺栓。


微型汽车发动机维护与保养常识问答（2）

    问：何时清洁和更换空气滤清器？

    答：对于微型汽车的发动机，在柏油马路上每行驶1km或在土路上每行驶2500km就要清洁一次空气滤清器；每行驶4万km，就应更换一个新的。经常在多灰尘的道路上行驶的汽车则要相应提高更换和清洁的频率。每月检查一次空气滤清器的尘土杯，若尘土杯中沉积的积灰超过了尘土杯容积的一半，则应清扫其中的尘土。

    在空气滤清器进气管道上有一热空阀操作手柄。当环境温度高于15°C时，应将该手柄扳到白色标记方向(夏)；当环境温度低15°C时，应将手柄板到黄色标记方向(冬)。

    问：何时更换汽油滤清器？

    答：DA462Q、JL368Q、TJ376Q和TJ370Q发动机的汽油滤清器的更换周期为4万km。更换时一定要注意不要将出入口搞错，滤清器上的箭头方向表明燃油流动的方向。

    问：发动机怠速何时需要调整？

    答：微型汽车发动机的怠速调整是否正确，对节约燃油和降低排气污染有很大影响。因此，必须认真正确地进行调整，使怠速稳定，发动机又不熄火。微型汽车发动机的怠速调整周期为每行驶一年或每行驶2万km。

    问：怠速调整时发动机须处于何种状态？

    答：怠速调整必须在点火系统工作正常、发动机无故障、冷却液温度在70~80°C度时进行。

    问：发动机怠速怎样调整？

    答：(1)先将化油器的怠速混合气调整螺钉拧到底，然后再退回约4圈。

    (2)通过调整化油器节气门调节螺钉，把发动机的转速调整到适当范围内。对于TJ370Q、TJ370QA、TJ376QA和TJ370QB型发动机，转速调整到850+50r/min的范围内；对于DA462Q发动机，转速调整到900+50r/min的范围内；对于JL368Q发动机，转速调整到1000r/min左右。

    (3)用尾气分析仪测量尾气排放。若尾气中的CO和HC值超过规定值，则应拧动怠速混合气调节螺钉，使尾气分析仪上显示出CO≥2%，HC≤1000ppm。

    (4)若尾气中的CO和HC值符合规定值，而怠速转速偏离规定值时，通过调整节气门调节螺钉，将转速调至规定值，再按步骤(3)进行调查。

    如果怠速转动平稳，当踩下油门踏板时，发动机应不停地提高转速；当放松油门踏板时，发动机应不熄火，这表明怠速正常。如果发动机不平稳或发动机有熄火现象，则需继续调整怠速螺钉，一直到怠速调好为止。

    问：怎样检查和调整点火提前角？

    答：(1)检查、调整白金触点

    检查白金触点是否有烧损痕迹，如有痕迹，应用砂条或0号砂纸将痕迹轻轻擦掉。由于白金触点的接触表面只有一层薄薄的硬质合金，如果天长日久，该硬质合金会被磨掉，这时就要更换触点，触点的接触面不应小于80%。白金触点的间隙一般为0.4~0.5mm。

    (2)检查、调整点火提前角

    从真空提前补偿装置上拆下副室真空软管，并堵住与软管相连的两个口，使发动机怠速运转，这时用点火正时灯检查点火提前角。对于TJ376Q发动机和TJ370Q发动机，点火提前角为5°+2°（850+50f/min)；对于JL368Q发动机，点火提前角为7°（900r/min)；CFGFda462Qv动机，其点火提前为10°+1°（900r/min)；对于276Q发动机，点火提前角为6°+2°（900r/min)。

    可以用转用分电器壳体的方法来调整点火提前角。当按逆时针方向转动分电器壳体时，点火提前角会增大；当按顺时针方向转动分电器壳体时，点火提前角会缩小。　　(3)验证点火提前角

    起动发动机，反复踩油门踏板，如果感到发动机有力，并且没有异常的敲击声，则表明点火提前角合适。也可以用正时灯来确认点火提前角：随着发动机转速的增加，正时记号将向着点火提前角增大的方向移动。

    问：火花塞进行保养时应注意哪些事项？

    答：(1)火花塞中心电极的绝缘体和电极之间的表面应清洁，不应有积炭，如有积炭，要及时清除。

    (2)绝缘瓷不应有裂纹。

    (3)检查火花塞的间隙。火花塞的间隙应用0.7~0.8mm。如果火花塞间隙不在该范围内，可以用螺丝刀轻轻撬动或敲打接地电极，并且厚薄规测量间隙值，直到间隙满足规定值为止。

    (4)火花塞的保养周期为汽车每行驶1万km检查一次。


微型汽车发动机维护与保养常识问答（3）

    问：造成蓄电池早期损坏的原因主要要有哪些？

    答：蓄电池是汽车电气系统的重要组成部分。它的技术状态直接影响到汽车的正常使用，如果使用、保养不当，将会引起发动机的早期损坏。

    造成蓄电池早期损坏的原因主要有：

    (1)蓄电池在蓄电池盒里安装过紧或过松。过紧，会造成蓄电池壳破裂；过松，则会造成蓄电池在行车过程中，受到剧烈振动、撞击，而使蓄电池损坏。

    (2)在充电时电流超过了规定值或由于发电机的调节器调整不当或失效，使蓄电池充电电流超过了规定值。当充电电流过大时，极板的活性物质将加速脱落，电解液加速蒸发。如果在行车过程中发生这种故障，会在车内闻到很难闻的硫酸味。

    (3)长时间使用起动机，使蓄电池急剧放电，致使极板弯曲，活性物质脱落。

    (4)蓄电池长时间不用，可能导致极板硫化，以至不能复原。

    (5)电解液的液面低于极板上边缘，使露出液面的极板硫化。

    (6)电解液中有杂质，会加速蓄电池的自行放电。

    问：如何保持蓄电池的清洁？

    答：要经常保持蓄电池的外部清洁，经常用清洁的布或用纯碱浸湿的布擦蓄电池持的外壳。如果蓄电池的外壳上沾上了硫酸、污物，可能会造成短路。

    要经常检查蓄电池的电桩头和接线头，如发现有脏物，可用热水冲洗。但冲洗前，要注意拧紧加液孔盖，塞好通气孔，以免脏水流入。

    蓄电池加液孔口盖上的通气孔应经常疏通。如果通气孔被污物堵塞，蓄电池工作时产生的气体可能使蓄电池涨裂。

    问：怎样检查蓄电池的液面加注蒸馏水？

    答：蓄电池每小格的液面都应高出极板10-15mm，要经常检查该液面的高度。如果液面高度低于上述规定值，要往蓄电池内加入适当的蒸馏的瓷器或玻璃皿，加注应在汽车开动前或发动机怠速状态下进行，以保证加入的蒸馏水能够与原电解液充分混合。

    问：如何判断蓄电池是否需要充电？　　答：用电压表检查蓄电池每小格的电压，如果该电压值小于1.27V，则应充电。否则，会使极板梗化而损坏。

    问：如何正确拆装蓄电池？

    答：拆装蓄电池时，先将搭铁线拆除。在拆夹头时，要用合适的扳手拧松夹头螺栓，轻轻取下或用专和工具取下，以免撞击损坏。拆下夹头后，将夹头刮干净。复装时，要区别正、负电桩头的位置，注意应装合紧密。将蓄电池安装到蓄电池盒内时，用压板将蓄电池压紧，以免行车时，使蓄电池受到震动而损坏。

    问：蓄电池在冬季保养时应注意哪些事项？

    答：(1)经常检查蓄电池的充电程度，及时充电，并尽量少放电，以防止蓄电池冻裂。 　　(2)在寒冷季节到来之前，应做好蓄电池的保温准备工作，必要时给蓄电池加上御寒外套。检查和调整电解液密度，使其符合季节的要求。

    (3)当往蓄电池内加注了蒸馏水后，应立即起动发动机进行充电，以防极板上部新添加的蒸馏水结冰。

    (4)在极其寒冷的情况下，如果不使用汽车，应将蓄电池拆下，放在室内干燥的地方。

    问：如何合理使用起动机？

    答：用起动机来起动发动机时，每次起动时间不得超过5s，如果一次不能起动发动机，可稍停一会再起动，每次起动的时间产隔为10~15s，起动四、五次如果仍不能起动发动机，要采取相应措施，不能长时间使用起动机起动。起动发动机时，蓄电池剧烈放电，这时最容易损坏极板。应注意新蓄电池在开始使用时，每次起动时间不得超过3s。

    问：新车在磨合期内使用时应注意哪些事项？

    答：为了使新车的各运动零件充分磨合，以利于汽车以捕捞使用性能和可靠性得到最大限度的发挥，新车在最初的1000km行驶里程内，每次起动发动机后不要高速旋转，而应逐渐预热，并要严格按照使用手册中规定的磨合速度行驶。

    问：车辆在行车前应做哪些检查？

    答：为了安全行车，每次行车前均须进行检查。行车前的检查可分为日查、周查和月查3种。

    1.每日检查一次的项目

    (1)各种指示灯和仪表的工作状况。

    (2)照明装置的工作状况。

    (3)喇叭和转发同信号灯的工作状况。

    (4)刮水器及洗涤器的工作状况。

    (5)燃油箱内的燃油量。

    (6)车门、门锁和反光镜的状况。

    (7)尾气的颜色。

    (8)风扇皮带的张紧程度。

    (9)转向机构的工作的状况。

    (10)离合器踏板的间隙。

    (11)手动制动器制动杆的行程。

    2.每周检查一次的项目

    (1)发动机机油油面及其清洁度 　　(2)发动机冷却液液面。

    (3)制动液液面。

    (4)挡风玻璃洗涤液液面。

    3.每月检查一次的项目

    (1)三角形皮带的张紧度。

    (2)蓄电池电解液液面。

    (3)轮胎气压及轮胎的磨损情况。

    (4)转向盘的自由行程。

    (5)制动器的工作状况。

    (6)油门踏板是否轻快。

    上述项目如发现异常，均应及时排除。

    问：车辆发生哪些情况时须送修理厂检修？

    答：若车辆发生如下情况之一时，都应送修理厂进行检修，以防行车时发生事故。

    (1)发动机工作不稳、熄火或缸体内有敲击声或杂音。

    (2)发动机温度比正常温度高或功率明显下降。

    (3)制动效能低或制动跑偏。

    (4)轮胎磨损不均匀，在水平路面上直线和行驶的跑偏。

    (5)车下有漏水、漏油现象出现(除空调排水外)。

    (6)排气声音不正常。


微型车使用与维护知识问答

    问：微型汽车在使用和维护时，应注意哪些事项？

    答：夏利、华利、长安、昌河和奥拓等微型汽车，因发动机小(排量不超过1L)、省油(100km油耗在5L左右)、机动灵活和价格便宜等原因，受到世人的青睐。但很多驾驶员对汽车维护和使用等方面的知识较为贫乏，往往造成汽车的不正常损坏。所以，特别提醒驾驶员在使用和维护微型汽车时，应注意以下几点：

    1.系好安全带

    微型汽车前座一般都配有安全带，在驾驶时不要图省事不系，也不要因马虎而忘记。否则，一旦出事，后悔莫及。

    2.正确使用点火开关。

    点火开关有3档和4档两种。3档点火开关，在“OFF”位时，点火钥匙可以插入或拔出；在“ON”位时，发动机通电，但如果发动机不在运转状态，不要长时间停留在“ON”位，否则，蓄电池的电量将很快被泄放完，也可能造成点火线圈等电路元件的烧毁；在“START”位时，可以起动发动机，但每次的起动(即停留在此位)时间不应超过5s，如果起动不着，应等10s左右再起动，否则，若起动时间太长，很大的起动电池不仅可能烧毁起动机，还可能使蓄电池放电严重而不能恢复，几次起动之间的10s等待时间也是蓄电池恢复电压的时间。

    3.跑合期的合理使用

    在新车使用的1500~2500km的跑合期内，因各机件配合还不十分良好，运转机件也不很灵活，所以尤其应注意不要使机器受到强烈的冲击力。 　　在跑合期内，推荐各挡位的最高行驶速度为：1档，15km/h；2档，25km/h；3档，40km/h；4档，70km/h。在跑合期后，则可以分别提至24km/h、40km/h和64km/h时换档。所以，在行驶中换挡要及时，发动机不要超速运转。

    在跑合期结束后，应进行以下各项检查和调整：

    (1)检查风扇皮带的张力，过小应调整。

    (2)调整凸轮轴正时齿带的张力。

    (3)调速气门间隙。

    (4)更换机油滤清器和机油。

    (5)补充冷却液。

    (6)调校分电器点火正时。

    (7)清除空气滤清器上的灰尘。

    (8)调整发动机怠速。

    (9)检查并补充蓄电池电解液。

    (10)调整离合器踏板的自由行驶。

    (11)调整制动踏板行程(自由行程和储备行程)。

    (12)检查并补充制动液。

    (13)检查手制动器的行程。

    (14)检查气缸盖、车轮与轮毂和其它部分的连接螺母是否松动，并加以紧固。

    (15)检查转向间隙。

    4.注意观察仪表板上的各种警告灯

    仅表板上警告灯的闪亮情况，往往说明了汽车相关部位的工作状况。驾驶员须随时注意观察，以及时加以检查和调整，防患于未然。

    例如夏利轿车，当拉起手制动杆或制动液不足时，标有“！”的警告灯就会亮起，以提示驾驶员进行检查调整；当蓄电池或发电机系统发生故障时，充电报警灯(画有电池符号并标有“+、-”符号)就会亮起，说明充电系统不能正常充电；发动机运转时，如机油压力过低，则画有油壶形状的警告灯就会亮起，此时应停车检查，如果机油压力很低，曲轴和气缸得不到充分润滑，将会因过热而卡死，发生“抱瓦”、“咬缸”等故障。

    当点火开关处于“ON”位时，所有警告灯都亮，此时并非不正常。当将点火开关旋至“START”位，发动机起动后再退回“ON”位时，各警告灯应全部熄灭，说明发动机工作正常。

    5.定期检查、更换零件与机油

    每天出车前应检查汽油量、机油量、喇叭、转向灯、制动灯、照明灯、车门和门锁、反射镜、驻车制动、废气颜色、蓄电池电解液、轮胎气压入制动等有关情况，如有异常，应及时排除故障。

    例如夏利轿车，每半年(5000km)更换发动机油，每1年更换制动液，每2年更换冷却液、变速器油和制动总泵、分泵的皮碗，每4年更换空气滤清器的滤芯、燃油软管、制动软管和制动发泵阀等。


汽车全面养护--如何防止汽车各部件老化

    油漆层的保养

    汽车长期在外面行驶，自然免不了要落上尘埃，一般只需定期用清水冲洗一下就可以了。但是，如果有时某些有机物粘在车身上就比较麻烦，譬如：有些树会分泌一种树脂，在汽车刮擦过树枝时，树脂就会拈附在车身上；鸟类的粪便也是一件很难对付的事；有些地区天气酷热，沥青也会快速飞驰的汽车身上，如不及时清除，天长曰久就会浸蚀漆面。如果遇到酸雨或是沙尘暴的天气，则更需及时清洗车身。

    随着汽车服务工业的发展，各种汽车美容用品应运而生。只要到汽车养护用品市场上去走走，你就会发现有许多养护用品和工具可供使用。譬如：有家庭洗车的冲洗工具，一头接上自来水龙头，另一端就是可以加压的花洒，完全可以很方便地自己清洗。如果周围没有上、下水道，那也没关系，可以干洗。有专用的瓶装汽车车身清洗剂，压力喷雾式的，把它喷在车身上，用柔软的擦布擦洗即可。　　为了有效地保护漆膜，最好在新车刚买来时先进行车身打蜡处理。打蜡不仅可以保护漆面，还可以增加光亮度，使车身熠熠生辉。

     80年代的进口车，特别是一些面包车，用不了7、8年车身就开始锈蚀。因为那时的技术水平低，这种车的设计寿命也就7、8年。寿命一到，自然百病丛生。所以当时国家规定机动车使用10年，就要强制报废。到了21世纪，情况有了很大的变化，汽车厂纷纷采用双面镀锌钢板，车身整体电泳涂漆，内部管孔还进行灌蜡处理，因此，防锈能力大大提高，汽车的使用寿命普通达到了15年以上.因此，国家规定的强制报废期也相应地延长到了15年。但是需注意一点。如果车身经过碰撞，车身钢板折皱，漆面层就容易被破坏，钢板外露，易生锈，必须马上修复、补漆。

    油漆层与金属不同，硬度很低，很容易被损伤，因此，在清洗或打磨时一定要用柔软的麂皮、棉布或羊毛刷等，否则，反而会刮出划痕，弄巧成拙。

    令车主十分恼火的一件事就是车身被划出道来，有些是驾驶时不小心刮花的，有些则是无缘无故被顽童或路人用硬物随手刮出来的。那些难看的并划痕往往就要车主大破费了。因为要补上这条线，需要把整个一大片都打磨掉重喷。否则补痕在日光下就会全部暴露出来。为了解决这一问题，开发商也研制出了各种补色笔，但是修补工艺并不简单，价格也便宜不了多少。最好的办法还是小心驾驶并选择好停车地点。　　汽车用久了，油漆总难免或多或少有褪色、泛白、发暗等现象.这是由于油漆的主要成分是有机化学物质，在紫外线的长期照射下会氧化变质。一般勤清洗可以减轻褪色的现象；轻度褪色可以打蜡抛光，中度的就要研磨，严重时就只能重新喷漆。

    时下，很多人喜欢金属漆，看起来熠熠生辉，视党效果很好。但是金属漆中闪光的成分主要是铝粉，它更易氧化，而且较易龟裂。所以，对金属漆更需要呵护，经常抛光打蜡。

    抛光、打蜡不是一件很难的事，如果你愿意动手，完全可自己解决。市面上有各式各样的上光蜡，有液体的，也有蜡状的，可以各取所好。清洗车身后，倒一些在车身上，然后用柔软的羊毛绒、棉布或庚皮等轻而均匀地打圈涂抹在车身上.不需要很使劲。薄薄的。一层，不要很厚，但要平整、均匀。操作时不要在太阳光下进行，周围环境要干净。上完蜡后，稍等待一、二个小时再出车，这是为了使蜡层有一个附着凝固的时间。　　车身塑胶件的养护

    车身内外的塑胶件很多，脏了就要及时清洗。可是要注意一点，不能用有机溶剂去清洗，因为它容易溶解塑胶，使塑胶件失去光泽。所以要尽量用水、洗涤剂或肥皂水擦洗。像仪表板等地方.千万要注意不要让水渗到里面去，因为，其下面有很多电线接头，容易引起短路。人造革容易老化、开裂，最好涂上一层皮革保护剂。

    车窗玻璃的养护

    车窗脏了可以使用储液罐里的车窗洗涤剂清洗当然也可以用清水擦洗.只是效率没那么高，光亮度也不够。同时由于不能清洗掉油膜，油膜在阳光下容易产生七色花斑，影响司机视线，必须尽快清除。市面上有专用的玻璃洗涤剂，如果再喷上一层车窗玻璃凝水剂就更理想了，这是一种有机硅的化合物，无色透明，水在上面不易粘附，会自动形成水珠掉下，遇到小雨即使不用雨刷也可照样开车。　　在比较炎热的地区，车窗玻璃一定要有反光膜保护。一来防止紫外线进入，二来可将引起热效应的红外线尽可能地反射出去。有的汽车已经在车上装了保护膜，而且是采用了夹层玻璃，把保护膜央在玻璃中间，这是最好的办法。有些车没有预装保护膜，那就要贴上一层。以前用的第一代保护膜，颜色很深，却只能阻挡掉少部分紫外线和红外线，而且，它也往往影响了驾驶员的视线。现在新一代的保护膜基本上可以把紫外线都过滤掉，红外线的透过率低于20％，可见光可以自动调节，驾驶员仍能透过保护膜清楚地看到周围的事物。此外，这层膜还很坚固，粘在玻璃上可以有效地防止玻璃爆裂，即使玻璃碎了，也会粘附在保护膜上而不会飞溅伤人。

    有一种银色的反光膜不能用，虽然它很美观，里面看得见外面，而外面却看不见里面，但是，反射光容易使旁人眩目，造成光污染，现在已经禁止使用。

    清洗轮胎

    和车身需要美容一样，轮胎因直接接触地面更容易脏。一般的灰尘、泥土用水冲洗一下就行了。但是，如果沥青、油污等粘在上面就冲洗不掉了。现在有一种专用的压力罐式轮胎洁洗剂，只要在轮胎侧面一喷，就能将这些脏东西溶解掉，并使轮胎焕然一新。　　车身内部的养护

    车身内部的养护十分重要.它直接关系到乘坐人员的身体健康。

    车厢内部的空间很小，坐满人时仅靠这点空气呼吸显然是不够的。所以，车内人多.坐的时间长，就要把车窗适时打开，让新鲜空气流入。即使在夏季打开空调时也应把仪表板两侧的通风口打开一些，以免氧气不足。

    车身内部不仅要经常通风，补充新鲜空气，而且应经常打扫，清除灰尘等脏物，要知道这些脏物里往往带有大量细菌。有报道说从一辆车的座椅上可以清除出2万多条螨虫来。特别是绒面织物，更容易藏污纳垢。除了用刷子、吸尘器等工具外，还可以用渗入3到4倍水的工业用氨水擦洗内饰。有时也可以喷洒一些消毒杀虫剂，但过后一定要打开车门窗，把气雾排放干净。

    车用地毯(或称车垫)要经常拿出来拍打和清洗干净。目前有一些比较好的车用地毯，除了颜色美观，形状合用以外，它还编织成特殊的网格结构，便于将嵌入的沙石、灰土等拍打出来。

    市面上有专用于织物的喷雾洗涤剂，喷到织物上后，稍稍保留几分钟，就很容易把脏污擦洗掉。

    对于真皮或人造革要经常用专门的皮革保护剂擦拭，既保持清洁、光亮，又防止龟裂，延长使用寿命。

    只要你用心去市场上转转，就可以找到各种不同的汽车专用防护用品。


使用汽车蓄电池时 别"踏进"五大误区

    误区一：在使用免维护蓄电池时，简单地认为免维护就是无须任何维护，过度放电后不及时充电，也不定期进行补充充电，使蓄电池的使用寿命受到影响。

    误区二：安装极柱连线后，均未涂凡士林，使连线接头氧化严重，导致线路接触不良，电路工作不稳定。

    误区三：在补充蒸馏水时，用饮用纯净水代替蒸馏水使用，殊不知纯净水中含有多种微量无素，对蓄电池有不良影响。

    误区四：电解液的密度不按地区和季节的不同进行调整，而是一成不变，特别是冬季来临时，造成蓄电池容量不足。

    误区五：冬季使用蓄电池启动时，不间断地使用启动机，导致蓄电池因过度放电而损坏。

    以上几点是使用蓄电池中容易产生的错误，应引起使用人员足够的重视，严格按照蓄电池的使用要求进行操作，避免上述错误的发生。


汽车添加剂

    随着工业化社会的来临，汽车产业作为工业化时代的重要标志在本世纪得到了极大的发展，与之相随而来的汽车用化工品的发展也极其迅速，在本世纪二十年代，美国的化工业开创了汽车用化工品的先河，随后的几十年来，随着化工科技的迅速发展，汽车用化工品已发展、分化成多系列、多用途的产品。

汽车护理用品从作用上来讲大致可以分为以下几类：

1.汽车美容用品

2.汽车清洗用品

3.汽车护理用品

汽车护理用品中最主要的品种为汽车润滑油添加剂，美国在本世纪20年代以前，润滑油中很少使用添加剂，从20年代以后，特别是40至50年代新设计的发动机和机械设备的工作条件越来越苛刻，它要求润滑油在高负荷条件下具有良好的高温和低温性能，过去从炼油厂提炼出来的矿物润滑油，即从石油中直接提炼出来的润滑油已经无法满足这些要求，因此，润滑油添加剂得到了极大的发展，在矿物润滑油中加入具有特殊功能的化学品作为改性添加剂，使得润滑油得以以更大的自由度向前发展，因而添加剂的应用，开创了现代润滑油的新时代。

七十年代先后发生了两次世界性的石油危机，节约能源成为当时最重要的一个研究课题，特别是汽车，人们发现在汽车的内燃机油中添加添加剂改善了机油的品质以后，不仅能减少磨损，延长机器的寿命，而且能节约燃料，因此添加剂得到了广泛的使用，汽车发动机油的平均换油里程有了飞速的提高如1954年，平均为3000公里，1975年为10000公里，1990年为50000公里，1995年达到了60000公里。

发动机润滑油至少应具有下列六项功能：

润滑功能、冷却功能、洗涤功能、密封功能、

防锈功能、缓冲冲击负荷的功能

众所周知，通常发动机是采用自流、飞溅和压力三种润滑方式对发动机中的各机件进行润滑，并完成冷却、洗涤、密封、防蚀和缓冲冲击负荷的作用。一般发动机油循环的次数在每分钟2次以上，其在飞溅和循环润滑中，不断与金属部件及空气接触，并经常与各处的高温机件接触，如汽缸中，上部温度为180-270C之间，曲轴箱平均温度为85-95C间，润滑油在高温下容易发生聚合生成胶质。同时在各种金属如铁、铜等的催化下，易于发生氧化变质。燃烧后的废气和没有燃烧完全的气体或多或少会进入曲轴箱，特别是含硫的燃料，废气冷却后产生水，酸性物质及碳氢化合物，在润滑油中积累就生成了油泥。此外灰尘磨损下来的金属屑，腐蚀后产生的金属化合物燃烧不良是生成的炭颗粒等等都会严重地污染润滑油，导致润滑油严重变质而不能起到应有的作用。所以一个好的润滑油必须在基础润滑油中加入各种添加剂以保证润滑油在复杂苛刻的条件下能长期、稳定地保持它的功能特性。一般加入添加剂后，润滑油能满足下列使用要求：

1.良好的氧化安定性和热氧化安定性

2.良好的清净分散性能

3.适宜的粘度和良好的粘温性能

4.良好的润滑性能

5.良好的抗腐蚀性和酸中和性

6.良好的抗泡沫性能

润滑油添加剂一般来说有五大类，即清净剂、分散剂、粘度指数改进剂、抗磨剂、和抗氧剂。为了进一步提高润滑油的性能，各公司不断推出新型添加剂如防锈剂、金属减活剂、抗泡剂、乳化剂、破乳剂、粘附剂、降凝剂及合成密封膨胀剂等。润滑油添加剂是现代润滑油不可缺少的一个部分，虽然加入量很少，但对改善润滑使用性能和满足各种特定条件下的工作要求却具有决定性的作用。基于在实际使用中，人们往往希望获得综合性能优良的添加剂，这就要求加入多种添加剂即采用配方技术或复配技术，将多种添加剂经过合适的配制工艺制造出具有优良的综合性能和广泛的适用性的复合添加剂开发一种好的添加剂配方绝非易事，因为到目前为止添加剂的加入量与性能定量关系还没有建立，对添加剂的使用主要依靠实验结果。添加剂之间又有协同效应，可以是正效应，也可以是负效应，所以研究开发出新的复合添加剂品种是一项艰巨的任务。


保养内容周期

1.1. 每天的保养内容

外观检查 在出车前，环视汽车，看看灯光装置有没有损坏，车身有没有倾斜，有没有漏油、漏水等泄漏情况；检查轮胎的外表情况；检查车门、发动机仓盖、行理仓盖和玻璃的状况。

信号装置检查打开点火开关钥匙（不起动发动机），检查各报警灯和指示灯的点亮情况，起动发动机查看各报警灯是否正常熄灭，指示灯是否还在点亮。

燃油检查 查看油量表的指示，补充燃油。

1.2. 每周的保养内容

轮胎气压 检查调整轮胎气压、清理轮胎上的杂物。不要忘记对备胎的检查。

发动机及各种油液 检查发动机各部件的固定情况，查看发动机各结合面有没有漏油、漏水的情况；检查调整皮带紧度；查看各部位的管路和导线固定情况；检查补充机油；检查补充冷却液；检查补充电解液；检查补充动力转向机油；清洁散热器外表；补充风挡玻璃清洗液等。

清洁 清洁汽车内部，清洗汽车外表。

1.3. 每月的保养内容

外部检查 巡视汽车，检查灯泡及灯罩的损坏情况；检查车体饰物的固定情况；检查倒车镜的情况。

轮胎 检查轮胎的磨损情况，清理行李厢；接近轮胎的磨耗记号时应更换轮胎，检查轮胎有没有鼓包、异常主要磨损、老化裂纹和硬伤等情况。

清洁打蜡 彻底清扫汽车内部；清洁水箱外表、机油散热器外表和空调散热器外表上的杂物。

底盘 检查底盘有没有漏油的现象，发现有漏油痕迹，应检查各总成的齿轮油量并进行适当的补充，对底盘所有的油嘴进行充分的补脂作业。

其他 细致重复每周的保养内容。

1.4. 每半年的保养内容

发动机外部 清洗发动机外表，清洗时注意对电气部分的防水处理。如果电气部分对防水要求较高的话，应避免用高压、高温的水枪来冲洗发动机，可以用毛刷沾清洗剂清洗发动机外表。

分电器 用干净的抹布擦净分电器盖内的污物，清除分电器触点处的污物，消除触点烧蚀的斑痕，检查高速触点间隙或电子点火系统的磁极间隙，润滑分电器各润滑点。

三滤机油 用压缩空气吹去空气滤清器的灰尘；适时更换燃油滤清器并清洗管路接头的滤网；更换机油及机油滤清器。对于国产车还应清洗机油粗滤器、燃油预滤器和离心式细滤清器。

电瓶 检查蓄电池接线柱部分有没有腐蚀的现象，用热水冲洗蓄电池外表，清除蓄电池接线柱上腐蚀物。测量调整蓄电池的电解液比重。

冷却液 检查补充冷却液、清洁水箱外表。

轮胎轮毂 检查轮胎的磨损情况，对轮胎实施换位。检查轮毂、轴承预紧情况，如有间隙应调整预紧度。

制动系统 检查调整手制动拉杆工作行程；检查调整鼓式手制动器的蹄片间隙；检查调整脚制动踏板的自由行程；检查车轮制动器蹄片磨损情况，如果达到磨耗记号应更换制动蹄片；检查调整车轮制动器蹄片间隙；检查补充制动液等。

紧固 检查底盘重要螺栓或螺线的紧定情况，特别是转向系统的重要螺栓和螺线，发现有松动或缺损情况，应补齐拧紧。

底盘 检查底盘各部分管路情况，查看有没有泄漏，检查紧固所有金属连接杆件，并检查橡胶轴套有没有损坏的情况，对底盘所有润滑点进行补脂润滑。

灯光 检查修理汽车灯光，检查维护制冷、取暖装置，清洁音响系统等。

1.5. 每年的保养内容

点火正时 检查调整汽车发动机的点火正时情况，对柴油机的供油正时的检查与调整最好到修理厂进行。

气门间隙 对装有普通气门发动机，应检查高速气门间隙。

清洁润滑 清洁发动机仓盖，车门和行李仓的铰接机构的油污，重新调整并润滑上述机构。

1.6. 每两年的保养内容

防冻液 防冻液一般的使用年限为两年，届时应在年度保养中更换防冻液，并对冷却系进行彻底的清洗。

制动系统 由于制动系统的吸湿性，制动液每两年更换一次。


汽车部件更换周期

部件及部件名称 更换周期（km) 说明

2.1. 发动机部分

正时皮带（胶带） 5万～6万

传动三角皮带 4万

机油及滤清器 5千～1万

防冻液 2年

火花塞 2万

汽油滤清器 8万

空气滤清器滤芯 4万

分电器触点 4万 清洁、检查，必要时更换

汽化器 8万 解体清洗调整，必要时更换包件

汽油软管 8万 冲洗、放出沉淀物

汽油箱 16万 冲洗、放出沉淀物

2.2. 底盘及车身部分

鼓式制动片 每1万公里检查 使用厚度极限1mm

盘式制动片 每1万公里检查 使用厚度极限1mm

制动鼓 磨损极限2mm 15.制动盘 磨损极限2mm

制动总分泵橡胶件及防尘套 8万或3年

制动系软管 8万或3年

制动液 8万或2年

离合器助力系统橡胶件及防尘套 8万或3年

离合器助力系统油液 8万或3年

动力转向油液 8万或2年 TⅡ或同等品

自动变速箱油 4万 TⅡ或同等品

手动变速箱油 6万或3年 APIGL4或GL－5

差速器油 6万或3年 APIGL4或GL－5新车需在第一次换油时更换

轮胎 花纹深度不小于1mm

上下控制臂球头节及防尘套 8万公里检查 必要时更换

转向杆球头节及防尘套 8万公里检查 必要时更换

离合器摩擦片 8万公里检查 换铆钉深度不小于0.3mm

2.3. 电器及其他附件

蓄电池 每周检查补充电瓶液 液面高出极板10～15mm通气孔畅通

起动机 8万公里解体检查 更换损坏部件

发电机 8万公里解体检查 更换损坏部件

空调机干燥罐 8万或3年

2.4. 风挡玻璃

风挡玻璃清洗液

每月检查 冰点－10℃以下

发动机属汽车的要害部位，平常检查与保养应慎之又慎，外部可用引擎清洗剂清洗干净，至于内部则会在工作中产生积碳、杂质、胶质等废物，如果对发动机比较熟悉，可打开机盖进行清洗，也可使用免拆清洗机在不解体的情况下清洗内部，内部故障应交给修理厂。

平时行车，汽车在行驶中需注意观察发动机的水温，水温如突然升高，原因大多是冷却系严重缺水。此时，应立即停车，保持发动机怠速运转一段时间后，加注冷却水。除此外,要注意发动机的声音、排气颜色。发动机的正常水温应在80℃－90℃之间，水温过高或过低都会使机件磨损加剧，油耗增加，降低发动机寿命。冬季使用，应使发动机水温超过50℃。节温器是调节水温的重要部件，如发现水温异常，还应检查节温器。节温器的阀门常开或常闭，会造成发动机温度过低或过高。

2.5. 更换三滤

三滤是指空气滤清器、机油滤清器和汽油滤清器，用于去污存清，因此及时清洁将有利于改善汽车机体内部的工作环境。

空气滤清器：空气滤清器的作用是在空气进入气缸前对其加以过滤，去除其中夹带的杂质、灰尘、砂粒等异物。

在通常环境下，空气滤清器的清洁保养间隔为6000－8000公里。但有时虽然更换时间或里程未到，但滤芯内侧已沾满了灰尘或油污，必须立即换新。空气滤清器分为干式与湿式两种，多数汽车上使用的是干式空气滤清器。

机油滤清器：其功能是去除机油中的各种杂质，保证润滑系统的正常。机油滤清器可在换机油时与机油一并更换。注：安装新滤芯时，不要用滤清器扳手拧的过紧，以防造成损坏。

机油滤清器如果堵塞时也应更换或将脏滤芯洗干净，晾干后重新使用。如滤清器衬垫损坏漏油时，也需更换，或用厚度相当的布剪出原垫形状代用。

汽油滤清器：汽油滤清器每周应进行一次放除滤清器的水分及沉淀物的工作，清洁更换的间隔一般为2000－3000公里。

2.6. 冷却系的检查与保养

水箱：检查水箱只需看一下副水箱的水量是否在上下限间即可。

主水箱盖子内有一个橡胶垫圈，具有防止高压水气泄漏的功能，如发现垫圈失去弹性并已硬化，请立即更换。清洗水箱及冷却管路。汽车发动机冷却水最好使用清洁的软水。硬水的软化的方法是：以40克苛性钠在1升水中溶化后，再加入60升水中，然后将溶液过滤并注入散热器中。

防冻液的使用：防冻液的主要成分为乙二醇，呈碱性，PH值多在7.5～11之间，冰点应低于－25℃，沸点应高于106℃，有效期一般为1～2年。汽车每行驶两年应更换发动机冷却液。

使用防冻液应注意以下问题：

1、 不同品牌的防冻液所使用的金属缓蚀剂也不相同，因此不同品牌的防冻液不能混用。

2、 使用了防冻液的车辆，切勿直接补充自来水，应该加入蒸馏水或去离子水，若实在没有条件，加冷开水也比加自来水好。如果防冻液因泄漏损失，应补充同品牌的防冻液。防冻液应四季使用，夏天使用自来水的方法是不科学的，也是得不偿失的。

3、有的防冻液存放一年后，会出现少量絮状沉淀，这种现象多半是添加剂析出造成的，不必扔掉。如果出现大量的颗粒沉淀，表明该防冻液已经变质，不能再使用了。

4、选择防冻液的另一个关键是确保安全性。高级防冻液兼具防腐、防垢、防沸、防冻、防锈等功效，还能对水箱起到很好的保护，一年四季都可使用。优质防冻液外观应清亮透明，并有醒目的颜色，无异味，而一些劣质防冻液根本不具备抗冻及防止开锅功能，有的防冻液虽然冰点及沸点合格，但却有腐蚀性，能把水箱及管路“咬”的千疮百孔，影响行车。

2.7. 节温器的检查与保养

1、节温器发生故障，会导致发动机升温较慢，低速行驶时温度偏低，这一现象在冬季尤其突出。节温器阀门不开启所造成的表象特征为水箱上水室烫手而下水室很凉。此时应予以检查、更换。

2、平时在进行冷却系统的保养时，应注意清洗节温器上的水垢及污物。如发现破损，应及时更换。

点火线圈的使用注意事项：点火线圈如果使用方法不当，会造成点火线圈损坏，因此应注意以下几点：防止点火线圈受热或受潮；发动机不运转时不要开点火开关；经常检查、清洁、紧固线路接头，避免其短路或搭铁；控制发动机性能，防止电压过高；火花塞不得长期“吊火”；点火线圈上的水分只能用布擦干，绝不能用火烘烤，否则会损坏点火线圈。

2.8. 火花塞的保养

火花塞的功能及特征：火花塞的作用是将点火线圈所产生的脉冲高压电引进燃烧室，利用电极产生的电火花点燃混合气，完成燃烧。国产火花塞的型号由三部分数字或字母组成。前面的数字表示螺纹直径，如数字1，表示螺纹直径为10mm，中间的字母表示火花塞旋入气缸部分的长度；最后一位数字表示火花塞的热型：1－3为热型、5、6为中型，7以上为冷型。火花塞的“间隙”是其主要工作技术指标，间隙过大，点火线圈和分电器产生的高压电难以跳过，致使发动机起动困难；如间隙过小，会导致火花微弱，同时易发生漏电。

火花塞的检查：

1、拆卸：将火花塞上的高压分线依次拆下，并在原始位置做上标记，以免安装错位。在拆卸中注意事先清除火花塞孔处的灰尘及杂物，以防止杂物落入气缸。拆卸时用火花塞套筒套牢火花塞，转动套筒将其卸下，并依次排好。

2、检查：火花塞的电极正常颜色为灰白色，如电极烧黑并附有积炭，则说明存在故障。检查时可将火花塞与缸体导通，用中央高压线触接火花塞的接线柱，然后打开点火开关，观察高压电跳位置。如电跳位置在火花塞间隙，则说明火花塞作用良好，否则，即需换新。

火花塞电极间隙的调整：各种车型的火花塞间隙均有差异，一般应在0.7－0.9之间，检查间隙大小，可用火花塞量规或薄的金属片进行。如间隙过大，可用起子柄轻轻敲打外电极，使其间隙正常；间隙过小时，则可利用起子或金属片插入电极向外扳动。

火花塞的更换：火花塞属易消耗件，一般行驶20000－30000公里即应更换。火花塞更换的标志是不跳火，或电极放电部分因烧蚀而成圆形。另外，如在使用中发现火花塞经常积炭、断火，一般是因为火花塞太冷，需换用热型火花塞；若有炽热点火现象或气缸中发出冲击声，则需选用冷型火花塞。

火花塞的清洁：火花塞存有油污或积炭应及时予以清洗，但不要用火焰烧烤。如瓷芯损坏、破裂，则应进行更换。

2.9. 分电器的保养

清洁：平时应用抹布擦拭分电器盖及分火头，并检查有无破损或龟裂。如中央电极的炭棒或弹簧发生损坏或失效，应更换分电器盖。

触点研磨：分电器的触点在经过一段时间的使用后，其表面会出现凹凸不平，以致影响点火正时，或电火花不良，或造成发动机怠速不稳，加速不良，甚至无法起动，此时应用砂纸进行打磨，直至除去触点上的烧蚀痕迹。

      触点间隙的调整：用起动手柄转动发动机曲轴，然后松开固定螺丝，将合适厚度的厚薄片（0.35～0.45mm）插在触点间，用起子转动调整螺丝，推拉厚薄规，稍感有阻力为合适，然后将固定螺丝拧紧并且再次复查。


自己动手养护汽车步骤

油漆层的保养

汽车车身经过碰撞，车身钢板折皱，漆面层就容易被破坏，钢板外露，易生锈，必须马上修复、补漆。油漆层与金属不同，硬度很低，很容易被损伤，因此，在清洗或打磨时一定要用柔软的麂皮、棉布或羊毛刷等，否则，反而会刮出划痕，弄巧成拙。

汽车用久了，油漆总难免或多或少有褪色、泛白、发暗等现象.一般勤清洗可以减轻褪色的现象；轻度褪色可以打蜡抛光，中度的就要研磨，严重时就只能重新喷漆。时下，很多人喜欢金属漆，但对金属漆更需要呵护，经常抛光打蜡。

高效能打蜡法

一般人打完粗蜡后，多半会直接打上细蜡。然而，用这种方式施工并不能完全发挥蜡品的效益。因为前一层粗蜡会影响外层细蜡的附着力，并降低细蜡的耐久性。所以打过粗蜡后，最好以清水将车身轻洗一遍并且擦拭干，然后再抹上适量细蜡。同时，抹上细蜡后也最好先待片刻，等内层蜡品渗入漆面并且略微干固时，再行抛光。如此非但能增加其耐久性，也能使爱车呈现出较理想的光泽。

车身内部的养护

车窗脏了可以使用储液罐里的车窗洗涤剂清洗，当然也可以用清水擦洗，只是效率没那么高，光亮度也不够。同时由于不能清洗掉油膜，油膜在阳光下容易产生七色花斑，影响司机视线，必须尽快清除。市面上有专用的玻璃洗涤剂，如果再喷上一层车窗玻璃凝水剂就更理想了。

在比较炎热的地区，车窗玻璃一定要有反光膜保护。有的汽车已经在车上装了保护膜，而且是采用了夹层玻璃，把保护膜夹在玻璃中间，这是最好的办法。

清洗轮胎

和车身需要美容一样，轮胎因直接接触地面更容易脏。一般的灰尘、泥土用水冲洗一下就行了。但是，如果沥青、油污等粘在上面就冲洗不掉了。现在有一种专用的压力罐式轮胎洁洗剂，只要在轮胎侧面一喷，就能将这些脏东西溶解掉，并使轮胎焕然一新。

车窗玻璃的养护

车内卫生应是车主每日必清理烟灰缸，擦拭车窗，拾掇仪表台，打理脚垫、脚踏等。其次，高级轿车多是真皮座椅，真皮既是天然之物，化学清洗剂是不能随便喷上去的，应选用强碱性的清洗剂，像肥皂水之类，洗后用棉纸巾擦干。

至于织物面料的座椅，处置起来相对简单一些。建议新车在买回时就予以保养清洗，并一定要立即干燥，使里面不留水迹。平时多用专业保护剂清洁保护，否则，花花绿绿的非常难看。


买了新车之后首次养护不能马虎

买了一辆新车，车主往往会先将车内装饰得美仑美奂，而忽略了车体本身的养护。其实首次车体养护和开蜡，往往是日后用车养车的质量保证，如果开始保养得不好，以后也会出现许多问题。

新车漆面虽无老化问题，但使用前应该做彻底的保护处理，从出厂到运输至停车场，车表漆就已经接触了空气、酸气、风沙的侵袭。及时正确的养护，能使爱车永葆青春。如果买的是进口轿车，要首先考虑的是车蜡中含有石蜡、树脂及特氟隆等材料。除蜡时不要用汽油或煤油擦拭，应选用专业的开蜡液，或者到专业的美容养护店，请技师帮助处理。至于国产车，车身大多采用青电喷涂，漆面呈镜面光泽，故无开蜡需要。

第一次清洗爱车不能马虎，清洗不当，会损伤外层的亮油部分，那车就不是越洗越亮而是越洗越暗了。最好是去无尘手工洗车房，选用中性温和的洗净剂，把车漆表面的沙粒、污物清除干净。有些污物是用肉眼看不出来的，像飞漆、树胶、碱、酸等化学成分的污染，都应当彻底清除，只是简单的用洗净剂是去不掉的，必须用专用去污粘土一点点地擦拭。全车清理完毕，再用震抛机把釉封入车漆。这是一项新技术，封完釉的车一年之内不用再打蜡，只用清水清洗后用干净的麂皮布擦干即可，而且防氧化、防紫外线、保持车漆不会褪色。最后可在轮胎、保险杠、轮眉等部位涂上相应的保护剂，以防老化。


汽车保养谨防落入误区

保养费怎么定

这是一个长期困扰汽车行业的难题。不断有呼声，要求主管部门制定一个公平合理的修车保养费用标准，可是难度太大了。汽车的档次千差万别；使用年限不同，修理保养工作量也就有了差异。如果要具体地细分起来，就得要有几万个数据。显然，这是难以做到的。现在，一般正规的汽车修理保养企业都有自己的修理费用标准，用户可以货比三家，选择自己的所好。

保养时要注意些什么

选定了修理保养厂，要与修理保养厂的接车员双方交接清楚。车主要详细交代故障的情况，当然，更重要的是车主要交代清楚需要的服务项目，这将有利于修车保养进程。双方要商定修理保养费用，如有超出，修理保养厂要事先通知车主，说明理由，征得车主的同意。除了喷漆和钣金工作以外，所需的配件和油料等费用是另计的。

车上车主的物品应尽量由车主拿走，否则，重要的东西也应由双方清点注明，以免事后发生纠纷。如果车主与保养厂之间发生纠纷，车主可持保养厂出具的单据到消委会或政府行业主管部门投诉。正式投诉时，要上报书面投诉材料，说明情况，受了什么损失，有什么要求。别忘了附上全部报修单据。安全技术处将实事求是地审查，并委托有关专家进行调查、鉴定，最后认定责任。

一些驾车人士在汽车保养中常常自作聪明想当然，以致走进误区不能自拔，反而弄巧成拙，导致机件损坏，或酿成机械事故。

螺栓越紧越好。汽车上用螺栓、螺母联接的紧固件很多，应保证其有足够的预紧力，但也不能拧得过紧。若拧得过紧，一方面将使联接件在外力的作用下产生永久变形；另一方面将使螺栓产生拉伸永久变形，预紧力反而下降，甚至造成滑扣或折断现象。

传动皮带越紧越好。汽车发动机的水泵、发电机都用三角皮带传动。如果把传动带调整过紧，易拉伸变形，同时，皮带轮及轴承容易造成弯曲和损坏。传动带紧度一般应调整到按压皮带中部时，其下沉量为两端带轮的中心距的3％至5％为佳。

机油越多越好。如果机油太多，发动机在工作时曲轴柄和连杆会产生剧烈搅动，不仅增加发动机内部功率损失，而且还会因激溅到缸壁上的机油增多，而产生烧排机油故障。因此，机油量应控制在机油尺的上、下刻线之间为好。


汽车的一级保养 发动机离合器等7项

一、发动机部分：

(1)起动发动机，倾听发动机在怠速、中速和高速运转时有无杂音异响。

(2)检查风扇皮带的松紧紧度，并进行调整。

(3)检查、清洗化油器、汽油泵、汽油滤清器、空气滤清器(视需要更换机油)。

(4)检查气缸盖，进、排气歧管及消声器的连接紧固情况，检查并紧固发动机固定螺栓、螺母及飞轮壳螺栓。

(5)清洁机油粗、细滤清器及滤芯，放出滤清器中的沉淀物，检查机油的多少和质量，检查润滑系(接头)有无漏油现象，紧固油底壳螺栓。

(6)检查空气压缩机的固定情况及管道有无漏油、漏气，排除贮气筒内的油水及污物。

(7)检查散热器、水泵固定情况及水管有无渗漏、百叶窗的效能及水泵轴加润滑脂的情况

二、离合器和传动部分：

(1)检查离合器效能及底盖螺栓，踏板选种，踏板轴加润滑脂。

(2)检查变速器紧固情况，油平面及有无漏油现象，根据需要添加齿轮油。

(3)检查万向节、传动轴、伸缩套、中间轴承及支架、拖车钩等紧固及润滑情况。

(4)检查手制动器工作情况，必要时调整工作行程，制动蹄销加注润滑脂。

(5)检查主减速器壳有无漏油现象，检查油面，必要时加齿轮油。

三、前桥部分：

(1)检查前制动鼓有无漏油现象，检查并调整前轮毂轴承的松紧度，检查转向节和主销工作情况，并加注泣滑脂，紧固轮胎螺栓、螺母。

(2)检查转向器，加注润滑油，检查、调整方向盘的转动量和游隙，检查转向横、直拉杆，直拉杆臂转向臂各接头的迦接和紧固情况，并加注润滑脂。

(3)检查减震器固定情况，钢板弹簧有无折断，钢板销加注润滑脂，检查骑马螺栓与螺母的螺母的紧固情况。

(4)紧固前保险杠、翼板、发动机罩、脚踏板、驾驶室螺栓、螺母，检查制动器室连接情况并紧固螺栓、螺母，制动凸轮轴加注润滑脂。

(5)检查前轴(工字梁)有无弯曲、断裂现象，检查和调整前束。

四、后桥部分：

(1)检查后制动鼓有无漏油现象，检查调整后轮毂轴承松紧度，检查轴NN距，检查紧固半轴突缘螺栓、螺母，轮胎螺栓、螺丝母，制动室螺丝栓、螺母，制动凸轮轴加润滑脂。

(2)检查钢板弹簧有无折断，吊耳是否良好，钢板销加注润滑脂，检查骑马螺栓、螺母的紧固情况。

(3)检查紧固油箱架螺栓、螺母，挡泥板螺栓、螺母等。

(4)检查紧固备胎架、工具箱。

五、电气设备：

(1)检查蓄电池电解液液面，不足时加蒸溜水，冬季加水后须充电，以防冻结。电柱头涂凡十林，以防腐蚀，疏通盖上的通气也。紧固蓄电池去架。

(2)检查喇叭、指示灯、制动灯、转向灯、大灯等的照明设备，以及电气仪表的工作状况

(3)检查发动机、起动机的工作状是况否良好，并润滑轴承。

六、轮胎部分：

(1)检查轮胎外表及气压情况，按标准充足气压并配齐胎嘴帽.

(2)除去胎纹里的石子和一部分要物，发现油眼用生胶塞补，检查轮胎拱配是否合理。

(3)检查轮胎与钢板弹簧、车厢、挡泥板或其他部分有无摩擦碰挂现象。

七、整车检验项目：

检查汽车全部外表完好状态以及油漆情况，检查车架有无裂缝、铆钉有无松动现象，检查制动系统的工作效能及管路密封情况，检查转向系统的工作情况以及信号、照明设备的工作情况，按照全车润滑图中的规定检查润滑情况，如发现故障，应由有关工种及各工位调整修理。


汽车的二级保养 整车检验电气设备等7项

一、发动机部分：

(1)起动发动机，倾听发动机的怠速、中速和高速运转时有无杂音异响。

(2)检验气缸压力或真空度，必要时清除燃烧室积炭及研磨气门、调整气门脚间隙，检查油封及曲轴后轴承有无漏油现象。

(3)根据情况拆栓化油器、汽油泵，必要时在试验台上试验、调整，使其符合标准；拆先空气滤清器和更换机油，清理汽油滤清器检查管道和接头。

(4)检查紧固气缸盖，进、排气歧管及消声器的螺栓、螺母，检查发动机固定情况，飞轮壳与缸体的连接和紧固情况。

(5)清理机油粗、细滤清器(更换细滤芯)，拆洗耳恭听油底壳，清洗机油泵和机油集滤器，擦试和检查气缸壁，检查轴瓦(必要时进行调整)，装上油底壳　　　并紧固，按规定加注对号的新机油至规定油面。

(6)检查空气压缩机工作情况及管道密封性，调整皮带松紧度，排除贮气微内的油水及污物，检查刮水器及其气道。

(7)检查散热器及罩盖的固定情况、水泵工作情况，有无漏水，水泵轴加润滑脂，检查百叶窗工作效能。

二、离合器及传动部分：

(1)检查离合器效能及底盖螺栓，调整跳板自由行程，向跳板轴加注润滑脂。 　　(2)检查变速器放出齿轮油，清洗变速箱及齿轮，检查齿轮、轴及变速机构的磨损器与飞轮壳螺栓的紧固情况，装复变速器盖，加注对号的齿轮油至规定高度。

(3)检查万向节，根据情况调换十安轴的方向，检查传动轴、伸缩套的松旷情况，检查中间支撑架及轴承，加注润滑脂，紧固拖车钩螺母。

(4)检查手制动器工作情况，机伯连接紧固情况，调整手制动部分，制动蹄销加注润滑脂。

(5)根据情况拆栓主减速器和差速器，检查齿轮的啮合情况，调整轴承的松紧度，添加或更换齿轮油，疏通通气孔，检查是否漏油，紧固螺丝栓、螺母。

三、前桥部分：

(1)拆栓前制动鼓、制动足乍、弹簧、轴承、油封、蹄片轴、凸轮的磨损情况，调整制动蹄片间隙及前轮毂轴承的松紧紧度，补充或更换润滑脂，紧紧固轮胎螺栓、螺母。

(2)检查调整转向器，加注润滑脂，检查调整方向盘的转动量及游隙，紧固固定螺栓、螺母，拆栓转向横、直拉杆，直拉杆臂、转向臂球头及弹簧等，调整松紧度，紧固并加注润滑脂。

(3)检查减震器固定情况及作用，根据情况补充减震液，拆栓钢板弹簧、钢板销、支架和吊耳、夹子、骑马螺栓、螺母的技术状况，加注润滑脂，装复并紧固。

(4)紧固前保险杠，前拖钩、翼板、发动机罩、脚踏板、驾驶室的固定螺栓、螺母，等，检查制动器室的工作情况并紧固螺栓、螺母，制动凸轮轴加注润滑脂。

(5)检查前轴(工字梁)有无弯曲、断裂现象，检查主调整前束，拆栓转向横拉杆球头，加注泣滑脂，并调整紧固。

四、后桥部分：

(1)拆检后制动鼓、制动蹄片、弹簧、轴承、轴承、油封、足乍轴、凸轮的磨损情况，调整制动足片间隙及后轮毂轴承松紧度，补充或更换润滑脂，检查轴距，根据情况进行半轴换位，紧固半轴突缘螺栓、螺母，紧固轮胎螺栓、螺丝平和制动室螺栓、螺母，制动凸轮轴加注润滑脂。

(2)拆检主、副钢板弹簧、钢板销、支架和吊耳、夹子、骑马螺栓、螺丝母的的技术状况，加注润滑脂，进得装复和紧固。

(3)检查紧固油箱架螺栓、螺母，车厢挡板、后门挡板，车厢固定螺栓、螺母，挡泥板螺栓、螺母等。

(4)检查和紧固备胎架、工具箱。

五、电气设备：

(1)检查蓄电池电解液比重，加注电解液比重，加注蒸溜水并充电，电桩头涂凡士林，以防腐蚀，疏通盖上的通气孔，检查起动线路，紧固蓄电池支架。

(2)检查汽车全部电气设备及完好状况，检查调整喇叭、指示灯、制动灯、转向灯、大灯等以及电气仪表的工作状况，拆检、清理和润滑分电器检验离心块弹簧拉力和真空调节器的工作情况，检验电容器和点火线圈和工作性能。

(3)检查、清理泣滑发电机、调节器起动机，试验其工作性能，每行驶6000～8000km(可根据具体情况适当增减)又进行二级保养时，必须对发电机、起动机解体进行预防性检查，消除隐患。

六、轮胎部分：

(1)清除治纹里的石子等夹杂物，栓查外胎有无鼓泡、脱层、裂伤、变殂、老化等故障

(2)拆卸轮胎，对轮辋进行除锈，检查内胎和誓带有无损伤或拆摺现象，按规定气压充气，进行轮胎翻边或换位。

(3)检查轮胎与翼板、车箱底板、钢板弹簧、挡泥板等有无摩擦碰挂现象。

七、整车检验项目:

检查汽车全部外表完好状况及油漆情况，检查车架有无裂缝、铆钉有无松动，检查制动系统工作效能及管路密封情况，检查转向系统的工作情况以腋号、照明设务的工作情况，按照全车润滑图中的规定检查润滑情况，如发现有故障或不合要求时，分别由有关工种及工位调整修理。进行汽车路试，倾听发动机在加速、美中不足速时的运转情况，有无不直正常的响声，底盘部分有无不正常的响声，在各种不同速度下试验制动器的制动性能，应无跑偏、拦颤及制动不灵现象和不正常的响声，汽车停在陟坡上，将手制动器拉紧，应停住不动。路试一段距离后，检查变速器壳、后桥主减速器壳、各制动鼓等处是否过热。路试后，发现有不正常现象，应立即予以检查、调整、排除。


汽车的三级保养 检查项目及规范

一、发动机部分：

(1)起动发动机，倾听发动机在怠速、中速和高速运转时有无杂音异响，拆下发动机总成

(2)清洗、拆卸发动机，清除积炭、油污和结胶，清理水垢，主油道、油底壳，检查各机件的技术状况，研磨气门，检验气门弹簧，收校轴承衬瓦，根据情况更换活塞环，检查油封，根据清况进行更换。

(3)拆检、清先化油器汽油泵，在试验台上进行试验和高速使其符合标准，拆洗空气滤清器和更换机油，清洗汽油滤清器及其管道。

(4)检验气缸盖，根据情况更换气缸盖衬垫，清进进、排气歧管及消声器并紧、固其螺栓、螺母，检查并紧固飞轮壳与缸体的螺栓。

(5)清理机油粗、细滤清器更换细滤芯)，拆栓机油泵、机油集滤器装上油底壳并紧固，发动机装配后，按规定加注对号的新机渍至规定高度。

(6)检查空气压缩机工作情况及管道密封性，根据情况进行拆修，调整皮带公紧度，擀除贮气筒内的油水及污物，检查刮水器及其气道。

(7)拆检水泵，根据情况更换密封皮碗和垫圈，水泵轴加注润滑脂，检查节温器疏通水道及分水管。

二、离合器及传动部分：

(1)分解、清洗、检查和调整离合器(根据情况更换被动盘磨擦片和分离轴承)，高速离合器跳板的自由行程，向跳板轴加注润滑脂。

(2)分解、清洗、检查和调整变速器根据情况进行修整或列换，按远见定加注对号的齿轮油至所需高度，运转，检验质量，检查并紧固变速器壳与飞轮壳螺栓。

(3)拆检万向节，根据情况进行更换，检查伟动轴的弯曲并进行校正，检查传动轴与伸缩套的松旷程度，拆栓中间轴承及支架，加注传动系统润滑脂，检查并紧固拖车挂鬼及螺母

(4)拆检、清洗、调整手制动器根据情况更换制动摩擦片)，向制动蹄销加注润滑脂。

(5)拆检、清洗、高速主减速器和差速器根据情况更换誓片)，更换齿轮油，疏通通气孔，栓查其紧固情况和有无漏油现象。

三、前桥部分：

(1)拆卸、清洗、检查前制动鼓、制动足片(根据情况更换制动摩擦片)，弹簧、轴承、油封(根据情况更换)、蹄片轴、凸轮的磨损情况，调整制动蹄片与制动鼓之间的间隙，调整前轮毂轴承的松紧度，更换润滑脂，拆栓转向节和主销磨损情况，根据顶要更换衬大、垫圈或止推轴承，加注润滑脂，紧固轮胎螺母。

(2)拆检、清洗、调整转向器加注润滑脂，检查调整方向盘的转动量和游隙，拆检、清洗耳恭听、润滑横、直拉杆，直拉杆臂转向臂球头及弹簧、钢碗(根据情况更换)，调整松紧度，紧固并加锁销。

(3)拆卸、清洗、检查减震器更换减震液，试验其减速震效果，拆栓、清洗、润滑钢板弹筑、钢板销、去架和吊耳(根据情况更换钢板销或衬套)，检查、清洗夹子、骑马螺栓、螺母、装复并紧固。

(4)紧紧固前保险杠、前拖钩、翼板、发动机罩、脚啃板、倒车镜、驾驶室的固定螺栓、螺母等，拆检制动器气室、软管(根据情况更换橡皮膜片或软管)，拆检制动器气室、管(根据情况更换橡皮膜片或软管)，拆检制动凸轮调整臂向凸轮轴加润滑脂。

(5)检查前轴(工字梁)有无弯曲、断裂现象，较削主销孔上下平面，拆检转向横拉杆球头，加注润滑脂，并调整其松紧度，调整前轮的定位及转向角。

四、后桥部分：

(1)拆卸、清洗、检查后制动鼓、制动蹄片(根据情况更换制动摩擦片)、弹簧、轴承、油封(根据情况更换)、蹄片轴、凸轮的磨损情况，调整制动蹄片与制动鼓的间隙，高速后轮毂轴承的松紧度，更换润滑脂，检查轴距，检查兰轴，紧固半轴突缘螺栓、螺母和轮胎螺栓、螺母，拆卸制动器气室(根据情况更换橡皮膜片和软管)，检查通气管道，拆检制动凸轮高速臂向制动凸轴加润滑脂。

(2)拆检、清洗、润滑主、副钢板弹簧、钢板销、支架和吊耳(根据情况更换钢板销和衬套)，检查和清洗夹子、骑马螺栓、螺母。

(3)检查、紧固油箱架螺栓、螺栓、螺母，车厢挡板、后门挡板、车厢固定螺栓、螺母、挡泥板螺栓、螺母等。

(4)检查、紧固备胎架，工具箱。

五、电气设备：

(1)检查蓄电池，如110h放电容量小于40%额定容量时，可根据具体情况进行充电或解体修理，检查或修整起动导线。

(2)检查汽车全部电气设备，检查各仪表及传感20A保险器及各开关和线路的清理，拆检、清理和润滑分电器，检验离心块弹簧拉力、真空调节器的作用，检验电容器点火线圈、火花塞、灯光、喇叭、转向开关及闪光灯等，必要时进行拆修或调整。

(3)清理、检查、高速发电机及调节器，起动机的工作性能，根据情况进行拆检修整。

六、轮胎部分：

(1)清除胎纹里的石子等夹杂物，检查外胎有无鼓泡、脱层、断线、裂伤、变殂、老化等

(2)拆检轮胎，检查钢圈有无变形，清除轮辋锈污和补漆，检查内胎和垫带有无损伤或折摺，按规定充足气压，配齐胎嘴帽，进行轮胎翻边或换位。

(3)检查轮胎与翼板、车厢底板、钢板弹簧、挡泥板等有无摩擦碰挂现象。

七、车架部分：

(1)检修保险杠，检查车架有无断裂、扭曲或变形，铆钉有无松动，并根据情况进行修整

(2)清洗散热器水垢，焊修渗漏，清洗油箱，焊修渗漏。

(3)修整车头面、翼板、驾驶室等裂缝及不平整等缺陷。

(4)检查全车门窗及下班是否完整，开关是否灵活合适，门锁是否良好，并根据情况进行修整。

(5)检修座垫、篷布。

(6)检修车厢、工具箱等。

(7)检查车头面、翼板、驾驶室、车门、车厢等油漆情况，根据情况进行补漆，车架、前后桥、脚踏板等处的补漆。

整车检验项目：

检查汽车全部外表完好状态及油漆情况，检查制动系统的工作效能及管路密封情况，调整制动阀拉臂自由行程和最大气压，调整制动跳板自由行程，按照全车润滑图中的规定检查润滑情况，如发瑞故障或不合技术要求时，应由有关工位高速修理。

进行路试，倾听发动机的加速、减速时的运转情况，有无不正常的响声，底盘部分有无不正常的响声，在各种不同速度下试验制动器的制动性能，应无跑偏、拦颤及制动不群众观点现象有不正常的响声。汽车停在陡坡上，将手制、动器拉紧，应停止不动。检查变速器壳、后桥主减速器壳、各制动鼓处是否过热。路试发现有不正常现象，应予以消除。


平时养车的方方面面

1.停车时的养护

A.首先是大家天天会遇到的停车入位，市内停车位少，能发现一个车位巴不得马上缩入其中，有转向助力的朋友注意，当你很牛的轻揉方向盘向内倒车入位的时候，别忘了转向助力方向盘转到头的时间一般不要超过5-15秒，最好就不要用到头的转向来倒车等，否则您的转向助力就玄了，很快就会坏，还要抱怨车的转向质量这么差。

B.车是不是已很漂亮的停入车位了，下车去happy之前看看你的车前轮是不是还扭向一边，最好让两个前轮放直，不管是只停一会，还是一停很多天，让你的爱车前转向束处于正常的放松状态，不是有句婚姻上的俗语说“强扭的瓜不甜吗？”这里就是强扭的转向完蛋的快！

C.夏天酷热难当，加上爱车在烈日下晒了老半天，车内热的要命，开着空调+强风，试图吹走车内热气，再点火启动，知道吗？电瓶比正常点火启动多减少7次寿命，多点几次火，没准那天电瓶内极板击穿就把你搁半道上，警察拖一把就200，停车场停车费30以上，买个电瓶加液，得小400，还得感觉这国产电瓶怎么质量这么差，总之一般总是抱怨另人不好，没想想自己毛病一堆。

D.俺家楼下有辆新别克，估计是公车，因为开车的那位小40岁的司机穿戴相当的车夫，从未见老板状。每次早上看我热车时(就现在，夏天)，一脸的不屑，人家别克“吃吃吃”一点火扭头就走，牛的一塌糊涂。别说别克，就是宝马、奔驰要总这样，尤其冬天这样，那车寿命不会长，至少大修的早，总出毛病的早。公车爱坏的原因就是车夫们无所谓对公车，除非特有责任心的、爱研究车的人。否则公车坏了正好去修趁机捞一票。要不就买新的，否则修车的，制造商，卖车的都怎么活？私车就不一样，听俺一句，无论春夏秋冬，早上启动后要热车，不要怕费油，这点油钱比修车钱差远了。夏天2-3分钟使水温至少升至最低刻度再走。在水温没到40-500C以上时行车不要过40-50km/h为好。不要嫌麻烦，那是你的爱车，第一情人(无论男女而言)，那是你省吃俭用花5-6位数的银子买来的。

为什么要热车，大理论去看汽车杂志。这里只跟你说热车是为了让把机油泵上机件，让发动机等在最低转速下平稳磨擦升温，使磨损降到最低。当水温升起后，这些机件热胀冷缩达到最佳摩合状态，开动起来就会是最小磨损状态。

E.还有见到有些司机(俺家楼下的一红JD司机)有些奇怪习惯，早上也热一下车，但不是用自然怠速热车，却大脚使劲轰油门，山响，可能希望尽快让车热起来，与其这样，还不如开了就走，太毁车了。每次路过看他这样都心想这破车快完蛋了，他还有个习惯是停车前又大脚猛轰一通油门，除了费油多磨车外，能有何用？不知他怎么想的，也没好意思请教学学。

F.隔半月到一月就让家人朋友帮您查看一下车的各种灯光，尤其国产三大破车常在路上见到后刹车灯瞎一个。当瞎两个时，搞不好就得被人家追尾撞上个好歹来。还有一些小面和夏利的灯电线容易串线，明明向前开却亮着倒车灯。串线、短路也是车自燃的根源之一。

G.每天要只是跟市内跑跑上下班，除定期查看灯光外，常看还有轮胎。尤其前胎有否侧裂缝等。一爆前胎必出大事。所以买的新胎都作前胎用。后胎爆一下一般不会出大事(俺就爆过多回，现买新胎换上)，换胎一定要上紧，记得有一回在北京北三环上看到一夏利超车过我后，看它后轮一扭一扭的跑，感觉是没上好，想好心追上告诉他们，却追不上。也就三至五分钟就所有车都慢下来，开过去发现瞎利车停在路中，车上的司机边笑边跑在追赶跑出去的轮胎，足足追出去10-20米远才追上。过往车辆司机们都高兴不已。

H.查看一下水箱水够不够，报警灯亮就及时补足防冻液。常看地上是否有油迹。如有别怠慢，赶紧及时找到原因修好它，避免引起更大毛病再修花费就高了。机油尺也是该看的内容，一般机油消耗很少。点火后看看你车尾气颜色，如冒蓝烟就是烧机油了。赶紧加补划痕的添加剂，如特耐磨等(俺就加的是特耐磨)，每次换机油时加一瓶，连加二次后，每隔一次换油加一瓶。

I.日常仅市内行车的，除了车上非常必要用的工具，灭火器，千斤顶等，把车上所有乱七八糟的东西全扔出去，常时间的让爱车负重会造成减速震部分变形，加大油耗。

J.每天停车都要上马路牙子的车友也应注意了，上马路路肩是对前轮胎，前转向束和前减震的硬冲击，下马路牙子是对后减震的冲击，如路肩不高倒也没事儿，但马路牙子较高的话，久而久之对上述部分还是有损伤的，不嫌麻烦的话车上备个小三角木头垫上再上，觉得面子上不好看，那就只有心痛点了。下马路路肩避免过快车速，造成太大震动，后减震器使劲一墩，最好用离合绷住车慢慢下。

另外，有些手潮的司机停车在马路边时，时常有不小心侧蹭轮胎的侧面，造成大块磨损，高速时爆胎的潜在因素。轮胎的正面耐磨性很高，一般正常用至少7万公里以上没问题，但侧面是最薄弱的地方，尤其许多进口车都用的高速胎，侧面特薄，蹭狠了都会破。

2.行车中的保养

A.最常见的是新手上路后，没有特有经验的特爱唠叨的车夫指点，就已算老手，自我感觉可能特好的，但在踩，松离合踏板时仍“咣咣”的一点不温柔，正确的换档是踩下离合挂档后，抬起时先松一小段空程(经验)，然后要非常慢慢的拉起脚使离合片很柔和地接触上，当感到车已有了动力后，再把脚离开离合器，记住不要把脚放上面。上面操作记住并养成习惯，否则人家一副离合器片用一辈子，你可能也就三至五年，换它可能要算中修了，得四位数吧？

B.俺单位有一同事新买的富糠1.6AL，高兴的要命。不久来说去修车了，俺忙问为什么？答曰富糠的发动机启动后声音很轻，居然在车内不知车在着着火，也不看转速表[新手]，想起要走时又点火，几次就把个启动电机给烧了，好在保修期内，厂家也没计较就给换了一个，他跟维修站还不依不饶的说车质量有问题，其实心里特明白怎么回事。教训是看转速表！再点火。

C.俺单位的司机开公车[切诺鸡]，特爱玩跑车状，被人称之为一档火[二三档就臭了]，挂上一档猛给油踩到底[估计得5000-6000转]，老切鸡车轮地上打滑发出“吱吱”磨擦声，车噌就蹿出去比普桑提速都快，别的老司机劝之不听，几乎成习惯了。被外招来玩这老切鸡约1年时间，把个活塞顶部生给烧个大窟窿，维修费9000！要不是给老板马屁拍的好，必被抄油鱼呀，但也从此后不得老板信任了。

通常开自己的车可得猛车肉开[2C的老普语]，一档也就起步，二档到20-30km/h，三档最多50-60[一般也就40]，四档最多70-80[一般60]换档！转速控制在1500-2500之间换档[以俺老标为例，其他大同小异]，目的是在正常情况下保持较低转速行驶，这样省油省磨损，但不是没有了驾车提速的乐趣，提速到2500转速左右时，车就很有劲很快了，加上换档熟练动作快，路口提速时也能跑第一哪。

坐FK出租时常听司机们抱怨：FK维修站误导FK车用户，非让他们3000转再换档，造成发动机巨响，巨耗油，号称FK的大扭矩在3000以上为最大[想掩盖FK提速慢的毛病]，难道说有6000转产生最大转矩的车要开到6000转才换档不成？那可费车费油死了！

尽管象FK，JD和桑拿2000说是可以开到160-180km/h，但是为了你的爱车小老婆的身体健康，长寿，劝你偶尔玩个160km/h一会儿还行，总开160[估计转速也要到4000以上]，就跟人总用百米速度跑长跑一样，要英年早逝的[说白了就是完蛋的早！

D.当你遇见道路不太好时，如有点深的坑，沟，较高的和较低的井盖，大石头等，最好不要高速通过，剧烈的撞击会让车产生机械变形，螺丝，密封等等撞松撞坏。还是悠着点，稍微低点速度通过，别过去后车飞起来，人也飞起来，人车都会有散架的感觉。

E.还有挂档的动作，尽管不会损坏什么，但看着很多新手生怕挂不上档，[驾校挨骂恐惧后遗症]，使足了劲推拉那档把，看的俺心这痛，生怕把个档把给推弯了，揪下来。

F.顺便说说如何长途开车不累。扶方向盘的姿势是感觉开车累人的主要原因，长途开车要总把双手端着，或单手扶方向上侧，身体自然前倾，长了就累。

俺总结也是俺先用的方法是，小半躺在座位上，左手放左腿上，用手指拿着方向盘，右手放松就扶着手刹[也可做应急]，头枕要合适，头还可靠在上面。在换档时才把右手伸过去动一下。俺从早8点出发，从太原-晋祠-娘子关-西柏坡-石家庄-北京[第二天凌晨1点]，足有500公里以上，回家后一点没觉得累，很无所谓的感觉。

G.行驶中当发现水温过高，且前机器盖已有冒水蒸气，赶紧靠边停车，双蹦灯按下，立刻熄火。如果再强行开着想找地方再停，就晚了。要呲了缸垫[MM们不知什么叫缸垫，就是发动机密封气缸的垫]，修起来就要分解发动机，那就是大修了。好车没个5-6位数，差车没个4-5位数的腰包修不下来，那时就不是腰包瘪进去一大块儿的问题了，是上厕所也要算计一下一毛钱要不要交，干脆马路边，树根儿下，墙角边就地解决一下省一毛钱的问题了。

3.平时的日常维护

A.我的老标车快9年了[买时7年]，发动机仓内干净的很，连出租司机看了都佩服，俺家二楼可接出水枪，3个月左右就冲一下里面，保持其干净是不至油垢太多，影响散热至使水温太高的办法之一，有什么漏油的现象也能够极早发现去修，发动机仓内那儿都可以冲洗，但电瓶表面冲洗后要及时擦干，避免短路会损失一些电量。如已有许多油污，超市内有卖油污清洁剂喷上，再冲洗掉。如自己没有条件，到洗车场让他们冲也可以，有时当时会有启动不着的感觉，不要慌！稍微晾一会儿就没事了，内部的管道和电线不怕冲，但最好把电线都自成一束捆好固定。另外如有可能，也可冲冲底盘，车轮箍等。

B.在空滤塑料盒中加了些废机油[好的也可]在内，被空滤芯滤下的灰尘沉底后被油粘住不会再被吹起，可保持化油器比较长时间干净点。

C.刚买车时，各地方电线乱七八糟[因维修原因拆散不给收拾]，俺自己用外买的绑线一拉紧的带子把所有线都捆绑整齐，这可避免乱肚肠子一样的线互相短路，造成车辆自燃。每个集线插头拔下，把插头片用尖嘴钳都拧转一个小角度，再插回去，绝对接触都良好。

D.俺换三滤都是自己零部件店去买机滤和气滤，陶然桥东南角有一富糠，标致和雷诺的专卖店。老标的空滤是金属网，不需要换。换机油每8000公里换一次机油和机滤[老车自用没那么脏]。每次绝对只用壳牌红喜力，汽油滤芯每16000公里换一个。换油就找路边修车店，买他们的机油然后免费给换上[和自买的机滤]，必须有抽机油机器的，把油抽出来，不让他们动俺车螺丝。汽车装配出来时，所有螺丝都是螺丝枪统一力量固定好的，加上磨合后都恰到好处，这车只要一拆那修那，以后这地方就总坏。换油时可加清洁剂洗一下内部。俺车用着特耐磨添加剂，刚买时有点烧机油，加后就没有了。

E.涉及到拆筋动骨的维修，或俺从未动过的，俺就找大的汽修厂，看他们修一遍俺也就会了，除非俺动不了的。一般小毛病都自己修，俺换过发电机，电瓶，雨刷，点火车锁，水箱盖和节温器，温度传感器，修好备胎架[原来全坏了]，昨天清的前窗前的下水道和进气孔，等等小的能动手修的，不影响车性能的都敢动。

水箱的保养特重要，水温高开锅是所有车都会遇到的，俺有被换水箱的教训！现在只加壳牌防冻液，想加水时只加超市买的屈臣氏蒸馏水[一点没水垢]。

F.当你开车发现灯不很亮，喇叭也开始不响了，赶紧找地方靠边停，电瓶要没电了[俺有三次教训]，不查明原因买新电瓶换上最多跑40分钟先开回家或修理厂，电瓶没充电40分钟就耗干了，外面有小店有充电机充一晚上就能再用，充一电瓶15-30之间。

在点着车后，用万用表测电瓶两极可测出电瓶充没充电。注意这类问题大部分在电瓶线被腐蚀接触不良所致，一定要磨掉锈蚀接触好才可靠。

G.添加剂还是要适当的时候加的，比如有油路通的，有去积碳和水垢的，清洗那儿那儿的，电喷车清电喷嘴的，有车开起来有奇怪现象的就应加点什么看看，能不拆修就不要拆开修！

俺这点谈不上经验，倒是不少教训给大家唠叨完了，可能俺太唠叨了，另外各人有各人习惯和见解，不一而论，就某些观点可以再讨论。祝不了各位的小老婆爱车长命百岁，但至少可以少坏少修少花钱，只要平时天天开都不坏，那么就可以开到外地去旅游去。


汽车基本保养指南

车主毕竟不能天天将车开到服务站，所以也应该掌握些简单的保养技巧。

机油油位检查技巧

工序

发动机在工作温度时，关闭发动机，用量油尺检查油位。

1、要得到准确的油位读数，将车辆停在平坦地面上，关闭发动机后数分钟，让机油汇集到发动机的底部。

2、拉出量油尺，用布擦干净。

3、重新插入量油尺——尽量把它插到底，否则读数就会不准确。

4、拉出量油尺，检查油尺端的油位。

如果油位低于或稍微高于低油位线时，则须在发动机中加注相同类型的机油。取下机油加油盖，每次加少量的机油，检查量油尺。需要加注的机油量，即达到量油尺上的低油位线和高油位线之间的近似机油量。当油位达到正确范围后，安装加油盖，并用手拧紧。机油量，L(公升)：1.５

注意事项

不要碰到高温的排气管。避免加油过多，否则发动机将受到损坏。加油完毕之后，再检查一次量油尺上的油位。

机油的选择

使用API等级SJ“Energy—Conserving”、SL“Ener Conserviˉng”或ILSAC多等级机油。

下次换油前的预测温度：

—18度至38度，可选择10W—30，

—13度至38度，可选择15W—40，

—7度至38度，可选择20W—50。

添加发动机冷却剂液

工序

在发动机冷却的状态下，查看透明的冷却剂箱。冷却剂液位如果保持在贮液箱的“F”和“L”标记线之间，则符合要求，如果液位低，须加入乙二醇型冷却剂，以便使铝质部件得到适当的防腐保护。贮液箱中的冷却剂液位将随发动机的温度变化而变化。但是，如果液位在“L”线或以下，则须加注冷却剂，使液位达到“F”线。须使用乙二醇型冷却剂，以便使铝质部件得到适当的防腐保护。

在加注冷却剂之后，如果冷却剂液位在短时间内下降，则系统可能有泄漏。须目视检查散热器、软管、发动机冷却剂加注盖、散热器和放泄旋塞以及水泵。如果没有发现泄漏，则须由指定服务站试盖压以及检查冷却系统有无泄漏。

注意事项

为防止灼伤，当发动机还热的时候，不要取下散热器盖。

添加清洁液

如果发现清洁器不工作，则清洁器储液箱可能已经空了，须加清洁液。可使用清水作为清洁液。

注意事项

不要使用发动机抗冻剂或其它代用品，因为这将损坏车辆的油漆层。

蓄电池由外看到内

检查蓄电池外部

检查蓄电池有无腐蚀或接头松弛、裂纹或压具松弛。

1、如果蓄电池已被腐蚀，须用温水和小苏打水的混合溶液进行清洗。在接头外部涂润滑脂以防止进一步的腐蚀。

2、如果接头连接松弛，须拧紧夹子的螺母———但不要太紧。

3、将压具拧紧至能够保持蓄电池固定在其位置上即可，过度拧紧将损坏蓄电池箱。

注意

进行保养之前，须确认发动机和所有附属设备都已关闭。检查蓄电池时，须首先取下负接头(“—”标记)上的接地电缆并在最后将它安装。须注意，使用工具时不要引起短路。

清洗蓄电池时，注意不要让液体进入蓄电池中。如果蓄电池断开或变弱，在重新连接、更换蓄电池或将蓄电池充电后，月亮车顶可能不能操作，阻塞防止功能将不能正确发挥功能，不论发生任何一种上述情况，都要使月亮车顶恢复正常工作。

检查蓄电池内部

根据指示器进行检查(见左下角表格)。再充电时，蓄电池将会放出氢气。因此，再充电之前：

1、取下孔口塞。

2、如果利用安装在车辆上的蓄电池进行再充电时，须确认解开接地电缆。

3、连接和解开蓄电池充电电缆时，须确认再充电电池上的电源开关处于关闭状态。

注意

须在宽敞的地点进行充电，不要在车库或封闭的室内充电，因为那些地点的通风不够充分。再充电之前，须确认取下孔口塞。在发动机运转中，不要对蓄电池充电，同时也必须确认所有附属设备都被关闭。

安全隐患

蓄电池产生可燃性和爆炸性的氢气。使用工具时，不要让蓄电池产生火花。不要在蓄电池附近抽烟和点火柴。电解液中含有毒性和腐蚀性的硫。防止电解液接触到眼睛、皮肤或衣服。不要误饮电解液。在蓄电池附近工作时，需带安全护目镜。不要让小孩靠近蓄电池。根据指示器的颜色检查蓄电池状况

指示器颜色

A型　　　　 B型　 　　　　　状况

绿色　　　　蓝色　　　　　　良好

浅黑色　　　白色　　　　　　需要充电，委托特约服务站。

无色或淡黄色红色　　　　　　委托特约服务站检查蓄电池。

更换车灯

更换灯泡时，须确认点火开关和灯开关处于关闭的状态下。使用和右表中的额定瓦特功率相同的灯泡。

当车辆在雨天行驶或是洗车后灯罩被弄湿时，诸如大灯之类的外部灯光的灯罩内侧会暂时起雾。就像在雨天挡风玻璃要起雾一样，这种起雾是由于灯罩内侧和外侧之间的温差而引起的，因而不是故障。但是，如果在灯罩的内侧有较大的水滴或是在灯的内侧有积水，则须与指定服务店联系。

安全隐患

为了防止自己被烫伤，不要在灯泡还热的时候进行更换。卤素灯泡内部有加压的气体，需要进行特别处理，如果灯泡被擦伤或落地，可能发生爆炸或破裂。只能拿住灯泡的塑料部分或金属盒，不要光着手触摸灯泡的玻璃部分。


汽车高级保养常识

一、不能用洗衣粉、洗洁精洗车 因其含碱性成份，长期使用可使车漆失去光泽、哑色、干裂、生锈。应使用专用的水晶洁亮液或洗车液。

二、汽车沾上污垢后要及时处理 车子使用过程中受阳光辐射、酸雨侵蚀、时间一长易结合上各种腐蚀性污垢，如水泥、油脂、粘液、沥青、树液、昆虫等形成顽固污渍，继而易使漆面暗淡无光、漆质氧化，缩短汽车车漆寿命。

三、汽车内部要清洁保养 车厢部分平时受外界油尘、泥沙、吸烟、乘客汗渍及空调循环等不良因素的影响，致使车厢内空气受染，进而细菌滋生，甚至产生难闻杂味，使丝绒发霉、真皮老化。既影响车主身心健康又不利于驾驶心境。因此，每三个月应做一次全套室内专业护理，洗车时应常吸尘。

四、名车、新车应慎重选用车蜡 普通的油性、固体车蜡因没有附着力、易沾污（雨后留水印等）及擦伤车漆、光亮不持久等缺点已被逐渐淘汰。而名贵轿车选蜡时更应慎重，新的车蜡都是水性粉质，擦后光亮爽洁、不易粘尘、耐久性长。（如美国超级彩色水晶蜡膜、美国MOC香油蜡、英国多宝幻彩颜色修补蜡）

五、名车精打抛光水晶蜡步骤 首先要去除污渍，这很重要，否则打好的蜡也没光泽；其次精打水晶蜡；再次机器抛光：使车蜡均匀消除阴阳色，使车蜡与漆面产生电键化合作用，结合成坚固不可渗透的更滑、更强、更持久的超强保护层；最后抹车麂皮特殊处理：不留擦痕、光亮爽洁。每月应定期精打抛光上蜡一至二次，最好少用或不用油性固体蜡，不用毛巾擦蜡，不在阳光下或车体高温时打蜡。


冬季汽车使用环境差 给爱车做次彻底清洁

整个冬季，汽车始终在车窗紧闭，日照不足的情况下行驶，车厢内空气混浊；内饰件色泽灰暗，细菌滋生；坐垫、地毯等绒毛位置遍布螨虫。随着天气转暖，这些螨虫将大量繁殖，会引发过敏、鼻炎、哮喘等多种疾病。所以在春季到来时，您一定要给爱车做一次内饰清洁杀菌护理。

专业的车内清洁美容程序严谨复杂。首先，要用大功率的真空吸尘器吸去表面及深层 尘土，我们一般的家用或车用吸尘器的吸入功率小，深层尘土无法吸出。做完吸尘，再把专用的绒毛清洗药液喷洒到汽车顶篷、地毯、绒座椅、门帮等绒布位置，用毛刷彻底刷洗，并用纯棉毛巾将污迹吸收。由于绒毛清洗剂性质温和，清洗后，绒布位置膨松柔软，不留污痕。如果是真皮座椅的话，就要用皮塑护理剂进行清洁和护理，才能达到既清洁又保持皮质柔软的效果。像仪表台、方向盘、挡位区等塑胶件部位也要进行彻底刷洗，如风道口尘土过厚还要拆下清洗。

车内清洗完，还要把后备箱清洗干净。许多司机把后备箱当成储物箱，后备箱成了全车最脏细菌最多的地方。清洗时要把所有杂物取出，用药液彻底刷洗干净。

全车清洗完成后，就要进行第二步：高温杀菌，即我们常说的汽车桑拿。因为许多细菌，比如螨虫，肉眼看不到，也刷洗不掉，只有用汽车蒸汽机将杀菌药液加温到100度再雾化喷出。当车厢及后备箱内充满雾化药液后封闭10分钟，药液全部渗透到车体里，才能达到消毒杀菌的作用，并可留下淡淡的芳香。

杀菌完成后，就要进行下一步程序：上光护理。车内塑胶部件在清洗后还要打上保护剂，即增亮增艳，同时防止饰件褪色、老化。一些美容店为图省事，会用罐装表板蜡喷到塑胶件上，这样做，既不利于保护剂的渗透，还会溅到挡风玻璃或汽车漆面上，形成油点痕迹。为最后一步的玻璃清洁工作带来困难，造成很长一段时间内前风挡玻璃油污一片的现象。正确的方法是，用软毛巾将塑胶保护液轻轻涂抹到相应位置，最后用干净毛巾将浮油擦净。车内原有的座套、脚垫等如果过于陈旧，建议您一并更换，保证车内空气的彻底清新。后备箱里也要配好成型的后备箱垫和储物箱，防止油污或其它脏东西的再次污染。


汽车磨合期保养

汽车磨合的目的是使机体各部件机能适应环境的能力得以调整和提升。新车、大修车及装用大修发动机的汽车在初期使用阶段都要经过磨合，以便相互配合机件的磨擦表面进行吻合加工，从而顺利过渡到正常使用状态。汽车提高磨合质量应注意以下几方面问题：

别跑太快：需严格执行驾驶操作规程，一是要避免节气门全开；二是要保持发动机的正常工作温度。切不可在此时演练车技，狂奔猛跑。车速应控制在规定时速以内，新车及大修后的汽车化油器都装有限速装置，不得随意拆卸。

轻装上阵：新车承载率应低于90％，并选择平坦道路行驶。慢起动、缓停车。变速档常变速，使其在各档位都能磨合。

合理使用油料：一般来讲，轿车的油料是越高级越好，这里讲的高级是指使用性能，而不仅仅是包装和价格。汽油机应选用SE级，柴油机应以CL－4级为佳。

磨合期阶段性能检查维护内容（下表）

磨合前期

清洁全车；紧固外露的螺栓、螺母；添加燃油、机油；补充冷却液；检查变速器、轮胎的气压；检查灯光仪表；检查电瓶；检查制动。

30km～50km时

检查变速器，前后驱动桥、轮毂，传动轴等是否有杂音或有发热现象；检查制动系统的制动能力及紧固性、密封效果。

150km

检查全车外露螺栓、螺母的紧固情况。

500km

更换发动机机油，并用煤油清洗油底壳；更换机油滤芯；将前、后轮毂螺母进行紧固。

11000km

国产车需更换变速器、主减速器和方向机内的齿轮油；检查调整离合器踏板自由行程。

磨合结束

到指定维护站进行全车磨合保养；换机油、换机滤、清洗、测气缸压力，清除燃烧室积炭，拆除限速装置，调整发动机怠速，检查制动系统，调整离合器踏板自由行程，紧固前悬挂及转向机构。


自己动手为爱车做换季保养有八步

对没有专业维修技术和对维修不感兴趣的驾车者来说自己动手是很难的，但是如果喜欢自己对爱车动动手脚，那就别有一番情趣了。冬季到了，可以借这个时机自己动动手了。

第一步，先更换发动机润滑油，检查润滑油总体情况，也可换冬季专用的润滑油。然后，检查机油的油位在正常范围内不可太多，也不能低于最低限。

第二步，更换发动机水箱防冻液。如果是长效、四季通用型的，可以两年左右更换一次，但要检查浓度和量的多少。如果要更换防冻液，放掉水后空转几秒钟彻底排空旧液体，然后再加入新防冻液。

第三步，更换汽油滤清器，目的是减少汽油的杂质、水分对油路的影响(冬季更容易附着在机件内)。检查、清理、更换空气滤清器的滤芯，减少发动机吸气阻力，提高混合气的进气量，减少油耗、提高动力。

第四步，检查、更换火花塞。冬季点火经常出问题，温度低，点火能量就低，最好更换多极火花塞，价格不太贵好点火，能量高很多

第五步，检查离合器的自由行程。频繁踩踏的离合器，经过夏季的长期使用，应调整其自由行程量，使得冬季路滑离合更精确。刹车液一定要保持正常范围，冬季行车离合液安全很重要，手刹的松紧也很重要。

第六步，检查传动系统变速箱油。对于保养精细的车主，有时间一定要查看一下换挡的变速箱的润滑油情况，如果颜色深、不再润滑就要更换掉。检查行走系统差速器油，这是最容易被忽略的部分，一般技师都不会想起的。

第七步，检查轮胎和气压。冬季路面磨擦系数低，轮胎气压不可太高，但是更不可过低(外部气温低，轮胎脆，轮胎气压低，柔胎严重可加速老化)，同时相互交换轮胎位置(由于汽车定位有一定外倾角及道路中间高两边低的特点，轮胎内外磨损大不相同，为保证安全减少磨损，应定期给轮胎更换位置)。

第八步，检查蓄电池液位和浓度，清洁、检查保险丝盒，及时更换有问题隐患的保险丝，保持保险盒干净，避免冬季黑天因保险丝问题而抛锚。在冬季摄氏零度以下环境中应更换抗冻的冬季玻璃水，或者更简单，在玻璃水中加入适当比例的酒精即可达到降低冰点、抗冻的目的。

汽车使用养护为先，就如行家所说三分修理，七分养护。汽车出现故障是不可避免的，但精心细致的养护是可以延长或清除很多故障的。


五一自驾游行前车辆的准备工作

给爱车做全身体检先

建议五一节日驾车出行的朋友们，在出行前首先将自己的车开到特约维修服务站，进行一次全面体检(五一前夕不少特约维修服务站都开展了节前为客户车辆进行免费体检的活动)。

首先作以下常规检测：

1、电脑检测：a检查发动机b防抱死装置ABSc安全气囊SRSd自动变速箱电脑e车身电脑f空调电脑等是否有故障码

若以上检查项目出现故障码，应立即找出原因，排除故障码。

2、检查制动系统：排除制动乏力、吃胎现象

3、检查方向系统：排除方向发抖、发摆、跑偏现象

4、检查空调系统：排除制冷量不足、空调异响、堵漏现象。

通过以上常规检查消除隐患后，你就可以上路了。

备足应急工具

上路之前你还得准备一些应急随车工具和物品以备不时之用。如：刹车油、防冻液、转向助力泵油、变速箱油、灯泡、保险丝和随车专用拆装工具，千斤顶、备胎、钢丝钳、尖嘴钳、细铁丝、补胎用品、拖车绳、手电筒、交通地图册、手机备用电池等。

在行驶过程中车辆出现了某一个零件损坏而导致不能正常行驶时，可利用车上不影响行驶的部件或就地取材自制来替代，如用背包带、皮带编制成风扇皮带来代替损坏的风扇皮带；对漏油、漏水、漏气的部位采用堵漏方法，如油箱渗漏用肥皂堵上，如果油管或水管挂破可用包扎捆绑法，用绳索、铁丝等进行捆绑堵漏。

带上维修救急电话

出行时别忘了带上你的车辆特约维修站通讯录，各汽车制造厂家在全国各地设立了特约维修服务站，他们都实施24小时服务，一旦你的车辆在行驶途中抛锚，自己又处理不了，陷入困境时应及时拨打离你抛锚地点最近的特约维修服务站救急电话，他们会以最快的时间赶到现场，帮助你脱离困境。


出游归来话保养

特别提醒漆面小刮伤不可忽视。

高档汽车涉水，需检查自动波箱油、差速器油。

五一期间不少的车主开着爱车驰骋于祖国大好河山，在饱阅秀丽风景的同时，更是亲身体验了飞驰的喜悦！随着假日的结束，车主的生活也回归到正常，那么一路陪你欢歌、任劳任怨的爱车是否也需要进行一番休养生息呢？

记者就此采访了广东物资君豪汽车贸易有限公司售后服务中心的技术人员，来为车主介绍五一自驾游归来后，如何爱车体检和保养。

底盘易受伤

首先，要回忆(这一点很重要，它往往能发现问题的所在)。

在自驾游过程中，车主很可能经过各种路面，所以爱车的底盘是最容易受伤的，车主有必要回忆在行驶过程中是否有刮过底盘的经历。

如果想不起来也没关系，车主可以对比爱车假期前后是否有明显的变化，如果出现底盘导响、方向盘抖动、车辆的停放位置出现油迹等等的现象，就说明底盘已经受损。这是因为路面障碍物刮伤底盘后，可能导致底盘的一些零件变形，特别是上下摆臂、左右方向拉杆等容易发生变形。

一些轻微碰刮同样会引起机油底壳或波箱油底壳等发生轻微渗漏，而这些都是车主自行检测无法及早发现的情况。所以如果有刮底经历，哪怕没有明显感觉，也建议车主去专业厂家检查。

车主六项自检项目

其次，环车检查。

车主自行环车检查可以从以下几个方面进行。

一、看车辆外部。车辆的外部是否有明显刮伤、撞凹的痕迹，特别是前泵把(前保险杆)位置。如果发生碰撞，车主要及时做外部的喷漆处理。对此，车主可别大意，因为油漆的作用，不仅是美观，它更重要的功能是防锈。有些撞击所导致的油漆层裂缝不是很大，因而车主认为没有影响到车辆美观，对它熟视无睹，但其实油漆底下的金属已经开始生锈，等到车主能够从外部观察到时，内部的金属层已锈蚀得很厉害。

二、透过轮胎铝合金钢圈目测刹车碟表面。刹车碟表面原本光滑，如果有明显凹槽，可能是车辆行驶在砂石路面上时，一些细小的砂石卡在刹车碟与挡泥板之间，不断磨擦刹车碟的表面，所以出现凹槽。发生这种情况时，车辆在行走时可能会发出当啷、当啷的声音，在有些情况下车主在拖刹时还会听到尖叫声。

三、轮胎。检查轮胎是否有明显的外伤、刮痕及胎压是否达到标准。

四、看进风口或进风格栅、电子式冷却风扇等位置是否有杂物。例如有无树叶、塑料胶袋及昆虫尸体等杂物缠绕，还有水箱、空调冷凝器是否布满尘土。如是条件允许的话，可以用压缩空气吹走尘物。在发动机冷却状态下，然后用水枪由里向外冲洗上述部位。

五、对车辆较熟悉的车主可以打开发动机的仓盖检查。内容包括机油、方向机油、刹车油和冷却液面；启动发动机，听听是否有明显的嘈杂声。

六、检查地毡。根据技师用车的经验，如果车辆走过一些较差道路(如涉水)或者遇到暴雨、水浸等情况，车主应检查车辆地毡是否潮湿。有些品牌的汽车车身上有一些孔是用胶塞塞住的，时间一长，由于胶塞的密封性下降，汽车在水浸、涉水等情况下，会有水进入车内，情况不严重，但有可能会引起车内发霉及产生异味。

另外，一些高档汽车的自动波箱油、差速器油等也要关照一下。这些机油虽说是终身免更换的，但这些部件的上端一般都有气孔，当水浸或涉水时，水通过气孔进入波箱或差速器内。而这种故障并不会马上引起车辆故障，但是时间长会导致严重的损失。车主如果确实涉过较深的水(如水面浸没车门下沿)时，建议车主最好去专业的厂家检查。

最后，给爱车洗个清凉、舒适的澡！

第一、检查机油是否足够。

第二、检查车辆冷却液液面，不足时要补充，补充后要排气。

第三、检查蓄电池电解液面高度。

第四、检查液压制动效能是否良好。

第五、检查轮胎气压是否符合标准，是否出现老化裂纹或创伤。

第六、检查车子的照明灯、信号、喇叭、门锁、玻璃升降器手柄是否还能正常使用。

第七、看零件防护表层是否完好。

第八、看胶接零件有无松动。

第九、看配件配合表面有无磨损。


雨季保养

制动系统五数据

广州的气候正进入多雨的季节，制动系统的维护保养尤其显得重要。对于制动系统车主首先要了解以下五个数据。

一、１４２·８--１５２·８ｍｍ（以下数据均以丰田汽车为例）制动脚踏板与车身地板之间的标准距离。如果不在这个范围内，应予调整，否则会影响制动性能。

二、３--５ｍｍ制动脚踏板的自由行程，如果没有这个行程，那么制动蹄片与制动盘就可能抱死，影响正常行车。

三、１ｍｍ制动蹄片的厚度，不能低于这个标准，否则制动效果会下降，加速机件磨损。

四、１００００公里要对制动系统保养检查一次。

五、４００００公里更换一次制动液。

在记住这几个数据的基础上，车主要学会判断制动系统抱死的征兆。因为在抱死与不抱死之间，车主不易察觉，如果没有及时处理，就会造成机件磨损。在这里向车主介绍一下简易的判断方法，当车主闻到有烧焦的味道，这就表明，制动蹄片有可能抱死制动盘；行驶时，车主加速明显感到车子无力，很“肉”，此时也可能有抱死的情况发生，车主最好去维修点检查一下。

雨季里，地面较滑，制动轮与地面磨擦系数明显下降，所以，车主开车时要时刻与前面车辆保持一定的距离。

另外，雨天里制动器比较潮湿，车主最好是到维修点进行吹干处理，一方面恢复制动系统的制动功能，另一方面也将由雨水带入的泥沙吹走，减少它们对制动系统的破坏。如果条件不允许的话，车主也可以自己动手解决。

具体的操作方法是，在较低车速下，车主轻点刹车，让制动蹄片与制动鼓或制动盘磨擦生热，内部自然进行水分蒸发，车主多踩几次，便可达到使之干燥的目的。不过，车主要谨记，点刹的动作要轻也就是说要“点到即止”。

雨刮来源要分清

下雨的天气里，行车时离不开雨刮，那么，使用雨刮又有何注意事项？　由于雨刮属于易损件，所以，车主首先要学会的是挑选雨刮。目前市面上的雨刮，有正副厂之分。一般正厂的雨刮，以丰田车为例，一对的价格要在４００元以上，而一对副厂的雨刮的价格则是几十元至１００元之间，两者之间的质量也相去甚远。

正厂的雨刮胶表面光滑，且胶质极有韧性。而副厂胶质较粗糙，且雨刮的长度与正厂的有一定差距。消费者除了从以上几个方面方面进行区别外，还可以从包装上加以辨别，正厂产品包装上都会有品牌标志，且有注明生产厂家的名称。而副厂的产品包装上则没有注明这些信息。

在高温季节，车主应尽量避免让车在烈日下暴晒，否则雨刮胶容易老化、磨损。另外，在使用时也要注意，没雨的情况下不要打开雨刮，因为干磨会对挡风玻璃和雨刷产生不良影响。

总之，正厂的雨刮耐久性良好，可以使用２--３年，以年均行驶８０００公里计算，２·５万公里才需要更换，而副厂产品的使用期较短。

好轮胎放在前面

在高温季节，车主要防止轮胎气压过高，应适当降低胎压。

此外，车主还要注意胎面的胎纹情况，当轮胎变成“光”胎，也就是胎纹被磨平时，车主要及时更换它。更换轮胎时，要注意将最新、最好的轮胎放在车前轮。按照规定，补过的轮胎也是不能放在前轮的。一旦前轮爆胎，车辆方向就会失控，导致事故发生，而后轮爆胎的破坏力相对就会小很多。


夏季爱车清凉三部曲

A计划：给车贴上防爆膜就像爱美的女人出门都要涂防晒霜一样，在炎热的夏天，车主应该考虑把车各个裸露在烈日下的车窗，贴上一层能有郊阻隔紫外线的太阳膜。在成都肖家河车用品一条街上，大大小小的汽车用品店都销售有这样的防爆膜，进口的在1000元左右，国产的从100多元到700多元不等。

面对市场上各种各样的防爆膜，消费者该如何选购呢？成都市穗丰汽车用品公司的王莲英经理认为，消费者应从以下几个方面考虑选购防爆膜：

1、可视性要足选膜时，首先要考虑它的清晰度和透明度，优质膜的清晰度可高达90%，而且不论颜色的深浅，透明度都十分高。车窗膜尤其是前排两侧窗的膜，应选择透光度在85%以上较为适宜，这样侧窗膜无需挖孔也不影响视线，夜间行车时能把后面来车大灯照射在倒后镜的强烈眩光反射减弱，使眼睛非常舒服。此外，在雨夜行车、倒车、调头时也要保证视线良好。

2、隔热性要好隔热率是体现隔热膜隔热性能的重要指标，由于太阳纸或者窗帘以及车身金属板，在夏日会吸收大量的太阳热量，并在车内聚集不散。而质量好的汽车防爆膜则能反射红外线，所以车内的温度就低得多，继而会降低空调负荷，节省燃油。消费者选购时要特别注意，因为市场上有些膜只有透明度，没有隔热率。如果消费者要判断的话，办法很简单，只要用贴了膜的玻璃挡住太阳，用脸或者手去感受其隔热效果就可以了。

3、防爆性要强劣质防爆膜手感很软，缺乏足够的韧性，不耐紫外线照射，易老化发脆。而好的防爆隔热膜，万一玻璃被击碎也会粘住破碎的玻璃，碎块不会飞溅伤人。

4、紫外线阻隔率要高高质量的膜，紫外线阻隔率指标一般不低于98%，最高可达99%。高紫外线阻隔率能有效防止车内的人被过量的紫外线照射，灼伤皮肤，还能保护车内音响不会被晒坏。而劣质膜很多没有这项指标，或者远远低于98%的标准。

5、保质期要长选购防爆膜时，还要看其是否有质量保证卡，好的膜保质期通常为5年，长可达8年。在保质期内正常使用，隔热膜不褪色、金属层不脱落、膜层不脱胶。

B计划：调教空调不扯拐

蓉城的天气越来越热了，而不少车子的空调故障也越来越多。这几天，在成都肖家河的不少汽修厂里，随时都可以看见许多前来检修汽车空调的车主，汽修厂专业维修空调的高级技师告诉记者，夏季行车过程中空调系统最常见的问题是制冷效果差。据介绍，汽车空调制冷效果差主要表现在：

1、冷气输出不足。车主可以从这几个方面自我检查：一看进气孔是否关闭；二看冷凝器线圈与散热片是否清洁；三看空调系统中致冷剂是否充足；四看鼓风机电机是否工作正常；五看鼓风机通道是否阻塞；六看进气滤芯是否阻塞。

2、冷气断断续续。首先，检查电路开关、风机开关、风机电机是否有故障；其次，检查压缩机线圈和电磁阀是否开路或接地不良，连接是否松动；再次，检查压缩机连接装置是否松动；最后，检查蒸发器是否阻塞。

另外，有的车子在行驶过程中经常出现根本就不出冷气的现象。这个时候，车主应该从下面几个方面检查：1、压缩机驱动皮带是否松动或断裂；2、保险丝连接导线是否断开；3、调温器电气触头是否正常，温度感应元件是否有故障；4、压缩机是否冻结；5、冷却管路是否泄漏；6、空调系统元件是否有泄漏；7、压缩机油封是否有泄漏。

C计划：全车武装冰凉品营造一个清凉的驾乘空间，车主还可以用时下在蓉城十分流行的车用冰凉品来全副武装自己的爱车。

1、车载冰箱。目前，在成都车用品市场上，各种款式的车载冰箱十分畅销，其中，箱式的和立体的最受年轻车主青睐。它们可以盛放矿泉水、可乐等饮料和水果，一般制冷的环境温度在18摄氏度左右。安装车载冰箱都很简便，车主只需将冰箱的电源插头插在汽车的点烟器就可以正常工作了；有的简易冰箱还不需要电源，直接用冰块就行。刚安装了车载冰箱的李嘉颖小姐高兴地告诉记者，有了这个冰箱装饮料，口渴想喝冷饮非常方便。这些车载冰箱的市场售价最低只需700多元，最高可达1000多元。难得的是，需要插电源的冰箱都可以冷暖两用，车主在度过了这个炎热的夏天后，还可以用它来暖饮料。

2、冰垫。现在市场上销售的冰垫大多数都是卡通式的，样式十分惹人爱。经常长时间在车上坐的人都有这样一个感受，那就是坐久了的座椅非常烫，有时裤子都会被汗水打湿。如果在座位上放一个冰垫，既美观了座椅，又可以使这样的麻烦不会发生，让你天天都拥有一份清爽的心情，而且购买一个冰垫不会花多少钱，最便宜的只要30元，最贵的也才40多元，很划算哟！

3、香水。汽车装饰专业人士认为：夏天天气炎热，开车人的心情容易烦躁，如果在车上使用一些诸如柠檬味、苹果味的香水，能在遇到堵车、车子出现小毛病时，有效调节驾驶者和乘坐者的心情。

4、凉垫。目前市面上的凉垫很多，有竹凉垫、有亚麻凉垫、有全棉凉垫、有细竹凉垫。价格最低的10多元，最贵的要600多元。


盛夏日常保养

骄阳似火的日子，不仅我们自身深受其苦，爱车也难逃磨难。如何让爱车安度盛夏？如何才能避免因汽车本身的故障而造成交通事故？我认为在日常保养方面应防止以下几点：

(1)防混合气过浓由于气温高，汽油容易流动，还因量孔膨胀，使汽油流量增加，且汽油容易蒸发，导致混合气过浓。因此，应调小量孔，调整加速装置与节气门摇臂连接的位置，适当降低浮子室油面高度，以减少供油量。

(2)防止气阻炎热的夏季，汽油机燃料系统容易因温度升高而发生气阻现象，致使油路供油不足甚至中断供油。为防止气阻，可用石棉垫将汽油泵与排气管隔开，或用湿布将汽油泵包住降温。

(3)防蒸发高温下，油及水的蒸发都将增加，油箱盖要盖严，油管要防止渗油；经常检查水箱的水位，曲轴箱的机油油面、高度，制动总泵内的制动液液面高度及蓄电池内电解液密度和液面高度等。不合规定时，要及时添加和调整。

(4)防过热为防止发动机产生过热现象，保养时，应注意风扇皮带不能沾油，以防打滑，皮带紧度适当。行驶途中适时休息，休息时尽量选择阴凉处，并打开发动机罩通风散热。当轮胎气压因热而增加时，应停车降温，不得用放气及泼冷水的方法来降低轮胎气压和温度。

(5)防自燃、自爆夏季气温较高，日最高气温常常在35℃以上，这使得汽车自身的故障率也大大提高。气温高时散热慢，汽车水箱的温度常常因为居高不降而影响发动机的功率，甚至可能引起混合自燃、自爆，使得发动机不能正常工作。高温也使得一些部件膨胀变形，轻者会加速部件磨损，重者会烧坏机件。夏季公路路面温度常常在70℃以上。汽车轮胎因为受热，胎内气压增高，一旦长距离行驶，容易爆胎。当汽车瞬间发生上述故障时，还有可能导致交通事故。

(6)防润滑不良润滑油易受热变稀，抗氧化性变差，易变质，甚至造成烧瓦抱轴等故障。因此，应将曲轴箱和齿轮箱里换上夏用润滑油，经常查润滑油数量、油质情况，并及时加以更换。

(7)车漆防暴晒车漆如同人身上的肌肤，要光洁亮丽，才惹人喜爱。虽然它似乎没有生命，但确实也怕晒，长期暴晒会发旧、起皱。普通的美容保护洗车打蜡，虽然有些作用，却不会有长久的好处。因为任何车蜡都含有矽的成分，久经紫外线照射会锈蚀车漆，留下点点黑斑。而且车蜡中的研磨颗粒，还会在光亮的车漆上留下道道细痕。车蜡本身起不到增强硬度、抗紫外线的作用，会因温度过高而很快流失。因此，停车时应当把车停放在阴凉处。


夏日防开锅

出门带桶水　入夏洗水箱　堵车关空调　热风能降温

夏季高温容易使一些车况不是很好的车水温急剧升高，造成开锅。怎样预防开锅呢？

第一，做好换季保养，经常检查散热系统，保持风扇、散热器等部件的机件灵敏。每天出车前检查一下水箱是不是缺水。如果缺水及时加满。也可以在后备箱里放一桶水，以备不时之需。

第二，清洗水箱的表面。春季北京杨絮柳絮比较多，它们很容易附着在水箱的表面，严重地影响了水箱的散热。

第三，长途行驶或者长时间行驶时注意水温，如果水温过高，最好停车休息。堵车时可以把空调关掉，降低水温上升的速度。

"开锅"以后也不用着急，调至外循环、热风状态，可以帮助发动机迅速降温。


夏季，给汽车降温有四忌

1、忌开锅时立即开盖加水 散热器内水沸腾后，内部有一定的压力，此时若立即打开散热器加水口，热水会向外喷出，造成人员烫伤。正确的做法是发现水箱开锅后，立即全部打开百叶窗以增加空气流量，待水温有所下降不再沸腾时，再用湿毛巾做垫手，先把散热器加水盖拧开一挡，放出水蒸汽，稍待片刻再全部打开。同时要将脸部避开加水口上方，防止热水喷出烫伤脸部。

2、忌开锅后立即熄火 有些司机发现开锅后，想到的是立即熄火。要知道：发动机之所以开锅是因为水套内水温度过高，也就是罐套、缸壁、气缸盖的温度过高。若此时熄火，机件都处于膨胀状态，各配合间隙很小，停机后会造成有些软金属脱落，有的甚至会造成粘缸。所以发现开锅后，不要立即熄火。应保持怠速运转，全部打开百叶窗。如已经熄火，应立即用摇柄摇车以防止粘缸。

3、在发动机温度过高时，忌泼冷水浇发动机 有人发动车时忘记加冷却水，待发现温度已经过高时，于是就向发动机缸体、缸盖上浇凉水来降温。殊不知这样的后果是严重的，可能会造成发动机缸体由于骤冷而炸裂，酿成不可修补的后果。

发动机温度过高会冲坏气缸垫、烧坏轴瓦、发生机械事故；温度过高，造成充气量下降，功率降低；水箱开锅，冷却液沸腾蒸发溢出；会使发动机各部件配合间隙减小，磨损加剧，发动机寿命降低。

夏季气温炎热，为了防止发动机温度过高，应注意以下几点：

①加足冷却水；

②检查节温器是否正常。如果节温器不能按照规定及时打开大活门，必须及时更换新品；若不能及时更换新品时，可将节温器临时拆除，决不能把存有故障的节温器放在水套出口处；

③行车中随时注意水温表的指示读数，要求不能超过95℃。在特殊情况下，为了加强冷却空气的对流，可掀起发动机罩以利通风散热。

4、轮胎温度过高时忌泼水降温 轮胎在温度很高时，均是由于在安装上不精确、车速太快等原因，也是炎热的自然气候造成的。如果在胎温很高时泼凉水，势必造成胎内部结构由于骤冷而变化，造成胎体内部各层帘布之间的变形不一，使轮胎早期损坏，甚至帘布的剥离。

另外，还应注意轮胎压力和温度，否则容易发生爆胎事故。一旦发生爆胎，轻者影响行车速度，降低营运的经济效益；重者会发生严重的交通事故。

行车途中休息时，及时检查轮胎的温度和压力。若发现胎温、胎压过高时，不可采取放气和泼冷水的方式，应选择荫凉处停车，使轮胎温度、压力自然下降；如涉水时，应待胎温适当降低后再涉水，以防轮胎早期损坏。


驾车行驶前、中、后 如何进行检查保养？

一、行车前，驾驶员应坚持对车辆进行下列检查：

(1)检查车灯和转向信号灯工作是否可靠；

(2)检查制动装置工作是否良好，包括对制动器、制动液面以及制动尾灯的检查；

(3)检查燃油量；

(4)检查后视镜位置是否合适；

(5)检查前照灯、后尾灯、制动灯及车窗玻璃是否清洁；

(6)检查轮胎气压和轮胎状况是否正常；

(7)检查发动机润滑油液面是否符合要求；

(8)检查雨刮器和风窗玻璃清洗液液面及工况是否符合要求；

(9)检查车辆外露部位螺栓螺母是否安全；

(10)起动发动机，检查发动机运转是否正常，有无异响，各仪表、警告指示灯工作是否正常。

二、行驶途中的检查保养：

长途行车时，行驶一段路程或一定时间后，应选择平坦、宽阔、安全可靠、能遮风或遮阳的地方停车，进行检查保养。通常进行下列项目：检查发动机和底盘的工作情况是否正常；各种仪表工作是否有效、可靠；检查转向器、手制动器和离合器的工作是否正常可靠；检查轮胎气压，清除轮胎花纹中的夹杂物；检查有无漏水、漏油、漏气现象；巡视全车外身，检查有无异常情况。

三、收车后的检查保养：

收车后例行检查保养，一般要进行下列项目：检查发动机运转是否正常，察听有无漏气之处，检查和补充燃油、机油、冷却水；按规定对润滑点进行检查和加润滑油(脂)；扭转机油滤器手柄34转；用手摸制动鼓是否发热或过烫；轮胎气压是否充足；气温在0℃以下时，无防冻液的应将冷却水放净；严寒地区，应将蓄电池入暖室内，关闭所有开关和拉钮；检查并配齐随车工具及附件；清洁全车外部，打扫驾驶室和车厢；检视总泵制动液液面是否符合规定；最后按下各车门开关按钮，拔下点火开关钥匙，关闭车门。车门关好后应再拉一下，看是否已锁上。


内饰保养

清洁座椅座椅不是很脏的时候，可用长毛的刷子和吸力强的吸尘器配合，一边刷座椅表面?一边用吸尘器的吸口把污物吸出来，效果相当不错。对于特别脏的座椅，清洁时就要进行以下几个步骤：首先用毛刷子清洗较脏的局部(如较大污渍、垃圾等)，然后用干净抹布沾 少量中性洗涤液，在半干半湿的情况下全面擦拭座椅表面(注意抹布一定要拧干)，最后用吸尘器再次清洁座椅以消除多余的水分。

清洗地毯如果脚垫不太脏，可直接拿到车外拍打。对于易脏的地毯，只能动用专用洗涤剂。一般在用洗涤剂前先进行除尘，然后喷洒适量的洗涤剂，用刷子刷洗干净，最后用干净的抹布将多余的洗涤剂吸掉。应特别注意地毯不要完全放入水中浸泡刷洗，因为那样会破坏地毯内部几层不同材质的粘接，还会使地毯在很长时间内不能干透而影响使用效果。

保养仪表板稍微注意一下仪表板就会发现，只用抹布和海绵能够清洁的部位很少，这些沟沟坎坎的地方需用自己设计的专用工具。用各种不同厚度的木片或尺子片，把它的头部修理成斜三角、矩形或尖形等不同样式，然后把它包在干净的抹布里面清扫仪表板。把各部分灰尘打扫干净以后，用专用仪表蜡一喷，过几秒钟再用干净的抹布一擦，仪表板就焕发了青春。

养护特殊材质对于乙烯塑料纤维等复杂材料而言，直接喷洒清洁剂然后用抹布擦干净即可；最后不要忘记喷涂一层乙烯塑料式橡胶保护剂，以防止其过早老化变脆变硬。对于中高档车的皮革内饰件，更应坚持定期清洁保养，使它们不至干燥老化而裂开损坏。清洁皮革时采用专用清洁剂沾在抹布上清洁作业，完成后采用自然干燥为好，最后喷上专用皮革蜡，用干布擦亮即可。只要保养定期得当，皮革饰品几乎是可以永久使用的。


合金轮毂养护

许多人在驾驶汽车时往往忽视了路缘以及其他低矮障碍物的存在，这样很容易使轮毂受到磕碰损伤。因此驾车时要仔细观察路况和周围的地形，避免因疏忽造成轮毂的损伤。高级轿车的轮毂大都为铝合金材料制造。这种轮毂外观漂亮，但也很娇气。要保持轮毂外观的漂亮，除了在驾驶过程中要格外小心防止轮毂的意外损伤外，还要定期的对轮毂进行维护和保养。一般每星期都应对轮毂进行一次彻底的清洁。洗去轮毂表面上附着的沙粒，刹画片剩余物以及盐分等容易对轮毂造成损伤的污垢。否则，合金的表面会受到腐蚀和损伤。清洁工作完成后，再用防酸清洁剂对轮毂的内外表面进行处理。此外，最好每2个月给轮毂上一次蜡，这样可以延长轮毂的使用寿命。但要注意不能对轮毂使用油漆光亮剂或其他研磨材料。


换铝圈时要注意 以免威胁行车时的安全

市面上有许多款式不同的铝圈，的确是令人目不暇接，不过在更换铝圈时却是有许多点需要注意的。从最明显的外观造形来看，虽然容易，但铝圈不同之处却不只在外形而已，最常被忽略的原厂基本设定值才是最重要的一环。

1、轮圈偏距offset值：此值为轮圈横剖面中心至螺丝孔固定基准面的数值，对一般房车而言为正，对少数车辆和一些吉普车而言为负。比方说一辆车的offset值为ET40，若是换上了ET45的铝圈，就会比原厂的铁圈更缩入轮拱内。此项设计与车辆转向特性、车轮定位角度都有关系。原厂的设定值通常经过最佳化设计，差距过大的offset值可能导致轮胎不正常磨耗，轴承易磨损，甚至高速爆胎时失控等副作用，不可不慎。

2、PCD值与孔位：孔位指的是轮圈固定时锁入螺帽的数目，一般为4孔或5孔。PCD值则是将这些孔位相连形成的圆之直径，所以有些轮圈上可能钻了8个洞，就是为了适应两种不同的PCD值而准备的。

3、直径寸数与J数：此项也是与外观有相关性的，通常向上升一级例如14英寸升级15英寸，对原本的加速性并没有妨碍，反而对操控性、路感、外观视觉效果都有帮助。若是跳级就需要考虑了，虽然在某些方面更优良，但因为滚动质量的增加，加速重拖，耗油，舒适性降低，轮胎更换花费大都必须详加斟酌。反之若只换铝圈而寸数不升级，则是对加速性有明显的帮助。而J数代表轮圈宽度的英寸数，一般原厂铁圈J数5.5J若要直接用来搭配升级胎宽之后的轮胎，多半不足，所以选铝圈时，若有换宽胎的打算，就必须先挑选J数较大。

除上列以外，更换铝圈时应确定是否品质可靠，最好是有通过品质认证的产品，或是国际知名品牌，以免因铝圈品质不佳而威胁到行车安全。


轿车发动机50万km无大修解秘

俗话说：“一母生九子，九子各不同。”但对于某一特定品牌的轿车来说，由于使用了相同的零配，遵循统一的质量控制标准，并在同一生产线上，按照严格的工艺流程进行装配，因此就每一台发动机的性能指标来说，几乎不存在什么差异。然而在实际使用中，每一台发动机的使用寿命都不尽相同，有的使用50万km无大修，而有的却不足10万km，发动机就出现窜烟、烧机油等现象。出现这么大的差异，到底是什么原因造成的呢？

轿车发动机在使用中形成这么大的差异，其关键在于每位车主的驾驶习惯以及对车的正确使用和保养，这些因素直接决定了轿车发动机的大修里程。以下谈几点高档轿车的正确使用方式以及延长发动机使用的寿命的注意事项。

1. 重视新车的走合期

在新车走合期内，发动机内相互配合零件表面的不平部分会被磨去，逐渐形成比较光滑的工作面，改善了零件的表面质量和配合精度，以承受正常的工作负荷。所以走合期内发动机的工作情况直接关系到发动机的使用寿命。车辆在走合期内必须注意。

⑴严禁高速行驶。汽车在各挡行驶速度不得超过发动机最高转速的70%。不允许长时间高速行驶。

⑵严禁超负荷运行，不允许超载。一旦发动机工作不平稳，立即换入低挡。

⑶发动机刚起动后，不允许猛踩加速踏板，待水温达到正常工作湿度后，再平稳起步。直疋必须用一挡。

⑷不要在恶劣道路上行驶，减少振动和冲击。在行驶中应减少突然加速所引起的超负荷现象，例如紧急制动、长时间制动或使用发动机制动等。尽量选择良好路面匀速行驶，走合效果最佳。

⑸注意发动机冷却液温度、润滑油液面高度等，发现故障要及时排除。

⑹走合期结束后，对汽车进行一次走合保养。

2. 坚持先暖车、后起步

一些司机在起动车后，往往受紧踩几脚油门，让发动机急速运转。殊不知，这样做会对发动机的零部件造成极大损害。因为发动机起动(尤其是冷起动)时，发动机工作湿度较低，内部机件表面也未达到充分润滑，若此时发动机高负荷工作，会使内部机件的磨损加大，改变正常的配合间隙。

良好的驾驶习惯应该是在发动机起动以后，先进行预热，使发动机冷却液达到正常工作温度(起码也要达到50℃以上)，然后才能进步。

3. 起步要平稳

必须使用低速挡起步，而保证起动迅速、平稳的关键就在于油离配合是否得当。离合器踏板在放松时有“一快、二停、三慢、四松完”几个过程，即起步开始时，要快速放松离合器踏板；在离合器处于半离合状态时稍微停顿，同时适当加油；接着再缓慢放松离合器踏板直到离合器完全接合；车辆平稳起动后，快速松完离合器踏板的自由行程。以上过程应该迅速完成，这要靠平时多加训练。离合器的半离合时间不能太长，以免离合器摩擦片过分磨损。当然，以上有关离合器的操作对于有自动变速器的轿车来说，已经用不着了。

4. 养成正确的行车习惯

许多人在行车过程中不舍得加油，一方面城市公路复杂多变，车速提不起来；另一方面，误认为发动机负荷越小越省油，这样致使发动机总是处于怠速及小负荷状态下运转。

其实，发动机负荷越低，油耗也就越高，而且此时发动机燃烧并不充分，易产生积炭，发动机功率也不能充分利用。现代轿车普遍采用高速运转的汽油发动机，发动机转速处于2500r/min时，发动机输出的扭矩、功率、油耗都处于较好的状态，经济性和动力性都比较好。所以行驶时要充分利用发动机的最佳工况，注意观察转速表，通过选择合适的挡位，控制发动机的转速。正常行驶时应保证发动机转速在2500r/min左右，升挡时应高于2500r/min。不允许高速低挡或低速高挡行驶。掌握换挡时机是衡量一个驾驶员驾驶水平的重要指标。

5. 定期保养

“三分修，七分养”，再高级的轿车也需要良好的保养，才能发挥出色的性能。必须在汽车生产厂家指定的特约维修站，严格按照规定的里程项目，做定期检查保养，及时排除汽车的各种故障隐患，保证汽车工作状态完好，同时必须选用原厂规定的优质燃油和润滑油等。

50万km无大修不是梦，只要遵循汽车的内在原理，养成正确的驾车习惯，那么一定会大大延长轿车发动机的使用寿命，处长大修里程。

買了新車是件很高興的事，無論這部車是做何用途，基本上我們都希望愛車能夠開的順心且耐用。雖然大多數的車主會在 2-3 年或 4-5 年左右就想再換部新車，但幾乎每個人都希望車子的壽命是愈長愈好。為了使您的愛車長命百歲，從新車起就要注意保養了，尤其是磨合期，其對車輛之影響更是長遠。

很多車主擔心新車跑太快，引擎會不正常磨損，因此在新車磨合期都不太敢踩油門，以致在長期慢速行駛下，引擎常保持在低 rpm運轉，反而容易造成汽缸內部積碳，使車子的加速性能降低。另外現在新式的電子式噴射引擎控制系統，如 Buick、Opel、Saturn 車系等，都具有學習駕駛習慣的人工智慧變速系統，若長期慢速行駛，電腦將配合此一駕駛習慣，使引擎轉速 (rpm)提升之反應速度減慢。磨合期過後若要改善此一狀況，只要改變駕駛習慣，讓電腦變速系統重新學習即可。

基本上所有車輛在出廠前，引擎都經過各項測試，也經過高轉速運轉試驗，以確保新車經得起引擎高速運轉。但在磨合期時，還是盡可能保持引擎轉速在前3000 km 左右時，不要超過3000 rpm，但緊急情況時還是要大腳油門下去，不要不敢踩油門。而在3000 km 後，應逐漸增加轉速，使引擎逐漸發揮其性能。同時，自排車應避免強迫降檔﹝kick down﹞，手排車勿在高行駛速度下換入低速檔，以避免引擎超轉。至於引擎潤滑機油大約 3個月或 5000km後更換即可，因為有些車廠在新出廠車輛的引擎內添加特殊的磨合機油，除非特殊情況，不然太早更換只不過是浪費金錢而已。

除此之外，新車磨合期間，儘量減少緊急煞車，因為此時煞車碟片﹝轂﹞和煞車來令亦在磨合，初期其外表形狀尚未磨成一致時，經常性的緊急煞車會造成不均勻的磨損，這也是造成新車剛開不久，煞車時就嘰嘰叫的原因之一。

其實不只是引擎及煞車來令需要磨合，許多組件如軸承等轉動元件均須磨合，儘量使行車平順，就是良好磨合的基本要領。而要使一部車壽命長久，良好的磨合期只是成功的開始，依照原廠的操作手冊及保養規範正確操作及定期保養，並切記經常檢查5油和3水，才能使車輛隨時保持最佳狀況。5油﹝引擎機油、變速箱油、動力輔助方向機油、煞車油、和〝汽油〞是否足夠﹞3水﹝引擎冷卻水、檔風玻璃清洗水、和電瓶水的水位高度是否正常﹞

1）.磨合过程汽车的磨合里程为1000～2500公里，进口车的磨合期则更长一些，多数为1500～3000公里。磨合期分为3个阶段。即：初期(100公里)、初磨合(200公里)、磨合形成氧化膜(3000公里)。

2）.行驶速度磨合期内应尽量低速行驶。一般情况下，载重汽车最高车速不宜超过45公里／小时，小车的最高车速应在50～80公里／小时以内。同时，在起步前不要让发动机怠速运转太长时间，30秒左右即可起步。初驶期300公里以内应避免紧急制动；1000公里以上避免油门全开。

3）.磨合期内的驾驶规定

(1)保持起步平稳，避免猛踩油门，且不要使发动机转速过高。

(2)起步前，水温应达到50℃以上。以低挡起步，1公里以后换入高挡，行车中水温应控制在80℃～90℃。

(3)行进中及时换挡，不要长时间使用一个挡位，也不能使用高速挡低速行驶或使用低速挡高速行驶。

(4)选择良好路面，避免过大振动、冲撞或紧急制动。制动前，应先分离离合器。

(5)选用优质的燃油及机油，不宜使用发动机耐磨添加剂。


让汽车心脏保持正常 别忽视发动机积炭

各类发动机在工作中，由于受相关因素的影响，都或多或少地生成积炭。积炭是燃料或润滑油在高温和氧的作用下形成的产物。发动机工作时，燃油或窜入燃烧室的润滑油不可能百分之百燃烧，未燃烧的部分油料在高温和氧的催化作用下，形成羟基酸和树脂状的胶质，粘附在零件表面上，再经过高温作用进一步缩成沥青质和油焦质等复杂的混合物，即所谓积炭。

气缸盖部位有了积炭，会降低发动机的冷却效果。因为积炭的导热性能极差，其导热系数只有铸铁或钢的1/50，这样会引起发动机过热，使发动机的动力性和经济性都大大降低。活塞顶部积炭，会形成许多炽热面，引起早燃和爆燃、爆震、敲击和异常磨损，缩短发动机的使用寿命。气门及其座圈工作面上聚有积炭，会引起气门关闭不严而漏气，出现发动机难起动、工作无力以及气门易烧蚀等不良现象。气门导管和气门杆部积炭结胶，将加速气门杆与气门导管的磨损，甚至会引起气门杆在气门导管内运动发涩而卡死。活塞环槽内积炭，会使活寒环边隙、背隙变小，甚至无间隙；端隙受积炭影响而无膨胀余隙；这时极易造成活塞环胶结失去弹性、气缸密封不严、甚至折断活塞环而拉缸。喷油嘴聚有积炭，极易卡死喷油嘴，造成发动机缺缸运行或突然熄火。预燃室起动喷孔聚有积炭，将堵塞喷孔，使发动机起动困难。火花塞积炭过多，在燃油湿润后，相当于火花塞电极间并联分路电阻，造成火花塞漏电、跳火过弱，严重时火花塞不能工作。排气管消声器内壁积炭严重时，排气阻力增加，排气不净，造成发动机温度上升，马力下降。

发动机生成积炭时，应及时清除。一般彩手工铲除(用金属丝刷或铲刀)，也可用断活塞环在燃烧室的表面和活塞顶手工铲除。对于消声器内的积炭，若不便拆卸，可将消声器放在火中烧红，然后速冷，再用木棒轻敲、震动即可使积炭脱落。

对于燃烧室内的积炭，有条件时还可用以下化学方法彻底清除：

清除钢铁件(如缸盖、气门)上的积炭时，可用苛性钠25克、碳酸钠31克、硅酸钠10克、肥皂8克、重铬酸钾5克、水1000克配成清洗液，并加热至70℃-80[WHTV1]℃，将零件放入清洗液中浸泡30分钟左右，使积炭软化后帽除或擦除，再用热水冲洗干净。

清除铝合金零件(如活塞、铝质缸盖)上的积炭时，可用碳酸钠20克、硅酸钠8克、肥皂10克、重铬酸钾5克、水1000克配成清洗液，同样将溶液加热至70℃-80℃，将零件放入清洗液中浸泡30分钟，待积炭软化后清除，并用热水冲洗擦干。

金属清洗剂是除垢能力很强的清洗除碳剂，对于积炭严重的零件，为增加清除效果，可在金属清洗剂基础上加入其它成分配制水溶液，其配方是：金属清洗剂40克、氢氧化钠12克、硅氟酸钠12克、焦磷酸钠12克、三聚磷酸钠10克、水1000克配制成溶液，加温到70℃-80℃，浸泡清除。

预防发动机积炭，应从以下几个方面入手：1。保持气缸有良好的密封性；2。燃油雾化应良好；3。进、排气道应保持畅通；4。配气相位、供油时间应准确；5。火花塞跳火电压应正常；6。发动机水温应正常；7。选用合科规格牌号的燃油；8。正确使用车辆，避免长时间超负荷，避免猛轰油门；9。及时保养、维护车辆，保持发动机处于良好的技术状态。


汽车发动机保养的六大要点

1．使用适当质量等级的润滑油

对汽油发动机应根据进排气系统的附加装置和使用条件选用SD--SF级汽油机油；柴油发动机则要根据机械负荷选用CB--CD级柴油机油，选用标准以不低于生产厂家规定要求为准。

2．定期更换机油及滤芯

任何质量等级的润滑油在使用过程中油质都会发生变化。到一定里程之后，性能恶化，会给发动机带来种种问题。为了避免故障的发生，应结合使用条件定期换油，并使油量适中(一般以机油标尺上限为好)。机油从滤清器的细孔通过时把油中的固体颗粒和粘稠物积存在滤清器中。如滤清器堵塞，机油不能通过滤芯时，会胀破滤芯或打开安全阀，从旁通阀通过，仍把脏物带回润滑部位，促使发动机磨损，内部的污染加剧。

3．保持曲轴箱通风良好

现在大部分汽油机都装有PCV阀(曲轴箱强制通风装置)促使发动机换气，但窜气中的污染物“会沉积在PCV阀的周围，可能使阀堵塞。如果PCV阀堵塞则污染气体逆向流人空气滤清器，污染滤芯，使过滤能力降低，吸入的混合气过脏，更加造成曲轴箱的污染，导致燃料消耗增大，发动机磨损加大，甚至损坏发动机。因此，须定期保养PCV，清除PCV阀周围的污染物。

4．定期清洗曲轴箱

发动机在运转过程中，燃烧室内的高压未燃烧气体、酸、水份、硫和氮的氧化物经过活塞环与缸壁之间的间隙进入曲轴箱中，与零件磨损产生的金属粉末混在一起，形成油泥。量少时在油中悬浮，量大时从油中析出，堵塞滤清器和油孔，造成发动机润滑困难，引起磨损。此外，机油在高温时氧化会生成漆膜和积碳粘结在活塞上，使发动机油耗增大、功率下降，严重时使活塞环卡死而拉缸。因此，定期使用BGl05(润滑系统高效快速清洗剂)清洗曲轴箱，保持发动机内部的清洁。

5．定期清洗燃油系统

燃油在通过油路供往燃烧室燃烧的过程中，不可避免地会形成胶质和积碳，在油道、化油器、喷油嘴和燃烧室中沉积下来，干扰燃油流动，破坏正常空燃比，使燃油雾化不良，造成发动机喘抖、爆振、怠速不稳、加速不良等性能问题。使用BG208(燃油系统强力高效清洗剂)清洗燃油系统，并定期使用BG202控制积碳的生成，能够始终使发动机保持最佳状态。

6．定期保养水箱

发动机水箱生锈、结垢是最常见的问题。锈迹和水垢会限制冷却液在冷却系统中的流动，降低散热作用，导致发动机过热，甚至造成发动机损坏。冷却液氧化还会形成酸性物质，腐蚀水箱的金属部件，造成水箱破损、渗漏。定期使用BG540(水箱强力高效清洗剂)清洗水箱，除去其中的锈迹和水垢，不但能保证发动机正常工作，而且延长水箱和发动机的整体寿命。


润滑系统保养

1 润滑系统保养的作用

汽车就像人一样，如果说燃料是发动机的粮食，那么润滑油就应该是发动机的血液。一说到保养，很多车主都会振振有词地说："我知道，不就是换机油、换三滤吗？"。的确，"5000km／次换机油换三滤"已被绝大部分车主认同。可正因这样，一般车主认为，只要平时按这种方式保养，车就不会出问题，一旦出现故障，就是制造厂或维修站的责任。可事实往往不是这样，因为每辆车在运行过程中所使用的油品、工作环境以及每个人的驾驶习惯都不同，车辆的具体状况也就有很大的差异。要想使汽车保持良好车况，减少不必要的客户投诉，必须引导车主进行全面系统养护。在这里我们以润滑系统为例，给大家介绍全面保养的重要性。润滑系统中流动的介质是润滑油，润滑油是由基础油和添加剂组成。根据它在系统中的作用，应有以下一些重要功能，即润滑、抗磨、抗氧化、密封、降噪和降温等重要作用。而随着汽车工业的发展，现代高温化发动机对润滑油的功能要求越来越高。同时我们经常会发现，汽车在使用一段时间后，润滑系统中会沉积大量的油泥，影响润滑系统的正常工作，甚至出现严重的机械故障。2．抗氧化是其他功能的基础

2 普通润滑油是由基础油和添加剂组成。对于一种润滑油，大家在它的润滑和抗磨方面要求很高，对其他一些功能却比较忽略。其实发动机的高温会使机油氧化而变黑产生油泥，如果润滑油的基础油部分都已经被氧化了，那么其他的功能也就失去了载体，功能也就大部分丢失。这就是为什么以前换油周期很长，而现在必须"5000km／次或3月／次"。因此润滑油的抗氧化能力是其他功能的基础。

在发动机润滑系统中，由于氧化不可避免会出现一些弱酸性物质，时间一长会破坏润滑油的粘度和综合功能。因此需要在润滑油中添加一定的TBN值含量高的添加产品，增加润滑油的抗氧化、抗酸化功能，以维持润滑系统的正常功能。这就是汽车添加剂的运用。

3 润滑系统保养的方法

（1）日常保养。使用商品质的润滑油，尽量在修理厂技工指导下进行，使用特约维修站相应规定的润滑油和机油滤清器。

（2）定期对润滑系统进行清洁。在润滑系统中，由于长时间的高温，会有一部分胶质将进入润滑油中的灰尘、金属杂质、硅酸盐和其他一些杂质粘结在一起，影响油路的畅通。优质的润滑系统添加剂能将油泥分解，使润滑油中的胶质、灰尘、金属杂质和硅酸盐等能均匀分散到旧的润滑油中；而后通过放掉旧润滑油同时被排掉，如BG105润滑系统清洗剂就是其中较好的品种之一。（3）在添加新的润滑油时要慎重。在修理厂技工的指导下加入一定量的机油保护剂特别需要指出的是：增加润滑油的抗磨、抗氧化等功能，也可以提高机油的TBN值，还可以对机油的粘度指数进行改善，增加对发动机的冷起动保护。

（4）推行正确的润滑系统养护计划。让车主逐渐从保养的持续性。实效性和经济性等方面，体现出全面润滑系统保养和普通保养的区别。全面润滑系统保养必须以完善的车档记载及管理为依据，也是修理厂、特约维修站从等客上门、发生了才处理的现状，转化为预约上门、防患于未然的新状态。

4 润滑系统全面保养的优点

（1）润滑系统全面保养不但有利于增加润滑油的润滑、高温粘度、抗氧化和抗极压保护能力外，大大降低发动机的冷起动磨损。大家知道，发动机磨损65％都是由冷起动瞬间造成的。好的机油添加剂成份在增加机油的附着性能，形成一层保护油膜的同时，还能增加机油低温流动性能，使机油在起动瞬间内，达到所需要润滑的部位，从而使发动机的磨损降低到最低限度。

（2）使发动机内部保持清洁。曲轴箱内的油泥、胶质等积炭会增加机油的粘度，增加冷起动磨损，严重的还会堵塞油道。机油添加剂能够抗氧化，能延缓油泥等积炭的生长期，从而使发动机保持清洁，加强了机油的润滑性能。

（3）润滑系统全面保养有助于提高修理厂、特约维修站的服务质量，增加企业经营项目，同时不断地稳定和扩大车源。


润滑对汽车引擎寿命的影响

引擎寿命除设计因素外，润滑系统对汽车发动机的正常工作起着举足轻重的作用。润滑系统主要由油池、机油泵、机油滤清器、阀门装置及铸于发动机体的油道组成。润滑系统具有润滑清洁、散热和密封四大功用。当然，机油系统必须有了机油才能发挥四大作用，因此，机油是润滑系统中的主角。

汽车引擎的正常工作需要机油在运动机件之间产生油膜，减少磨擦阻力和动力消耗，并减小机件磨损；循环流动的机油将磨擦脱落的金属细屑带走，使之不能加剧磨损，同时，流动的机油将摩擦产生的热量带走，使运动机件不因温度过高而烧损；粘性的机油还能在活塞环与汽缸壁之间构成油膜，起到密封作用，增强汽缸压力。

引擎不断创新，机油也不断升级换代适应更高要求。加德士公司的"金富力"机油正是机油不断创新的高科技之作。它率先达到API―SL顶级标准，润滑更高效、清洁更彻底、散热更快速、密封更着实、进而节省燃油，延长更换机油里程，让润滑系统对引擎的保护更富成效，引擎因此更加长寿。

磨合期的"多、来、米……"

汽车磨合期，也有称之为"走合期"的，是指新车或大修后初运行阶段，一般为1000至1500公里，这是保证机件充分接触、摩擦、适应、定型的基本里程。汽车的磨合期如同运动员在参赛前的热身运动，目的是使机体各部件机能适应环境的能力得以调整提升。汽车磨合的优劣，会对汽车寿命、安全性和经济性产生重要影响。汽车磨合期的特点是：

1）零件磨损快。汽车出厂前虽然按规定进行了磨合处理，但零件表面仍然较粗糙，加之新零配件间有较多的金属粒脱落，使磨损加剧。

2）易出故障。由于机件在加工、装配时存在偏差，同时还包含着一些难以发现的隐患，在走合期间很可能出现机件卡死、发热和渗漏等故障。

3）润滑油易变质。由于走合期内机件配合间隙较小，油膜质量差，温升大，机油易氧化变质。加上较多的金属粒混入机油，使机油质量下降。

4）耗油量大。为了保证走合期小负荷运行，化油器安装了限速片，造成混合气偏浓。同时，机件之间较大的磨擦阻力也使油耗增加。

5）紧固件易松动。针对上述情况的出现，在走合期内应注意：限载，限速，选用优质润滑油，启动时"冷摇慢转，低速升温"，慢起步，慢加油，适时换档，慢刹车，严格控制水温，经常检查变速器、驱动桥和轮毂的温度。汽车磨合期内如有异常应妥善处理，不可自做主张。汽车行驶至一定里程时，应该进行检修和例行保养。磨合期满应更换润滑油，拆除限速片，进行全面调整、紧固，使车辆达到正常技术状态。

提高磨合质量应注意以下几个方面的问题：

1）起步先预热，制动分离合。尽量避免紧急制动，否则不仅会使磨合中的制动系统受到重创而且会加大底盘对发动机的冲击负荷。"先离后刹"的做法是在磨合非常时期，并且在非常状况（紧急刹车）时采取的保护发动机的措施。切不能作为好习惯长期使用。当车辆度过了磨合期，从离合器保养方面讲，就应是"先刹后离"。

2）变速档常变速磨合中的车辆在行驶时应循序渐进，以最低档起步，逐步加高档位，切不可使用高档位低速行驶，或低档位高速行驶。并且勤换档位，不要长时间使用一个档位行车。行进中要注意发动机、变速器、驱动桥的工作状况及温度变化，掌握车况。

3）至于汽油，高辛烷植的汽油应为磨合期首选，以防爆燃，如遇点火困难，应推迟点火时间，并及时换档和避免急加速。磨合期间结束，检查保养后才能进入正常使用期，保养内容如下：检查与调整风扇及水泵驱动皮带的张力；检查与调整凸轮轴正时皮带的张力；调整气门间隙；检查发动机气缸盖螺丝的紧度；更换发动机机油滤清器；更换发动机机油；补充散热器冷却液；调校点火正时；清除空气滤清器的灰尘；调整怠速与怠速混合器踏板间隙；检查制动液量，看有无泄漏；调整制动踏板行程；检查手制动杆与拉索行程；检查并紧固车轮与轮毂螺母连接；检查变速器与差速器油量；检查其它关键母的拧紧力矩；检查转向系间隙松紧度和润滑油有无泄漏，转向盘的自由行程是否合适。所以，汽车磨合期中一定要勤观察、勤检查，发现故障及时排除，要经常性做好保养工作，使汽车始终保持在良好的技术状态运转。


按照要求更换制动液 保障汽车的行驶安全

制动液在使用一定时间后，均会出现沸点降低、污染及不同程度的氧化变质，失去原有性能，所以应根据气候、环境条件、季节变化等及时检查其质量性能，做到及时更换。一般地，制动液在使用二年或五万公里后就应该更换。

原则上，不同型号的制动液不能混用，以免相互间产生化学反应，影响制动效果。制动液有醇型制动液、矿物油型制动液、硅油型制动液、合成型制动液。

由于合成型制动液具备了以下优点，而得以普及使用。

1.具有较高的沸点，不易蒸发而产生气阻现象；2.具有良好的低温流动性，不因低温而粘度增大、流动性变差，使制动发硬；3.吸水性小，不影响沸点和低温流动性；4.具有良好的化学稳定性，对金属有防腐、防锈作用，不易分解变质而产生沉淀物；5.对橡胶件的腐蚀和溶胀性小，以保证密封件不会严重变形。

因此，车主在选用制动液时应注意以下几点：一是注意自己的车型及所使用的制动液型号；二是尽量使用合成型制动液，并选对等级；三是最好使用专业设备进行更换，这样才更彻底、不至于残留杂质，同时避免出现气阻。

两年必须更换制动液

制动液在使用一定时间后，会出现沸点降低、污染及不同程度的氧化变质，所以应根据气候、环境条件、季节变化及工况等及时检查其质量性能，做到及时更换。普通工况下，制动液在使用两年或5万公里后就应更换。

原则上，不同型号的制动液不能混用，以免相互间产生化学反应，影响制动效果。不同车型，使用的制动液也往往不同。制动液有醇型制动液、矿物油型制动液、硅油型制动液、合成型制动液等几种类型。

合成型制动液具备很多优点：较高的沸点，不易蒸发而产生气阻；良好的低温流动性，不因低温而粘度增大，流动性变差，使制动发硬；吸水性小，不影响沸点和低温流动性；良好的化学稳定性，对金属有防腐、防锈作用，不易分解变质而产生沉淀物；对橡胶件的腐蚀和溶胀性小，以保证密封件不会严重变形等等，被普遍使用。

制动液如机油一样，也有等级之分。目前常见的有DOT-3、DOT-4，后者比前者的综合性能更好。

此外，在更换制动液时应使用专业更换设备，一些正规的养护中心已经在使用美国智能型制动液检测更换一体化设备。该设备具有电子检测制动液质量好坏，并根据检测结果进行自动更换制动液的特点，更换制动液更彻底、不残留杂质，避免出现气阻，并能有效避免人工更换制动液常出现的问题，如制动发软、放液(气)阀的损坏。

车主在选用制动液时应注意以下几点：一是自己的车型与所使用的制动液型号相匹配；二是尽量使用合成型制动液，并优先选用高等级产品；三是使用专业设备进行更换.


机油性能的简易检测法吸油点滴法

检查机油是车辆日常检查的一项重要内容。检查时除观其量外，更重要内容。检查时除观其量外，更重要的还须察其质，看其是否具备正常继续使用的主要性能，以确定更换与否。

影响机油正常继续使用的因素很多，但主要应从以下三方面考虑：

一、是否被水、燃油冲稀。冲稀后机油原有的物理、化学性质被破坏，机油粘度降低，使油膜载荷能力减弱，液体摩擦转为边界摩擦甚至油膜破裂，机件形成干摩擦。

二、是否含过多的颗粒状杂质，如金属颗粒，灰尘等。杂质颗粒将会随机件相互运动，剧烈磨损产生高热，引起机件表面局部烧烛而产生伤痕。

三、是否氧化严重。机油的氧化是指机油在使用过程中发生的化学变化。氧化后的机油生成物，一部分是不能溶解的粘渣它会积聚成漆膜、积炭等沉积物，使机油变黑，粘度增大；另一部分是溶于机油的各种酸类，能腐蚀金属机件。这三方面的影响程度，可通过吸油点滴法，着重从看、闻、捏、析四方面着手，来简便、迅速、比较准确地加以判断。

吸油点滴法，即用擦净后的机油标尺插入曲轴箱再取出，以标尺上的机油滴为研究对象，分析其性能。

看将标尺上的油滴各滴一滴在一张洁净的中性过滤纸和一张塑料纸上，过片刻(时间由检测项目而定)，仔细观察两滴机油的形状、光泽度。1。中性滤纸上的油滴已扩散，若扩散斑点周围存在环形圈，这是机油含水的特征，环圈数越多，含水量越严重，含水量极高时，标尺上取样的油滴呈乳浊状并有泡沫或含黄白色乳化油膜；若滤纸上油斑核心部分的颜色很深，甚至呈褐黑色或墨黑色，这是机油含粘渣的特征，一般说来机油已氧化变质，颜色越深氧化程度越高。2。若塑料纸上的油滴表面颜色逐渐变得暗淡，甚至完全失去光泽，说明机油内的抗氧人添加剂失效，机油的氧化也就在所难免的了。

闻鼻子靠近滤纸上的机油扩散斑点，若闻到汽油味，说明机油里已混入汽油。

捏用油标尺滴一滴机油在食指、拇指间，两指头搓捏，若有细粒感，说明机油含杂质多；两指头分开，油丝长度若大于3MM，表明粘度过大；两指头搓捏无滑腻感，手指分开后油丝长度小于2MM，说明机油被冲得过稀。

析即分析，把发协机近来在的有关机械故障和由看、闻、捏而知的现象加以联系，进行科学的分析，得出关于机油性能的正确结论。例如，当发现机油丝长度不足2MM，又闻到滤纸上有汽油味时，经分析认为，这种现象是在不久前汽油泵膜片破裂后才出现的，则可推断其原因是膜片损坏后汽油直接进入曲轴箱内冲稀了机油。

经以一检查、分析后，若发现机渍有冲衡或含过多的颗粒杂质或氧化严重等现象，就应及时更换，再查明原因，排除故障隐患。

吸油点滴，如管中窥豹，可见一斑。这种检测方法特别适合于无精确检测设备的广大驾驶员及小型汽修工厂在无须对机油做精确检测时使用。通过这一捷径，除了可辨别机油是否还具备正常继续使用的主要性能外，还能及早发现紧急机械事故的迹象或非正常的工作情况，做到及早预防，有备无患。


正确维护自动变速器

1.经常检查自动变速器油

自动变速器对油液的要求极其严格，它要求油液不仅有润滑、清洗、冷却作用，还应具有传递扭矩和传递液压以控制离合器、制动器的工作性能，所以自动变速器油是一种特殊的高级润滑油，通常称之为ATF，其型号有很多种，国内常见的有Ford标准F型和GM标准 DEXRONII型，使用时切记要认清。ATF型号不同，其摩擦系数就不一样。若该使用DEXRONII 型而错用为F型，则会使自动变速器发生换挡冲击和制动器、离合器突然啮合的现象。F型错用为DEXRONII型则会引起自动变速器内离合器、制动器打滑，加速摩擦片早期磨损。

另外，自动变速器油量的检查也很重要，自动变速器的生产厂家不同，工作液的检查条件也就不同。检查时一般都要求在变速器热态（油温50℃80℃）时将汽车停放在水平路面上，发动机怠速运转（本田车规定发动机熄火），选挡杆放在P位（日产车允许放在N位），此时抽出油尺擦净后重新插入再拔出检查，油面应达到油尺上规定的上限刻度附近为准。

油质的检查，一般使用和维护人员因无检测设备，只能从外观上判断，可用手指捻一捻，感觉一下粘度，用鼻子闻一闻气味如何，若已变色或有烧焦的气味，则应更换新油。

2.自动变速器油的更换

多数自动变速器要求定期换油，换油周期一般为24万公里。放油前，应将变速器预热到工作温度，以便降低油的粘度，确保油内杂质和沉淀物随油一起排出。在预热和加油过程中，汽车应停放在水平地面，并拉紧手制动。

放完油后，视情况拆下机油盘，彻底清洗机油盘和过滤器滤网，然后再将机油盘装好。加油时，先从加油口注入工作液达到规定的标准，起动发动机，在发动机怠速运转的情况下，移动选挡杆经所有的挡位后回到P位，这样可使变速器迅速地热起，然后再加油。

3.检查手动选挡机构

手动选挡机构从选挡杆到手动阀是通过连杆或拉线连接起来的，均有调整部位。手动手柄的位置应与自动变速器内的弹簧卡片位置一一对应，若不对应则需调整。手动选挡机构的调整往往被忽视，有时自动变速器修理结束后，由于没有调整选挡机构，最后导致换挡冲击力过大，甚至会造成事故。

4.制动带的调整

自动变速器的制动带为可调结构的均需调整，以补偿其正常磨损。制动带的调整应遵照厂家的技术规定，调整后可通过道路试验判断调整的结果。制动带调整的作业位置，视变速器的型号而不同。

5.停车挡的制动性能检查

在坡道上停车，应将选挡杆扳入P位，此时松开制动踏板，汽车应不会自行滑下。若需要将选挡杆从P位移开，应记住必须先踩下制动踏板，否则会摘不下来，因此在停车挡无制动性能时应检查维修。


正确使用自动变速器油 保自动变速器长命

自动变速器油(ATF)是特殊的高级润滑油，不仅具有润滑、冷却作用，还具有传递扭矩和液压以控制自动变速器的离合器和制动器工作的性能。如果对自动变速器油不按规定使用，将影响自动变速器使用寿命。

合理选用

自动变速器型号很多，各国用油规定也不同。我国一般使用兰州、上海炼油厂生产的自动变速器油，按其100℃运动粘度分为6号、8号两种规格，其中8号油用于各种轿车、轻型客车的液力变速器，可以替代国外的同类产品。目前世界各国主要使用通用公司的Dexron、Dexronl、Dexronll型和福特公司的E、F型。

正确加注

严格控制加油量自动变速器油量的多少，对其使用性能和使用寿命均有较大影响。若油面低于标准，机油泵会吸入空气，导致空气混入工作液，降低油压，使各控制阀和执行元件动作失准，操纵失灵；如果控制阀体浸滑于自动变速器油中，则液压管路中的制动器、离合器的泄油口会被自动变速器油阻塞。加油方法

正确方法将汽车停放在水平路面，选档杆放入停车位(P档位)，从加油口注入自动变速器油液达到规定的标准。起动发动机，在发动机怠速动转的情况下，移动选档杆经所有的档位后回到P档位，然后再加油至规定的标准。加强检查

油量检查自动变速器生产厂家不同，油量的检查条件也不同。检查时一般都要求：变变速器在热态(油温50℃80℃)，发动机怠速运转，将自动变速器的选挡杆在各挡杆位轮换停留短时，使油液充沛变矩和油缸。油面应达到油尺上规定的上限刻度附近为准。

油质检查

正常的自动变速器油清澈略带红色。如果使用不当，容易出现油液变质，无检测设备检查时，只能从外观上判断，可用手指捻一捻，感觉一下粘度，用鼻子闻一闻有无特殊的气味。

油温和通气管检查

油温是影响自动变速器和自动变速器使用寿命的一个重要因素。行车途中注意检查变速器壳体的温度是否正常，发现温度过高，应立即停车检修。

定期更换

多数自动变速器要求定期更换工作油，换油的周期国产汽车正常行驶0.81万公里，进口汽车正常行驶24万公里，或者停车超过一年时，均应将油液全部更换。


自动变速箱换油不简单

在大多数司机眼中，更换自动变速箱中的传动液(即ATF液)和更换发动机机油是一样的，只要找个地方把旧油一放，拧紧放油塞，把新油倒入，查查油尺就完事大吉了，其实不然。现代汽车自动变速器是高度精密的动力传输装置，多是由电脑来控制，装备有许多精密部件：液力变扭器、太阳轮、行星轮和复杂而细小的油道等，它们对其中的污染物和温度变化非常敏感。如果缺少必要的保养，自动变速器会出现工作粗暴、换档困难等故障。据统计，90%的自动变速器故障是由于传动液污染劣化引起的。

传统的定期排放和加注自动变速器传动液会在液力变扭器和变速器的冷却管中残留75%以上的旧传动液，新的自动变速器传动液加入以后，立即被系统内的旧ATF污染，未被排出的沉积物会严重影响系统的工作性能。为达到彻底更换的目的，就需要使用自动变速器清洗剂来彻底清除旧液，保证100%更换自动变速器中的传动液，另外，还可以加入保护剂和止漏剂，这些工作最好使用专业设备来完成。

(1)汽车每行驶5万公里，将设备和汽车的电源连接，使用配套的接头将设备和变速器冷却管相接。然后，在发动机怠速状态下，加入自动变速器清洗剂，用脚踩住刹车，逐一更换自动变速器的各个档位，以清除有害的物质，然后借助于设备全面更换自动变速器油液。

(2)向自动变速器中兑入自动变速器保护剂，添加比例为5%，对老旧车的自动变速器，最好加入一瓶自动变速器止漏剂，以恢复变速器密封件的老化，防止渗漏。

(3)效果：可以把系统内的漆膜等沉积物完全排出自动变速器，避免污染新ATF液。恢复自动变速器油封和垫的弹性，增强密封性能，防止并制止自动变速器的渗漏。提高ATF液的性能，延长ATF和自动变速器的寿命。


自动变速箱故障大多源自清洗不及时

自动挡轿车中的自动变速箱是轿车最关键的部件之一，每行驶5万公里必须彻底清洗变速箱。

自动变速箱能使汽车发动机处于最佳工况，充分利用发动机功率，有利于降低排放污染，减小起步冲击，过载时还能起保护作用。它是由液力变矩器、齿轮机构、液压机构、湿式离合器和涡轮传动装置等部分组成的。这些机构都用同一种油液润滑和传递能量，这种专

用液体称为汽车自动传动液(ATF)。

自动变速箱内的自动传动液(ATF)不仅用来润滑降温，它的主要作用是传递扭矩，它的工作温度在140℃左右。

如果自动变速箱中的自动传动液(ATF)脏了会出现什么后果呢？首先，脏油中的油泥积炭会形成磨料磨损，从而加大各摩擦片及各部件的磨损，降低各部件的寿命。第二，脏油中的油泥积炭会使各阀体油管中的油流动不畅，影响动力传递，从而使自动变速箱提速慢或失速，严重了就会使某个挡位无油压致使烧片。第三，脏油还会使各缸之间的密封胶圈过早老化，使各缸卸油油压受影响，也会造成提速慢、失速等故障，严重者使各摩擦片打滑、烧片。据美国变速箱协会统计，在美国每年有1300万个自动变速箱出故障，90%以上是由于清洗换油不及时造成的。

传统的保养方式往往不能彻底更换传动液：拆自动变速箱油底螺丝，放油、换油，但最多能换出30%的油，仍然有近70%的脏油残留在系统中。许多使用自动变速箱的车在20万公里左右就会解体大修，少则花费1万元至2万元，多则4万元至5万元，不仅浪费钱财，还耽误时间。最近，“车之友威力狮公司”引进的美国威力狮公司生产的自动变速箱清洁保养设备，该设备不仅能彻底换油，而且利用设备特有的流速、压力能彻底清洗自动变速箱内的油泥、积炭。如果坚持4万公里清洗更换一次，可以保证汽车报废时自动变速箱不会损坏。


汽车例行养护时切记要勤查三水

在汽车例行的养护工作中，三水的检查是非常重要的项目。所谓三水就是指水箱水、电瓶水和雨刷水。

水箱中的液体为水和水箱精，平时在用车时您应经常检视水位是否足够，如果水位有所下降，应在冷车时以清水加至上限与下限的中间即可。这里要注意的是您在检查水位时，不要在发动机运转或者发动机刚刚停止时打开水箱盖，至少要等发动机停止运转一小时后再打开水箱盖，以免被高温的水箱水喷出烫伤。

介绍完水箱水，我们再说说电瓶水。在加电瓶水时，一样有注水的上、下限，如果发现水位不足，您必须用电瓶水添加，而不能用清水。一般来说，电瓶水在每个修理站都有售。您在每次添加电瓶水时最好顺便检测一下电瓶的电量是否充足，电瓶的蓄电功能是否正常，如果有问题及时发现，以免爱车在关键时刻因为电瓶掉链子。夜间停车时要记得将车上的所有开关关掉，以免第二天因电力不足不着车。

最后我们要说的是雨刷水。现在是秋天了，雨水也多了起来，雨刷水应该经常检查检查，看看是否够用，水箱内是否有沉淀物。如果发现有沉淀物，最好将储水箱拆下来清洗，洗干净之后再装上，然后将水装满即可。装水时最好添加一些能够去除挡风玻璃上油渍的清洗剂。


汽车三滤日常保养

一、空气滤清器。空气中悬浮着很多尘土，这些悬浮小颗粒的主要成份是二氧化硅(Sio2)一种比金属更硬的物质。安装空气滤清器能减少气缸、活塞和活塞环等零件的磨损。据有关资料报道：轿车如不安装空气滤清器，气缸磨损将增加7倍，活塞磨损增加3倍，活塞环磨损增加8倍。因此，现代汽车发动机都在化油器(或电喷发动机的进气控制装置)前部装有空气滤清器。

目前大多数汽车发动机使用一种质量小、成本低、更换方便、滤清效率高的纸质滤芯干式空气滤清器，一般每行驶5000公里清洁一次。清洁时，应取出滤芯轻轻拍打端面，用压缩空气由里向外吹，以清除滤芯上的尘土，切勿用汽油或水洗刷。每行驶25000公里必须更换纸质滤芯。

二、机油滤清器。内燃机使用过程中，灰尘、金属磨屑、碳清等机械杂质将不断混入机油中，同时空气及燃烧的废气对机油的氧化作用，也会使机油逐渐产生胶质，机械杂质与胶质混合还会形成油泥，这不仅会加速运动零件的磨损，而且易造成油路堵塞。为确保机油的清洁，发动机在润滑系中装有机油滤清器。

目前大多数轿车发动机使用的是旋装式机油滤清器，这种滤清器是不可拆洗的一次性滤清器，当更换润滑油时必须同时更换机油滤清器，否则会影响润滑油的质量。

三、汽油滤清器。汽油在储运及加注过程中，难免会混入一些机械杂质和水分。这些杂质随着燃油带进入供油系统中和发动机气缸内，气缸就会加速磨损。滤清器堵塞后，将使供油管的阻力增加，化油器供油不足，造成混合气过稀，发动机功率下降。因此，在汽油进入汽油泵之前，必须进行滤清，以保证汽油供给系统正常工作。

目前大多数发动机上装的都是一次性不可拆洗式的纸质滤芯汽油滤清器，更换周期一般为1万公里。滤清器有进出油口箭头标记，更换时切勿装反。


维护保养之空滤清洁篇

空气滤清器的位置在汽车发动机舱右侧（即右前轮上方位置，有条手臂粗软橡皮胶管连着的黑色方型塑料盒便是）。

拆卸方法很简单（设计时就是考虑到方便车主经常拆卸清理，一般车型都不会使用螺丝固定）：

轻轻掰开朝向车尾方向的两只金属卡子，可将整个空滤盒盖朝前掀起，取出滤芯清理即可。

★ 可能会涉及到那条手臂粗的橡胶软管，以十字螺丝批拧松管卡，拆下一头即可。

★ 遇到其他阻碍，小心拆除。如没有经验，最好请人带你一回。

空气滤清器----视使用环境每一至三个月或经历长途沙尘路段后，清理之。

将空气滤芯取出磕去尘土，用高压气嘴吹吹（注意不要太靠近，或用自行车气泵，或用软毛刷处理）。并吹净进气盒。

★ 空气滤芯不宜水洗；

★ 进气盒中不应留有水份；

★ 残旧的空滤芯必须及时更换。

拆除时一定要记住工序，安装时应该很顺利，如有不顺，应找出原因再继续，不需使用蛮力。如实在搞不定，可先不装滤芯，只要取出盒中零碎物件，盖回盖子，装回管子，开车去修理厂也不会有问题。


燃油滤清器的原理和保养

燃油滤清器串在燃油泵和节流阀体进油口之间的管路上。

燃油滤清器的作用，是把含在燃油中的氧化铁、粉尘等固体杂物除去，防止燃油系统堵塞（特别是喷咀），减少机械磨损，确保发动机稳定运行，提高可靠性，燃油器的结构是由一个铝壳和一个内有不锈钢的支架组成，在支架上装有高效滤纸片组件，滤纸片看成菊花形，以增大流通面积，电喷滤清器不能与化油器的滤清器通用。因为电喷滤清器经常承受200～300kPa的燃油压力 。因此，该滤清器耐压强度一般要求达到500 kPa以上，化油器的滤清器不能达到要求。

燃油滤清器必须每3万公里更换一次。如果燃料杂质含量大时，行驶距离应做相应缩短。燃油滤清器外壳上的箭头表示燃油的流动方向，安装燃油滤清器时，不允许倒装。即使它在倒装状态工作很短的时间也必须更换。


维护保养之机油选择篇

一般机油都是由基础油和添加剂两部分组成。基础油大多采用矿物油，添加剂则有金属清净剂、抗氧抗腐剂、除锈剂、无灰分散剂和粘度指数改进剂等。机油添加某些具有特殊功能的化学品能改善机油的品质，不仅能减低发动机的磨损延长机子的使用寿命，使到活塞及燃烧室较为清洁，润滑油路和细滤器上的沉积物少，而且能节约燃料延长更换机油的使用里程，一般换油期可达一万多公里以上。

一般来说，汽油机转速高而负荷少，润滑压力低，柴油机转速低负荷大，润滑压力高，两者对机油性能的要求不同，因此机油也视发动机的类型不同而分两种，一种叫汽油机机油，另一种叫柴油机机油，二者不能混用。至于市面上有一种既可用于汽油机又可以用于柴油机的通用型机油，其性能满足两类发动机的机油级别的重叠值，所以也标明适用的机油级别范围，并不能适用所有汽车。

市面上品牌机油说明书上经常会出现"SAE"和"API"，"SAE"用来评定机油粘度的，黏度的含义：

简单来说，黏度表示机油是稀还是稠。较稠的机油流动性较差，会导致大量的能量损失在克服润滑油内部阻力上，但它能够在机件表面形成较厚的润滑膜，故此适合在较高温度及重负荷的情况下工作。反之，较稀的机油形成的油膜较薄，但流动性佳、阻力小，适合在低温、低负荷的情况下运转。一般来说，温度每升高20摄氏度，机油黏度就会降低一半。

好了，买机油的时候如何辨识黏度是否符合需要呢？多数的机油罐上会有SAE 15w--40、SAE 5w-50这样的标记。其中，SAE代表美国汽车工程师协会，世界各国普遍采用由他们订定的机油黏度标准；w代表冬季使用的机油，前面的数值越小，代表可供使用的环境温度越低，一横后面的数值则代表非冬季使用系列，数值越大，可供使用的环境温度越高。

问题来了，现在是两组数值都有，那代表什么？这就代表这种机油是先进的“多级机油”，适合从低温到高温的广泛区域，黏度值会随温度的变化给予发动机全面的保护。一般说来，可依据车辆所在地常年气温，选择机油，具体见机油推荐使用表。

机油推荐使用表

环境温度（°C) 建议黏度（SAE）

-30---35 5W-50,10W-50,10W-60

-30---15 5W-30,5W-40

-15---15 10W-30,10W-40

-15---40 15W-40,15W-50,20W-40,20W-50

标号越宽的机油越贵。

常见进口机油品牌及特点

目前市场的进口机油品牌较多，以下是一些主要的常见进口机油品牌及其特点。

蚬壳Shell系列

★蚬壳“超凡喜力”是一种15W--50全合成机油，与一般“喜力”的半合成产品不同，那是符合美国API制的SJ 等级，欧洲A3--96：B3--96.JASO SG级。主要是针对多气门发动机及高性能汽车提供较好的保护，对于发动机的畅顺运作及清洁都有特别的效果，也是法拉利一级方程式车队及旗下生产汽车所选用的指定机油。

美孚Mobil系列

美孚1号（Mobil1）是美孚石油公司花了二十年研究的全合成机油（Fully SyntheticOil），属于5W--50复式粘度API SJ/CF级，ACEAB3--96及A3--96。以对抗一般机油出现的抗磨能力不足及对温度（高温及严寒）表现不稳定等问题。

曾经在实验中，利用一部崭新的宝马325i添加此品牌机油行走30多万公里后，将发动机拆开逐件组合作损耗评估，再与一部同类发动机但只行走1500公里比较，结果是两者无明显区别。

金富力（Havoline）方程式系列

★加德士“金富力”方程式全合成机油（SAE5W--40）被列入API SJ·SH及欧洲CCMCPD2·G5级别，是配合人工化学组合的全合成润滑油及添加剂研制而成。此油适用于各类型汽油发动机，其特点是抗氧化能力强，减少沉秽物形成及降低耗油量，就算在-50度低温之下起动也有显著效率。由于抗磨力特低，即使长时间在高负荷的环境下，也可保持粘度不变。已成为多支竞赛车队选用的机油，一般汽车使用寿命也可以延长。目前奔驰、宝马、保时捷等德国大规模汽车生产商，都会在旗下车辆使用此机油。

★“金富力”方程式半合成机油SAE 15W--40，（API SJ、CCMC G4）是专为汽油引擎而设计的高科技机油，可减低引擎起动的阻力及阻止油质在高温之下劣化。其特性是能确保机油不受气温变化而影响粘度，保持原有的抗磨力。

加德士

加德士“德乐”500 Mulltigrade多级机油，SAE 15W--40 API SG/CF4级，适用于涡轮增压或重负荷汽油及柴油发动机，一般是给巴士及大型货车使用；同样具有清洁及防止氧化现象，延长发动机寿命作用。

CXT多宝机油

CXT多宝机油，（SAE 15--40）API SG/CC与CCMC G4规格，特别适合高温及高效能汽油及柴油发动机，涡轮增压汽车同样可以兼顾，可减少油泥及减低轴承与机件磨损，降低维修费用。

Bp英国石油系列

英国石油公司（BP）是近几年才进入中国市场的产品。BP其实是世界最大国际石油化工公司，其机油系列主力是一般汽车使用的VISCO微晶分子。包括最顶级的5000、3000及2000三种机油。

VISCO含有一种叫HC--4微晶分子科技润滑油，能有效增强发动机金属机件表面的附着力，从而为发动机提供保护。

★VISCO 5000 SAE 5W40全合成机油，属于API SJ/CF，ACEA A3--96及B3--96，适用于高性能涡轮增压汽油及柴油发动机，有效降低磨擦，保持引擎清洁及节省燃油。

★VISCO 3000 SAE 15W50，是一种半合成机油，API级别是SJ/CF，ACEA A2--96，B2--96，抗磨力较次于5000，无论柴油及汽油发动机均适用。

至于VISCO 2000 SAE 20W50，对于一般不大讲求的车主尤为合用，价格便宜之余，亦有保护发动机及达到节省燃油的基本要求，API为SJ/CF，ACEA为A2--B2--96，特别适合排量为2000毫升 级汽车，汽油、柴油及涡轮增压车均可选用。

埃索ESSO系列

★埃索“老虎”机油，以“傲超能”（ULTRON）全合成机油（SAE SW40）为最高级产品，API SJ/CF级，ACEA A3--96/B3--96，据称，此机油可以在启动时，立即发挥作用，提供全面的发动机保护，避免因为机油还未附着发动机机件表面时，运转出现磨损情况。要做到此点，机油流动一定要快，在短时间内已可到达机件的重要部分。“傲超能”含有额外的添加剂，可使到抗磨力增强，达到延长引擎寿命的功效。

另一款高级“老虎”机油，是“超力富”Superflo，那是一种复式粘度机油（SAE15W--50），由优质矿物基础油及添加剂调配而成。简单来说，内含的特强清洁剂，可防止油垢残渣在高温下形成，保持高度清洁。在发动机最可能发生损耗的部分，形成较厚的油膜，提供润滑作用。此外，添加剂之中的抗氧化剂及分散剂，在燃烧过程中可中和酸性物质，防止腐蚀。

高宝多系列

Castrol机油系列汽油发动机使用的包括Formula SLX，全合成机油SAE OW/30，APISJ/CF级别，那是新一代特别为欧、日汽车而研制的产品，其主要有四大特色：（一）OW粘度的流动性极高，可于起动汽车时提供最快保护；（二）特有粘度指数改进剂，于高温下仍能够保持油膜厚度；（三）低粘度之下可带出低耗油及提高马力的优点；

（四）ECO全合成添加剂能有效保持发动机清洁，减低对环境破坏，符合环保目的。 Castrol Formula RS全合成机油，特别为大功率轿车及跑车而设。其特点是能改善油膜厚度及轴承之保护性，在300度高温下仍有极佳稳定性及保持发动机洁净，同时可降低噪音。

★Castrol GTX Magnatec，及是半合成科技机油SAE 10W/40 API SJ/CF，通用于一般汽车，特别针对汽车启动及高温之下的保护。特点是独创机油分子吸附作用，分子带有负极，能吸附在带正极的发动机壁，形成一层耐用的保护膜。同时可防止停车后，机油全部流回槽底，使到每次启动都有最好的保护作用。

★Castrol GTX2 Protector，SAE 15W/40，API SJ/CF，适用于所有汽油及柴油汽车；厂方曾经将之注入日本及欧洲多气门发动机汽车作实地测试，当中包括涡轮增压发动机，证明有良好的耐热稳定及抗氧保护能力。

埃尔夫系列

埃尔夫石油公司（Eif）是一间法国石油公司，也是近几年进来的机油品牌。其顶级机油是（ELF SYNTHESE）全合成赛车机油10W50，由合成基础油和添加剂合成，适用于所有发动机。机油品质获得奔驰、保捷时及宝马等大车厂承认。埃尔夫Competition STI（竞争者）15W50，使用合成及矿物基础油，以精选添加剂透过独特配方合成，同样适用于汽油及柴油引擎。埃尔夫顶级跑车油ELFSUPER STORTI XJ 15W40，复式粘度机油，合乎现代国际最高等级API SJ/CF，适合涡轮增压，DOHC及多门发动机轿车，抗磨性及抗氧化都有显著功能。埃尔夫也有一种绿精灵“魔力”石墨油（FLF Molygraphite）15W40，那是一种工硫化钼及石墨配方，API评级属SH，二硫化钼（MOS2）的作用，可以减低金属互相之间的磨擦系数，而石墨就是用来降温，令引擎更静及省油。由于加入了石墨，故此特别适合热带地区行车，MOS2也能提供油膜失效的保护。此油曾经在欧洲进行过一次无机油行驶50公里的纪录，也在泰国巴堤雅来回曼谷一次，证明有效。 这个“绿精灵”机油呈深绿色，与一般机油颜色不同，那是由于石墨本身的颜色，但绝不会对发动机发挥有影响。

埃尔夫还提供有多种赛车机油，包括适合四汽缸发动机的Rallying 100W50 Fomula15W40，HTX系列，产品多元化。

FINA机油系列

FINA菲纳石油这种产品在市场占有率比较低，但这并不可以就此断定它的好坏。事实上，它的产品包罗万有，最顶级的产品是FINA超级合成机油FIRST SW40，适用一般路面汽车使用外，也可随时变成赛车机油。

滑宝灵系列

Valvoline滑宝灵金装星是全合成机油5W/50，API SJ/CF级别，那是经过多项赛事及百万公里测试的精练产品，针对现代汽车而设计，全合成基础油再加入特别配方添加剂，可以提高引擎超负荷特性，也可控制因产生泡沫时水分氧化作用，同时可帮助降温及增加引擎动力，适用于所有汽车及柴油发动机。


刹车系统原理和日常养护

刹车系统对于汽车行驶的安全性至关重要。但对刹车系统的保养却常被驾驶员所忽视。往往等到发现刹车系统工作不正常的时候，才对刹车系统进行检修。这样却很有可能由于突发故障而导致刹车失灵酿成大祸。因此，只有经常对刹车系统进行维护和保养才能保证刹车系统的正常工作，进而保证行驶安全。轿车及小型货车的刹车系统主要采用刹车油传递刹车力，而大型客车和重型货车则采用气动刹车系统。对于不同的刹车系统也有不同的保养的方法。

无论任何刹车系统最终都是由刹车片(盘式)或刹车蹄片(鼓式)完成制动作用。因此要定期检查刹车片或刹车蹄片的厚度。当发现其厚度接近或小于制造商规定的最小厚度时应立即更换。检查刹车片的同时，还要检查刹车盘或刹车鼓的磨损，如接触表面出现凹痕要及时光盘或光鼓以保证与刹车片的接触面积提高制动力。

对于油路制动的汽车，出车前要检查刹车油的液面。如发现油面下降，要立即检查刹车油路是否有泄漏的地方。刹车油由于吸收空气中的水分，时间长了就会失效。要根据厂商的规定定期更换刹车油。最好每年更换一次。

对于气路刹车系统，要注意经常排出系统中的积水及定期更换干燥器。气路系统中的水分会腐蚀管路并影响制动效果。严重时甚至可以导致制动系统失灵。此外，还要经常检查打气泵的工作情况及气泵皮带的磨损。如发现问题要及时更换。

刹车片更换周期

通常我们会以仪表板上刹车警示灯是否亮起作为该换刹车蹄片的判断依据，但这是最后底线，如果到这时才换，已经相当危险。要提醒您的是，虽然所有车辆都有这种警示系统，但有的是直接感应刹车蹄片的厚度，有的则是在刹车蹄片已经完全磨完，刹车液因此极端下降，才会使警示灯亮起。如果是后者，等到警示灯亮起，刹车片金属底座与刹车碟已经处于铁磨铁状态，这时，会在车胎靠近轮圈边缘看到晶亮的铁削。因此，在每次进厂保养时都要检查刹车片是否能用，并提早换掉接近寿命底限刹车片，而不要只相信警示灯。

刹车系统日常养护

清洁的、高质量的制动液是安全和刹车系统功况良好的基本。你应该总是购买市面上质量最好的制动液。如果制动液脏了，放掉并且冲净整个系统，然后用新液灌满主油缸。刹车油不要重复使用，所有从系统中被放掉的制动液都应该被丢弃掉。

在保养刹车系统的项目中，定期检查刹车液面是最重要的。起码一个月检查一次，次数多就更好了。

吸入石棉粉尘对你的健康十分有害。用干刷子或压缩空气去除刹车系统上的灰尘泥垢时会扬起尘土，由于其中极易含有石棉纤维，因此容易损害健康。灰尘和泥垢应该用专除石棉的吸尘器来对付，而且应该用防尘模式。如果没有吸尘器，那么在保养刹车总成时应该在通风良好的地方，并带上经过鉴定的防毒呼吸器。

检查刹车之前，小心地擦净主油缸上的泥垢，以免任何脏东西掉入储油罐。摘掉紧固件(一般是销子)和盖子。对于没有刻度的油缸，应保持液面距油缸顶6毫米，如果有刻度，只要保持液面比刻度高就可以了。如果主缸需要加油，请加入符合DOT3或4规范的重载刹车油。

千万小心别把刹车液贱在油漆上，因为它有很强的腐蚀性，会毁坏面漆。

在很长一段时期内如果总缺刹车油，而你总在添加，那很显然你的刹车系统有毛病了，你应该检查一下了。刹车油的颜色也会提出警告。刹车油不应该颜色过深，也不应该象烧过的样子。如果真是如此，那就有问题了，不过这种情况不会经常发生。


手刹的检测和养护

手刹检测。与脚刹车的踏板一样，手刹手柄也有一个拉动的行程。通常规定，当手柄提拉到整个行程的70%时，手刹系统就应该处于正常的刹车位置了，所以在检查手刹的制动力之前，应该先找出这个70%的工作点，这个工作点可以通过数棘轮的响声来确定。把汽车停在比较安静的地方，慢慢拉起手刹，边拉边数棘轮发出的卡嗒声，直到手柄拉到尽头为止。然后算出响声总数的70%位置，这个位置就是手刹手柄的有效工作点。

把汽车开到坡度较大、路面状况良好(最好是柏油路)的斜坡上，踩住刹车，挂空档(如果是自动变速则挂在N挡)，将手刹手柄拉到刚才确定的工作点位置。然后慢慢松开刹车踏板，如果汽车没有发生滑动，就说明手刹的效能良好。由于制动器内存在间隙，有时在松开踏板后，汽车会轻微滑动，然后才停住，只要这个滑动的距离很小，手刹的效能也属正常。上坡和下坡应该各做一次。

除了制动效能外，还应该检查手刹的灵敏度，这对斜坡起步特别重要。在没有坡度的路面上慢速行驶，缓缓地提拉手刹手柄，感觉一下手柄的灵敏度和接合点。这种检查方法会使手刹机构磨损，所以检查的次数不宜太多。

在上述检查中，如果发现手刹的制动效能或灵敏度不理想，通常可以通过调节手刹的操作钢缆来解决。在手刹手柄的底部与铜缆的连接处(一般由内饰件覆盖)有一个可调的补偿机构，用扳手松开锁紧螺帽，就可以拉伸刹车铜缆的长度。但是，有些汽车的调节机构设在车底，如果不便调整，应该交由专业的维修人员来处理。

很多人以为，如果遇上制动系统失灵，可以拉动手刹来减速，其实这种做法是错的，因为手刹机构并不精密，左右两侧的制动力分布不均，在高速行驶时拉动手刹很容易使其中一边的后轮抱死，发生侧滑，十分危险。正确的做法是通过降档来减速，到车速很低时才拉动手刹将车子刹停。

此外，有些动力较大的汽车，在手刹工作的情况下仍可起步，如果不慎拖着手刹来行车，就会造成手刹机构和制动器的磨损，发现后应该马上检查手刹和脚刹的效能。


汽车燃油箱清洗方法

目前，各加油站的汽油品质有优有劣，汽车用了一段时间，油箱里难免有各种杂质，使得供油系统里的滤清器也会渐渐吃不消的。但是油箱里装的是汽油，对付它可不能随随便便，不能用水冲洗。

1、清洁检查油箱外部：

清洁检查油箱外部，检查油箱、油管、接头有无凹瘪和渗漏，并拧紧油箱支架固定螺栓。如果发现有凹瘪和渗漏现象，应拆下损坏部件进行修理。

2、油箱清洗作业：

打开燃油箱口，取出滤网筒，吸出燃油箱内部分燃油，箱内留有约30L左右的燃油。

将清洗干净的压缩空气管(最好是塑料管)从加油管口插入油箱底部，以2～3kg／cm2的气压吹动燃油箱底部的燃油，使之翻腾而进行清洗。清洗时，可用干净的布块稍微堵住插入油管的加油管口，并不断变换气管下端的位置和方向。移动时，注意避免碰击油面高度传感器的浮漂。吹洗20分钟后，立即放出油箱内的燃油，使悬浮在油中的杂质随燃油一起流出。如果流出的燃油较脏，应以上述的方法再清洗一遍油箱。

装复并拧紧放油螺塞。将加油管口的滤网筒清洗干净，装入加油口管内。向油箱内加入清洁的燃油，盖好油箱盖，并将油箱外部擦拭干净。

请您注意从油箱内放出的燃油应经过72小时的沉淀后，才能使用。


你会洗车吗

在我们的概念中，洗车应该是一件很容易的小事，但当你把车子刷得全身都是刮痕时，你就会知道洗车其实也并非如你想象的那么简单，尽管这是汽车美容最基础的一课，但同样需要掌握一些知识。下面介绍几个小窍门，供愿意自己动手洗车的爱车族参考：

洗车应在车身冷却的状态下，在无风同时阳光又直射不到的地方进行，用毛巾或海绵配合清洗。洗车的顺序最好是车顶、引擎盖、两侧，同时依一定方向绕车身清洗，这样去污的效果较好。洗车时最好使用清洁剂。因为泡沫可以避免发生刮痕，并可刷得彻底，洗清因废气、雨雪等积在车身上的油垢。洗车剂分浅色漆、深色漆、银色漆几种，对不同颜色的车体应分别选用。洗车之后，剩余清洗剂不要立即丢弃，它可以清洗轮胎、轮圈、排气管出口。水洗完成后，紧接着便是擦拭车身。鹿皮是最好的擦车材料，一般洗车精品店有售，通常最好准备两张，分别擦车身和车窗。

洗完车之后，接下来就是打蜡了。同样，打蜡最好在车身冷却状态下进行，而且一定要在洗净之后进行，打蜡的顺序与洗车相同，也是由车身上方向下方进行。再者，持海绵推蜡的方向并非传统观念中的圆弧方式，而是按相对汽车的行进方向90度的位置。打蜡时要注意细致部位，这些地方可以采用乳状或液体蜡，或用喷雾毛刷上蜡。至于车轮、车圈等部位，尽量选用专用蜡。

如果有必要，我们还可以清洗车厢，这样可以除臭、去寄生虫，所以至少应一个月清洗车厢一次。洗车厢时要将脚踏垫取出清洗，放置阴凉处晾干。然后用内部清洁剂和抹布擦拭车子内部，从内部车顶、内部车门、方向盘、排档杆、音响面板循环由上向下擦拭。塑胶皮上的或渗入纹路的污垢，应用较小的软刷子沾上清洁剂擦洗。同时注意在清洁车厢内部时一定要与擦外面的抹布分开，以免污染车内。

最后用吸尘器清除地毯和角落的灰尘。这样你的车就焕然一新了。掌握了这些小窍门，你就可以放心大胆地自己做一回汽车美容师了。


清洗车窗、车身、内饰、中控的窍门

清洗车窗车身内饰的窍门

洗车并不单纯是力气活儿，还得讲究方法。

首先应注意无论是到洗车场洗车还是自己动手，都要在汽车发动机罩彻底冷却下来以后进行清洗。尤其在夏季，不要在强烈的阳光下清洗汽车，这样会使汽车发动机提早老化。

其次是要注意不同的污渍要用不同的清洗方法和不同的抹布。比如清洗轿车的车身应用分散水流喷射，切勿用高压水流冲洗，水压过大会损伤车身漆面。如遇车身上有坚硬的尘泥，先用水浸润，而后用水冲去，再用软而清洁的海绵从上而下地擦洗，擦洗时应经常将海绵在清水中洗涤，以免油漆表面留下擦伤痕迹，最后用魔皮擦掉水迹。如遇油渍，应用海绵蘸煤油或汽油轻轻擦拭，然后在擦过的地方打上抛光膏，使其光泽如初。

擦拭车门上的玻璃时，不可使用含磨料的清洁剂。死虫等动植物汁液应先用肥皂水浸透，然后用海绵浸清水清洗，再用软布擦拭。

擦拭转向盘、灯具等塑料和橡胶件，只能用普通的肥皂水清洗，不能用有机溶剂如汽油、去渍剂和稀释剂等。

最后要注意科学保养汽车车身漆面。汽车漆面由于长期暴露在空气中，受到脏空气、沥青和砂石的污染和破坏，油漆容易脱落，因此切不可用硬质的清洁工具如塑料刷、普通毛巾或粗布擦车，以免留下刮痕。此外，为了保护汽车漆面的光泽，应定期对车辆进行抛光处理。

让爱车保持干净 中控台的清洁要领

一说清洁中控台，可能有些车主就会说不就是用抹布一擦吗，有什么可唠叨的？话虽这么说，但要想真正把中控台搞干净也需要点技巧。就像有的人家地板没见怎么擦就总是干干净净，而有的人家整天擦来擦去可还是到处有污物，这就是有没有技巧的差距。

清洁中控台需要使用的工具有干净的抹布、中性清洁剂和水。可能您要问为什么要使用中性清洁剂？难道用湿抹布一擦还不行吗？当然不行，因为您的手经常接触中控台，而手上的油渍就要沾染到中控台上，所以一定要用中性清洁剂才能洗得干净。不过这里要注意的是选择清洁剂时最好向夫人请教一下，因为若是使用不当的话，有可能导致中控台的颜色脱落。

清洁中控台时还要准备一些棉签，因为中控台的形状五花八门，常常会有一些细缝没有办法用手清洁，到时棉签就派上用场了。当然如果您备有一个小喷枪的话就更好了。

最后是清洁仪表板，清洁仪表板一定要用柔软的抹布和专用清洁剂，注意不要把仪表板给擦花了。

老兄，掌握了这些细节，清洁中控台的时候肯定不会被老婆骂没用，怎么样，试试看，又多了一个新好男人。


快修划痕要确保质量 请关注五项补漆工艺

近日，一些车主来电话对划痕快补提出疑问，不同的装饰店报价相差数倍，让人无所适从；快速修补后经常出现色差、橘皮、龟裂、起皱、褪色等质量问题，认为修划痕还是要慢慢来才能保证质量。其实，只要使用特殊的快干材料和设备，快修划痕一样有质量保证。

龟裂是腻子惹的祸。快干型的合金腻子含有金属成分，硬度较高，附着力强，添加固 化剂只需要5分钟就可干透。传统的腻子以橡胶为主要原料，完全干燥需要几个小时时间，没有完全干燥的腻子在喷漆后还会继续吸潮、膨胀，直至开裂或凹陷；反复涂敷二至三层才能满足强度要求，厚度增加后也增加了龟裂的机会；普通腻子修补后喷漆，一段时间后，现代汽车的车身已经普遍使用经过镀锌处理的防锈钢板，传统腻子很难牢固地附着。

油漆质量决定是否褪色。专业划痕快补店使用的第4代油漆，含有紫外线吸收剂、防霉剂、定银剂等成分，确保修补后的车漆持久亮丽、不会褪色。一般修理店使用的油漆内含硝化棉成分，长时间受紫外线照射容易分解，逐渐变黄、失艳。

补漆后一定要使用亮油。色漆外的亮油称为清漆，其作用是使漆面光亮、平整，增强硬度，防止氧化、抵御酸碱侵蚀。使用亮油喷过的车身，抵抗风沙、洗车对车漆的磨损。快干型的亮油浓度高，含树脂成分多，成本也较高。但多数修补店使用的亮油树脂含量低甚至是不喷亮油。这样的漆面根本经不住氧化和酸、碱侵蚀，褪色和失光也就理所当然了。

色差、橘皮、脏点与修补的设备有关。修补划痕的美容店首先要具备调漆设备和正规烤漆房，很难想象没有这些设备调出的漆会没有色差；在暴露的空间或简陋的喷漆间内操作，能做到整洁和光亮；不用烤房烘烤，腻子和油漆能快速脱水，极易出现开裂、失光和褪色。

板金整形要使用板金介子机修复。它不用拆卸外板，不会损伤到内部结构和机件，对于车体外壳的保护和修复的平整度也是有好处的。

如何快速修复划痕

划痕快修工艺必须在有专业设备的辅助，专业技师的严谨操作下才能完成。首先，电脑调漆设备能保证配色过程迅速准确的完成。车身颜色通常是由不同剂量的五六种甚至十几种颜色的车漆调配而成的，这样的工作必须由电脑调漆设备进行基础配色，再由有经验的技师进行微调，才能保证整个配漆过程在几分钟内完成。

进口的汽车专用修补及快干的辅料，也是提高喷漆速度的关键。修补漆是专门用来做局部修复的。它改变了以往车门上有伤就要整个车门喷漆的传统工艺。只针对伤处进行喷涂，既省料又省时。自然为您节省了费用。因为采用过渡喷涂的方法，使修补部位与原车颜色自然衔接，毫无色差。同时由于采用进口快干辅料，改变了以往补漆使用腻子的表面粗糙，干燥慢、易变形的缺陷。其细腻、无针孔、快干坚固的特性在烘干器的配合下迅速干透，为最后喷漆节省了时间。

做好了底子后，汽车要开进烤漆房进行喷漆及烤干程序。专业的烤漆房是在全密闭状态下工作的，良好的抽风设备保证喷漆过程中漆雾被迅速抽净，不会回落到车身上，而均匀快速的烘烤功能使您的汽车在喷漆后十五分钟内迅速干透，马上进行洗车打蜡都没有问题。

快速修复车身的划痕

首先是选漆。进口的快干系列修补漆可以在保证速度的前提下确保最完美的修补质量。比如美国进口的PPG汽车专用修补漆，只需在划伤部位进行局部修复操作，从而避免大面积喷漆造成的邻接部位新旧差别明显。另外，汽车原车漆面的光泽度、纹理的粗细程度都各不相同，甚至不同批次出厂的同一款汽车的漆面都会有细微差别。只有采用进口修补漆进行过渡喷涂，才能从感观上减少颜色、纹理或金属漆侧视效果上的新旧差异，达到完美修复效果。同时，为保证用到货真价实的进口修补漆，在喷漆之前看一下油漆制造商颁发的授权证书是十分必要的。

您也许有过这样的经历，车上的划痕刚修好时效果挺好，但使用一段时间后，修补过的漆面就会发生断裂、脱落现象，这是什么原因呢？仔细观察您会发现，这种现象大多发生在裙边、保险杠等塑料件部位。这是由于一些修理厂偷减工艺流程造成的。因为汽车修补漆的硬度和弹性与这些塑料部件的硬度、弹性不一样。如果直接喷涂，当时效果会不错，但当塑料件因外界环境温度影响而自然伸展或弯曲时，漆面就会出现裂痕并开始脱落。真正合格的塑料件修复工艺是：受伤部位打磨好后，先喷涂一层塑料底漆，然后在修补漆中加入专用的塑料柔软剂，再喷涂在受伤部位上。经过正规工艺流程修复过的塑料件，不仅当时效果好，再使用多久都能保持原样。所以您在修补类似塑料部位时，一定要询问工艺流程，保证今后不用为返工而费钱费时。

还有一点提示您，一些轻微剐蹭造成的漆面划伤，不一定非得喷漆。只要没露底漆，做一下局部的抛光处理就可以恢复原样，在费用和时间上都会节省很多。


汽车外观的维护

注意及时清洗车辆。保持汽车的干净，仅靠擦一擦灰尘是不够的，要注意经常和及时地清洗车辆。最好使用汽车专用清洗剂和碱性小的肥皂，不能用去污粉和洗衣粉等含碱性高的洗涤用品，否则在洗掉灰尘同时会加速油漆表面老化，使车辆失去光泽。

注意定期上光。汽车行驶一段时间，应进行表面磨光和上蜡处理。国外对汽车上蜡很讲究，有许多专用的工具和材料。上蜡前通常使用的清洗剂有两种：一种是磨料型，可擦掉表面日漆氧化层；另一种是化学清洗剂，可溶解沉积的油污以便擦除。使用时，先把车体清洗干净，涂上擦洗膏或清洗剂，用毛巾擦洗。在打蜡时，最好使用专用工具，如没有专用工具，可用软布代替，采用锯齿状或圆圈状磨擦的方法，同时应避免在阳光直射下打蜡。

注意雨后及时擦车。城市空气污染，车辆被雨淋湿后，如不及时将雨水擦掉，若再被强烈阳光照射，很易出现斑点和使表面光泽下降。所以，应及时将雨水擦净。注意塑料件的清洁方法。现代汽车外观使用塑料件的很多。对上了油漆的塑料件，更要使用上好的清洗剂；上蜡时不能过重，防止穿透油漆露出底色。

注意镀光金属件的保养。对镀光金属件，清洗时应使用炭精清洁剂，不能使用硬质器具刮除脏物。镀光件也应定期上蜡，以保护镀层不被氧化。

注意防锈。汽车油漆和电镀的部件一般都具有良好的防锈能力，可是对于车体上的焊点、接缝以及受过擦伤的部位则容易生锈。因此，车辆在使用一段时间后，应该进行必要的防锈处理。


车厢异味如何检查

*车厢内有烧机油臭味的异味检查方法

汽车使用的各种润滑油和液压油，大都添加在各自的壳体中，成为一个单独的密封系统，就象人的血液系统和消化系统一样。一般很少相互串通，工作稳定性也较强，发生泄露故障的现象比较少，只在定期的维护中，进行更换或添加等工作。其中较为特殊的是机油。在发动机运转时，机油参与了发动机内部机构的润滑，同时也有部分的机油窜进了燃烧室中，燃烧后被排出到发动机之外。但是这个量极其微小，不会在车厢中产生烧机油的味道。

在车厢内出现了烧机油的臭味，原因很可能是车厢内有机油燃烧，或车厢附近有机油燃烧。这时，极可能是某处出现了机油泄露，此时重点要检查排气管一侧。因为发动机排气管侧由于温度较高，一旦有机油泄露，容易发生燃烧，气味随着汽车迎风进入到驾驶室，使得车厢内气味难闻。

如果恰好是刚刚更换过新机油，很可能是溢出的机油滴落到了排气管上，机油被高温的排气管烧烤，事实上只要少量的机油就能发出很大的气味，正因为如此，在添加新机油的时候，一定要注意不要滴洒机油在发动机上，如果一不小心产生滴落，也应及时擦拭干净，否则机油臭味在所难免。

如果车厢内部出现了烧机油的臭味，也不用担心，那时把空调器设定到内部气循环位置，打开空调后稍等片刻，就应能把臭味去掉。

最后，我想就机油供给系统的日常维护简要说明几点：1、经常用机油标尺检查发动机的机油量是很有必要的，如果发现机油量减少很多，很可能是整个系统的某一部分发生泄露故障，应及时找出故障并添加机油。2、在检查时，看一看机油滤清器是否紧固，机油滤清器下面有没有泄露的痕迹。3、检查发动机时，注意查看一下发动机上有没有烧机油的痕迹，如果有的话，必须根据痕迹查找泄露的地方。4、在加机油时，注意不要污染发动机的机件，否则容易出现异味。5、经常到车后面看一看排气管的周围有没有机油的痕迹，一旦发现有，应尽快检查机油系统管道有无泄露。

*车厢内有汽油臭味的检查方法

在汽车的各种故障当中，有些故障有明显的征兆，很容易发现，例如声响、臭味和震动等，有经验的驾驶员能够根据汽车当时的情况判断出汽车的故障，一般都基于这三方面因素。在这些征兆恶化之前，人的感觉十分敏感，一般凭经验就知道早期症状。

各种臭味往往和故障关系密切，其中最令人担心的是汽油的臭味。汽油很容易着火，必须特别小心。特别是车厢内部出现了汽油的气味，更是危险，这时首先要严禁各类明火靠近，当然也不允许吸烟，以免产生异想不到的事故。

最容易出现汽油泄露的部位是化油器。随着技术的进步，现在的化油器已经很少漏油，但也不是说化油器肯定没有漏油。除此之外，还应该检查化油器周围的汽油管以及汽油滤清器，查看这些部位有无漏油的痕迹，如果这些部位已经检查过了，还是出现这种情况，那么就得把汽车送到专业修理厂。

顺便谈谈进口车汽油滤清器的维护，其实好的汽油滤清器多采用纸质滤芯，用硬塑料封闭，但是极易耗损。根据道路环境，一般行驶5000～9000km左右就应检查更换汽油滤清器。若检查更换滤清器不及时，将使汽油滤清器滤芯大面积被堵塞，严重影响供油能力，造成发动机运转不稳，车速下降，行驶无力。若损坏后无备件更换时，可考虑改用CA10B汽油滤清器，但应在滤清器两接头处各装6.6cm长的铜管，原管路不动，并每行驶5000km保养一次。

对于油箱及油管的检查，在检查油管及油箱时，可将汽油泵进油管接头拆开，用吸的方法判断油管是否堵塞(但注意勿使汽油吸入口中)，若有油吸出时则表示故障不在油管及油箱，而可能在汽油泵；若无汽油吸出，其故障可能发生在油箱和油管，用这种方法对于进一步检查泄露有一定的借鉴。


怎样给汽车的旧轮胎换件新衣裳

1、轮胎翻新必要性。轮胎在使用过程中直接与各种条件的路面接触，易粘附路面上各种污物，这些污物有一些会浸入轮胎橡胶表面，造成以下后果：

(1)轮胎橡胶失光。被污物浸蚀后的轮胎将失去原有纯正黑色，而呈现灰黑色，影响汽车视觉效果，且这种失光通过清洗是无法解决的。

(2)轮胎橡胶老化。受浸蚀的橡胶极易老化、变硬、失去原有的弹性及耐磨性。因此轮胎要定期进行翻新保护处理。

2、翻新用品。轮胎翻新主要用品是轮胎清洁增黑剂。其中英特使轮胎清洁增黑剂为乳白色液体，适合于黑色橡胶制品，特别适于清洁保养轮胎，它能迅速渗透于橡胶内，分解浸入的有害物质，延缓轮胎橡胶老化，且具有增黑增亮功能。

3、翻新工序

(1)轮胎清洁。用棕毛刷进行刷洗，选用专用洗车液，要求清洗彻底，然后擦干，擦干后风干10-15min或用压缩空气进一步吹干，去除表面潮湿。

(2)轮胎翻新。上轮胎翻新剂，可喷涂也可直接用无纺布、软毛巾涂抹，均匀擦拭，如较脏应及时更换毛巾。直至轮胎再现黑亮本色。喷雾式的轮胎保护剂，喷上之后，胎壁形成白色泡沫，几分钟之后会自然消失，轮胎变得非常干净


车窗的清洁

确保视野清楚对于行车安全是不可或缺的。车窗的清洁不仅是外观的问题，从安全方面来讲也十分必要。特别是在雨夜，油膜晃眼会影响视野，必须立即清除。如果是轻微的脏污，可不用车身清洁剂，用毛巾用车擦，可以立刻擦干净，也可以去除油膜。将脏物完全清除干净以后，最好涂上保护剂。它可以使油膜不易附着。

雨刷老化也会造成油膜、脏污，请仔细检查雨刷。车窗内外都要清洁。脏污的车窗有时会出现开关不顺畅的情况。由于汽车高速行，车窗玻璃也必须保证安全。这是因为如果在事故中破裂，玻璃有可能变成凶器。由于考虑到这样的问题，汽车分别使用两种玻璃。一是前窗使用的安全玻璃。这是一种叫做聚多苯基的坚硬透明覆膜夹在两片玻璃之间的蜘蛛网状构造。它的特征是破裂后只是像蜘蛛网一样出现裂纹，能确保前方的视线。还有一种是侧面、后窗使用的强化玻璃，是由一块玻璃进行热处理而成，为了不伤害乘客，一旦裂开就会碎成粉末。行驶中，前面的汽车溅起的小石子碰到前窗，使之出现缺口或裂纹，这时不要犹豫，立即修理，如果放任不管，裂纹扩大后，可能需要更换整块玻璃。因此趁裂纹尚未扩大之前，请尽早修理。将老化的雨刷换新非常简单。只需购买与自己的汽车雨刷长度相同，以及臂的接合部分形状相同的新雨刷更换。种类方面有插入式、侧锁式、U字钩式、螺丝固定式，雨刷不好用时，试着更换它。

1、脏污的车窗威胁安全，雨天夜间行驶时，雨刷擦过，残留油膜晃眼，大大影响视野。

2、将车窗彻底清洁，视野立即清晰，夜间驾驶时也更加轻松安全。

3、玻璃上附着的油膜，如果用普通的方法很难清除，使用清除油膜专用的化学合成剂来擦拭。

4、不仅是外侧，玻璃的车内部也必须擦拭，隔热线部分必须横向擦拭，如果垂直擦拭有时会弄断隔热线。

5、能有效防止玻璃表面附着脏物、油膜的车窗保护剂。但是使用之前，必须先清洁车窗，否则很难有效果。

6、保护剂干了之后，就像打蜡一样会变白，只要用柔软的布将它拭去即可。

7、上了保护剂后，水会呈颗粒状滚落，如果雨不大，甚至可以不必激活雨刷。

8、也有加入水箱的保护剂。只是使用前要先把挡风玻璃清洁干净，否则效果不佳。


电动车窗保养

在停车场的收费处或到快餐店买外带时，电动车窗是非常方便的设计，它的机械装置并不复杂，供油是保养的主体。但是由于机械装置位于车门内部，需要把内盖取下。固定内盖的隐蔽螺丝，在车门把手的凹部内侧可找到。使用齿轮、钢索的装置以臂支点和滑块部分为加油中心。内盖下面盖有防水用塑料，将其恢复原状非常重要。

车窗玻璃的污损不仅会影响外观，还会影响视野，过分脏污更影响到电动开关车窗的动作。防止雨水流入车内，窗框上端附有橡胶带，这也是与玻璃经常接触的地方。玻璃污损后与橡胶带的摩擦增大，开关也会受到影响，因此玻璃须经常保持干净。

电动开关车窗的耗电量很大，慢车状态时激活的一刹那甚至会使引擎声音发生变化，所以电池较弱的汽车，注意不要将车窗同时开或关。

1.电动开关车窗动作不顺畅的原因多为车门内部升降机里的油份耗尽，应取下内盖加上油。

2.若是玻璃完全不能动作，则有可能是开关故障。如果是开关的故障，只能更换。

3.电子装置如果不动作，检查保险丝是一般常识。仔细检查那一条保险丝是用于电动车窗的。

4.开关的动作情况变差，车窗也不能顺利开启的时候，开关发生故障的可能性很高。

5.为内部机械装置加油之前，首先取下内盖。取下隐蔽螺丝钉、拆下快动开关即可。

6.取下内盖，剥开下面防水用的塑料纸，露出车窗的升降机关。

7.在臂支点、齿轮的内部喷上油脂。一边上下移动，一边喷涂就可以使很细小的部分也能涂上。

8.支撑玻璃两端的滑块部分也需要检查。玻璃与导热的滑动状况差时，可涂上增亮剂。

9.为使玻璃顺利滑动，重要的是尽量减少阻力。玻璃的污损也会成为阻力，应经常保持车窗的洁净。


自己动手维护保养玻璃清洗器

玻璃清洗器保养方法很简单，可自己动手。

首先是检查清洗器的开关，只要按一下，看是否在工作，并听听水泵的工作声音是否正常。然后，就要看看水是否喷射在车窗的适当位置上。

正常的喷射位置应当是在车窗的中间偏上位置，当清洗液流下时，正好让雨刮条将其均匀地涂抹到整个车窗上，并带走污物。

喷嘴口非常细小，灰尘、泥土或是车蜡都会将其堵住，特别是交给洗车工清洗、打蜡之后，更应该检查一下。因为喷嘴孔非常细小，在清理时，只要用幼钢丝从前端插入，并反复穿刺，就能将堵塞物清除，如果还不能清除，便应将连接内侧的软管拆除，再由内侧将钢丝插入，并反复穿刺将之清除。

清洗液用光了，继续使用喷射开关就会让水泵空转，导致电机烧毁。液罐在发动机舱内，一般在盖子上会有醒目标志，确实找不到的话，顺着喷水管往下找即可。罐体上有刻度，标示正常液量。如果在罐体外看不到液量，则应打开盖子观察。

发现清洗液量不足，参看随车手册，上面应注明使用何种玻璃清洗剂。一般分浓缩型和直接使用型两种，如果是浓缩型，切记需按照合适比例稀释后才使用。

假如发现喷咀堵塞或喷射位置不对，清理和调整的工作也不复杂。一般喷嘴的位置可以用手轻易调节，也有些车型是用螺丝将喷嘴固定的，这时便应先松开固定螺丝后再调节，但过后千万不要忘记在将它固定好。

清洗器虽然是小部件，但开车要开得畅顺，还得要用点心机保养。


雨刮器定期检查

近日我的一位朋友开车从郊县回成都，中途下起了小雨，雨点夹杂灰尘把挡风玻璃上弄得一塌糊涂，致使视线模糊。于是赶紧打开雨刮器，谁知那部外表还挺新的进口车，雨刮器呼呼响着就是刮不干净。问及此事，朋友说他洗车时很少留意雨刮条。在此，我要提醒驾车的朋友们，别让雨刮条成交通隐患威胁你和车的安全。

那么，雨刮条该如何保养呢？

首先，洗车时别忘记雨刮器。雨刮虽然搁在挡风玻璃上，但日常保养时人们却很容易视而不见，等用上了才知道有问题。雨刮片的保养方法其实很简单。每次洗车时除了洗净玻璃窗，最好也用玻璃清洗液擦拭雨刮条，这样雨刮条的寿命就会长一些。如果由洗车店代劳清洁，可以提醒一下店员为你做这项工作，将雨刮开关置于各种速度位置处，检查不同速度下雨刮是否保持一定速度。还有就是检查刮水的状态，以及刮水支杆是否存在摆动不均匀或漏刮的现象。这两种故障出现任何一种，都意味着雨刮叶片有损坏。另外，要注意一下雨刮在工作中是否有震动和异响。

其次，定期检查不可少。如果各种故障现象都齐全，肯定要检查雨刮片。方法是将雨刮拉起来，用手指在清洁后的橡胶雨刮片上摸一摸，检查是否有损坏，及橡胶叶片的弹性怎样。若叶片老化、硬化，出现裂纹，就应及时更换。更换叶片的工作并不复杂，可以自己动手。先弄清楚你的车用的是哪种规格的雨刮叶片，可以参考随车手册。如自己搞不清楚，可让零件商店店员帮忙辨认。此外，还要注意支杆连接至雨刮摇臂的方式是否匹配，因为有的支臂是用螺丝固定到摇臂上的，而有些则是用建点的凸扣锁死的，买的时候一定要认准。安装雨刮片只需要很简单的工具，一把十字螺丝起子已经够用，若是凸起式的，甚至连起子都可不用。更换叶片的方法是：将雨刮器摇臂拉起，卸下螺丝(凸扣式的只要按下凸扣)，解除锁止。要留意凸扣上是否有污物凝住，如果有，最好用些润滑剂喷一下，以便拆卸。无论哪种支臂，拆下之后都得小心，不要让摇臂反弹到玻璃上，以免损坏挡风玻璃。


汽车停驶期间的养护措施

一些车主可能会因为一些特殊的原因，使自己的爱车闲置一段时间。不过，车闲人可不能闲。长期停驶的车辆，会因为受到大气侵蚀而使各总成和机构的技术状况逐渐变坏，以致失去原有的技术性能。为了减轻这种不良影响，车主应该经常对停驶的车辆进行必要的养护工作，以使其处于良好的性能状况。

1、防止金属生锈

锈蚀主要是空气中的水分、氧气以及腐蚀性物质的共同作用造成的。因此，对于长期停驶的汽车，应保持金属表面清洁。停放车辆的车库内应经常保持通风，使空气相对湿度保持在70%以下。需及时清除汽车上的灰尘、脏物和水分。在易锈蚀的部位和机件表面应涂以机油、润滑脂或者用油纸包扎起来。对于各总成机构上的孔隙，应加以密封，避免空气、水分和灰尘进入内部。

2、防止橡胶制品的老化变质

汽车上的橡胶制品，如轮胎、传动带以及防尘罩等，经常会发生老化、膨胀或者为形现象，致使性能变坏，使用寿命变短。

像胶制品老化，主要是由于橡胶属于不饱和的高分子碳氢化合物，容易吸收空气中的氧而氧化，同时硫化橡胶还有一定的透气性，氧容易进入内部起氧化作用。特别是直射阳光，能促使橡胶迅速老化。橡胶制品被汽油、机油沾污后，会导致体积膨胀，胶质变松，弹性下降。

为防止橡胶制品地老化，应避免阳光直接照射及矿物油接触。

3、防止棉麻制品的霉烂及地毯等，都很容易吸收水分。特别是在潮湿地区和阴雨季节，更易受潮霉变。因此车主应对车上的棉麻制品经常检查，适时晾晒，保持干燥。

4、防止汽油的抗爆性能降低

汽油的抗爆性能决定于汽油辛烷值的高低。汽车长期停驶，汽油的辛烷值会随着轻质成分的损失和胶质含量的增加而下降，从而使其抗爆性随之降低。因此，汽油油箱要严密封闭，并且避免温度过高。汽油储存的时间最好不要太长。

5、经常检查发动机的工作状况

每月至少起动发动机一次，怠速运转4-5min，检查发动机的运转情况。如有异常现象，需及时调整、维修。

另外，还要经常检查蓄电池。蓄电池的电解液液面必须高于极板10-15mm，不足时应及时添加蒸馏水，应保持电量充足，必要时应对蓄电池充电。


车辆检查不可临阵磨枪 蓄电池的检查和保养

    冬季的来临使很多车主朋友突然想起要到服务站去进行车辆的换季检查保养，有的车主甚至等到车辆出现了故障，才想起去维修车辆。其实对于车辆上的一些小部件的检查维修不应只在换季时进行，应该注重日常的检查和保养。

    就以冬季气温的急速下降后车辆在冷态时的起动性差来说，很多时候早上要打几次车才能启动，严重时根本无法起动车辆。而导致冬季车辆冷起动困难的原因很多，但是比较常见的原因是由于蓄电池性能减弱引起的。每到此时很多车主才想起检查蓄电池或进行更换。

    车辆蓄电池的主要作用是起动发动机，并在发动机低转速下，给全车电气设备供电。

    现在一部分汽车多使用的是免维护型蓄电池，这种蓄电池在使用中不需要添加蒸馏水，接线柱不会腐蚀，自放电少，寿命长。还有一部分车辆使用的是干荷蓄电池。干荷蓄电池的优点在于当加完电解液后，不用充电，等上３０分钟左右就可以使用了。

    对于蓄电池应经常检查，保证蓄电池牢固的固定在机舱内，防止由于振动引起对电池壳体的破裂。除此还要注意清洁电池的外部，包括极柱和夹头，确保极柱和夹头连接紧固，没有任何腐蚀和烧损。此外还应检查排气孔有无堵塞，应保持排气孔通畅。如果车辆使用的不是免维护电池还要检查蓄电池内电解液的液面高度，一般在电池上都标有最低“ｍｉｎ”液面的刻度，如发现液面低于最低限度时应及时补充。因电解液呈酸性，在操作时应小心拿放，以免损伤皮肤。电解液的补充量通常高过极板１０～１５ｍｍ即可。

    在汽车上对蓄电池充电电流大小的控制是由调节器来完成的，而充电电压过大或过小都会影响蓄电池的寿命，所以除了检查蓄电池本身外，还应对调节器定期做检查和调整。

    冬季冷车起动时，如遇到车辆不好起动时，起动时间不要过长，防止长时间大电流放电导致电池能量的严重损失。一般建议起动时间应控制在３～５秒，而每两次起动之间应保证停歇２０～３０秒后再起动。


蓄电池的使用

1.汽车蓄电池时五大误区

误区一：在使用免维护蓄电池时，简单地认为免维护就是无须任何维护，过度放电后不及时充电，也不定期进行补充充电，使蓄电池的使用寿命受到影响。

误区二：安装极柱连线后，均未涂凡士林，使连线接头氧化严重，导致线路接触不良，电路工作不稳定。

误区三：在补充蒸馏水时，用饮用纯净水代替蒸馏水使用，殊不知纯净水中含有多种微量无素，对蓄电池有不良影响。

误区四：电解液的密度不按地区和季节的不同进行调整，而是一成不变，特别是冬季来临时，造成蓄电池容量不足。

误区五：冬季使用蓄电池启动时，不间断地使用启动机，导致蓄电池因过度放电而损坏。

以上几点是使用蓄电池中容易产生的错误，应引起使用人员足够的重视，严格按照蓄电池的使用要求进行操作，避免上述错误的发生。

2.蓄电池使用注意什么

蓄电池是汽车上一直不可缺少的装置，它的工作状况的好坏直接影响车上的电气系统以及电控装置性能。

1).保证蓄电池紧固牢靠

蓄电池应该在车上安放牢靠，以防在行驶中因振动而使蓄电池连线脱落，导致供电中断。

2).要保持蓄电池表面清洁

车主应经常清理蓄电池盖上的灰尘、污垢等，以免其加注孔盖或螺塞上的通气孔被堵塞。如果发现极柱上出现固体氧化物时，应及时用热水浇冲，予以清除，以免影响极柱与接线柱之间的导通性。清理干净后，将蓄电池表面擦拭干净，在极柱及接线柱上抹上黄油，保证极柱不被氧化。

3).时常检查蓄电池电解液液面的高度

蓄电池在充放电过程中，电解液中的水会因为电解和蒸发而逐渐减少，导致电解液面下降。如果不及时补充的话，缩短蓄电池的使用寿命。车主一旦发现液面过低，应及时补充蒸馏水。

4).要及时给蓄电池充电

蓄电池放完电后或停止使用前应及时充电，以免造成极板硬化，缩短蓄电池使用寿命

3.行车在外如何处理蓄电池的损坏

又到春暖花开踏青郊游的季节，开车旅行是一件令人心旷神怡的事情。可是汽车若在行驶途中蓄电池突然损坏，很头痛。这里介绍几种对蓄电池途中损坏的应急方法，供参考。

蓄电池断路。蓄电池断路分为内断路和外断路。内断路可以用试火的方式查找出故障出在哪一格。从正极桩柱上引一根导线，逐一单格向后试火，有火无火之间为断路处，用足够粗的导线跨过断路的单格即可发动车辆。用起动机时，会受到一定影响，但摇车一定能起动。外部断路时用眼能看出断在那一格，其解决方法是一样的。

蓄电池桩头断掉。当蓄电池某一桩头从胶木壳上面平齐断掉(或低于胶木壳上平面)时，可用搭铁线接在断下的桩头上，然后一人用力压紧在断茬上(这样原电压、容量不变)。待发动机起动后，再用一导线先将搭铁线接在断桩头那一格的另一桩柱上，以保证车辆的正常用电和向蓄电池充电，然后可以松手理顺加固电线。

不论何种急救方法，只能在途中急救时使用，行驶到维修点或驻地后，一定要全面维修或更换，不得再勉强使用。


正确使用蓄电池十法

现在，汽车上用的蓄电池大部分是干荷式蓄电池，其优点是加完电解液后在不充电的情况下３０至４０分钟内就可使汽车启动。相由于一些朋友不懂原理，不会维护，使蓄电池的寿命大为缩短。怎样正确选择和使用蓄电池呢？
    第一，在买蓄电池时先鉴别蓄电池上的字母，凡带有ＱＡ字母的为于荷蓄电池。
    第二，加电解液时先将电解液摇匀后再加进蓄电池，并注意不得将电解液溅在手上和衣服上。
    第三，没有标志线的蓄电池，电解液加到高过极板１０至１５毫米即可；有两条红线的蓄电池，电解液不德超过上边红线。
    有的司机认为电解液加得越多电量越大，这是错误的。汽车在高速行驶时，发电机转速较高；其发电量大于蓄电池，并开始给电池充电，这时电解液会膨胀，如果电解液加得太满会从蓄电池盖小孔中溢出。电解液是导电的，一旦也解液流到正、负两极之间会形成自放电，汽车则不能启动，并使蓄电池寿命缩短。遇此情况就应用棉丝将电解液擦去，如太黏不易擦掉，则应用开水冲洗擦净。
    第四，加液时不要让其他物质掉进蓄电池内，如有物质掉迸去，千万不能用金属物质去捞，应用干木棒夹出杂质，如用铁丝或铜丝去钩，金属分子会在疏酸的腐蚀下进入蓄电池形成自放电，损坏蓄电池。
    第五，诏常行车中应经常检查蓄电池盖上的小孔是否通气，倘若蓄电池盖小孔被堵，产生的氢气和氧气排不出去，电解液膨胀时，会把蓄电池外壳撑破，减少蓄电池寿命。
    第六，应经常检查电解液的液面高度，并及时添加电解液。在冬季往蓄电池内加补充液时，最好在汽车启动后，发动机运转时加入，避兔电解液结冰。
    第七，长期不用的汽车每隔２５天左右应将汽车发动起来，用手油门控制中等转速２０分钟左右，否则放时间太长，等用车时汽车将无法启动。
    第八，将蓄电池从汽车上拆下来时，应先拆负极再拆正极，装时与此相反。充电时一定要把蓄电池盖拧下，不能用带明火的手接近正在充电的蓄电池口，因为充电时电池内产生的氢气很容易爆燃，炸坏蓄电池，电解液还会伤人。
    第九，不要随便给汽车更换比原来蓄电池容量大的蓄电池，因为汽车上的发电机发电量是固定的，发电量不会增大，如换了容量大的蓄电池会使新蓄电池充不足电，汽车不能顺利启动，蓄电池长期亏电坏得更快。
    第十，启动汽车时每次启动时间不超过３至５秒，再次启动间隔不少于１５秒，如多次启动仍不着车，墟从启动电路，如起动机吸拉线圈及点火电路及其他方面找原因。


养车修车当省则省

    任何事物都是相对的，买了车是方便了，可是用车养车修车的费用会令您的日常支出水涨船高。挣钱挺不容易的，花钱当然要算计算计。这次我们就探讨一下汽车保养省钱的计谋。

    通常车辆正常维修保养费用包括工时费、配件费和其他材料费。用车初期主要是正常保养，费用相对较低；当车辆使用一定年限或行驶一定里程后就会进入维修期，费用就相对高一些。由于汽车维修保养费是汽车使用中需要定期和经常支付的费用，因此节省维修保养费用是汽车节省费用的重要途径。如何才能在确保质量的前提下节省汽车维修保养费用呢？

    省钱计谋一：合理确定保养周期

    汽车保养周期是指汽车保养的间隔里程或时间。保养频率高不是什么坏事，能更有效地保障车辆的各项性能，但过高的保养频率带来的后果就是您得经常去维修厂，而且长此以往会令您不得不支付不菲的工时费和材料费，这些费用当中有些存在一定的浪费现象。因此科学地确定各类保养作业的间隔里程，不仅能使汽车经常保持良好的技术状况，还能使您节省保养费用和修理费用。

    在决定汽车保养周期时，应参照汽车制造厂推荐的保养周期，结合汽车自身的技术状况和实际使用条件，对保养周期要做适当的调整。一般汽车技术状况良好的新车，在良好的运用条件下使用，可适当延长保养周期；而汽车技术状况较差，或运用条件恶劣，则应适当缩短保养周期。

    省钱计谋二：充分利用免费检测

    现在的汽车厂家越来越重视售后服务，由此为车主带来的好处就是会经常享受免费的检测活动。这些免费检测活动很多看似简单，在车主看来似乎没有实质性内容，其实这些免费检测活动是非常有好处的。车主可以利用这些免费检查活动对爱车全面体检，及时发现一些潜在的故障，并将这些故障隐患消除，省去了将来的高额维修保养费用。

    省钱计谋三：尽可能少地解体维修总成

    很多车主都有这种感觉，自己车的某个总成(如发动机)在解体维修后便一发不可收拾，隔一段时间就要“住院”治疗，这种现象在进口车上尤为常见。为什么会出现这种现象呢？原因是多方面的，主要涉及修理工的装配技术和配件质量等方面。为了防止车辆过早进入维修期，您最好尽可能少解体维修总成，利用各种先进的技术保养设备和手段，对汽车进行免拆保养，不但可以避免由于解体保养给汽车总成和部件造成的不必要损伤，还可大大加快汽车保养的速度，提高保养质量，从而降低维修总费用。

    省钱计谋四：恰当用油

    恰当用油包含两个方面：一是燃油，二是润滑油。

    燃料选用不当，很容易造成燃油滤清器的堵塞和喷油器雾化不良(或化油器脏污)等故障，使发动机出现怠速不稳、加速不良和油耗上升等现象，还会加速气缸的磨损，影响发动机寿命。因此，燃料选用不当，会增加汽车的保养费用和修理费用。

    不同品牌和级别的润滑油，其品质相差很大，价格也相差悬殊。怎样选用润滑油，做到既能满足润滑要求，又少花钱呢？基本原则是：能满足车辆使用要求就行，只买对的不买贵的。比如发动机机油，对于国产轿车，一些国产SJ级机油完全能够满足要求，没有必要买进口的。


机油添加剂的使用技巧

问：市面上有很多种机油添加剂，该如何选择？

答：机油添加剂是润滑油改质高效节能抗磨多功能复合添加剂的简称。它含有铜、锌、钨、钙、钼等金属成分。通过以润滑油作载体，自动寻找缸筒、活塞、轴瓦、连杆衬套等所有磨损、划伤、凹陷、裂纹等处形成聚积并形成动态保护层，在高温高压下将保护层转化成固体附着体，令磨擦部位光滑，强硬无比，最大限度地消灭磨损，从而达到密封、环保、节能、延长机件寿命的功效。

好的机油添加剂应具有以下特性：1、不改变任何机油原有的性能，仅仅利用机油循环，把机油输送至机件磨擦表面。2、它的效果是综合性的，可同时使润滑油的润滑、封闭、冷却、清洗作用增强。3、对机器内部零件磨擦表面的原有损伤有修补作用。4、金属铜镀到机件表面，不会回到油箱底，对于设备的冷启动有特别有效的保护。并且汽车80%的磨损都发生在冷启动时。5、可用于所有有金属磨擦的部位，均能起到减磨、节能的效果。

问：发动机出现轻微拉缸、划伤现象以后，使用机油添加剂是否可以？

答：填补发动机或变速器后桥等内部零件的轻微损伤，是机械神油的一个重要特点，加入后，能填补发动机或变速器后桥等内部零件的轻微损伤，使金属表面形成动态保护层，在发动机自身的高温高压和机件磨擦力的作用下，以扩散焊接的方式重造金属表面，将动态保护层(116微米)转化为固体附着体，形成完好如新的修复面，这样拉伤部位间隙，就会自动修补，显著增加金属的密度，抗磨损作用大大增强，真正做到了运动中保养，行驶中修复，终身无大修。

问：汽车排蓝烟，黑烟怎么解决？

答：汽车排蓝烟是汽车机件磨损、配合间隙大，机油上窜燃烧造成的。排黑烟则是燃烧不充分造成的。现在市面上有尾气清、尾气净等机油添加剂成品能自动修复气缸磨损、拉伤、使气缸的密封性恢复如新，大大改善了汽车的燃油状况，从根本上解决了汽车排蓝烟、黑烟问题。


“SUV”如何使用润滑油

    SUV要兼顾到驾乘者对舒适性和越野性的要求，能在任何恶劣的环境中驾驭自如。

    一般SUV都配备马力强劲的发动机，能够在野外恶劣的条件下行驶。发动机苛刻的工作环境会加快机油氧化的速度，所以我们切不可凭空的延长换油周期，同时，也要保持空气滤清器的清洁，减少尘土对机油的污染，保证冷却散热器的清洁，防止散热器上有过多的沙土及树叶等杂物，使散热冷却效果变差，引起发动机温度过高，防止机油被高温氧化。
    另外，SUV还要有相当好的舒适性，经济的耗油和时尚的外观，故此SUV同样也适合城市作为代步工具成为家庭用车。而针对城市中拥挤的交通，车辆频繁的启动、加速。同样会加速机油的氧化速度，我们在选用机油最好选用抗氧化性好、流动性好的较高质量级别机油，同时一般选用多级机油如5W／30、15W／40等。

    目前，SUV车型在我国其发动机性能及其配置档次差距很大，如配备一些新型发动机的SUV，如国产丰田、三菱SUV系列一般需选用SJ级以上的机油，而一些如长城、中兴、江铃等国产SUV选用SG级别就可满足发动机的使用要求。总之，我们在选用润滑油的时候，要根据厂家的用油级别要求并结合车辆的使用环境来选用合适级别的润滑油。


高温季节下的车辆维护保养与安全行驶

高温季节，车辆因充气系数下降、润滑油容易变质、机器零件易烧损、制动性能变差，驾驶员因高温易困、道路因行人增多、雨水打滑等原因易造成车辆受损，事故频频增多。如何做好夏季车辆的维护保养及高温下的驾驶员安全行车是一项十分重要的工作。

一、高温下的车况特点

1.润滑油容易变质和烧损

发动机在高温下运转时，润滑油的抗氧化安定性变坏，加剧其热分解、氧化和聚合。同时，干燥空气中的灰尘和潮湿空气中的水分通过进气系统和曲轴箱通风口进入发动机油底壳污染润滑油，引起润滑油变质。另外，润滑油通过气缸壁、活塞、活塞环、轴颈及油底等过热区域时，容易引起蒸发和烧损。

2.零件磨损加剧

发动机在高温下运转，金属零件热膨胀较大，零件之间正常配合间隙变小，磨损加剧。同时，高温运转的发动机在活塞顶、燃烧室壁、气门头等零件上粘附多积炭和胶质物，使金属零件等热性变差，加速机件损坏。除此之外，由于发动机过热，机油变稀，机油压力降低，润滑油膜不易形成，也加速机件磨损。

3.发动机充气系数下降

高温条件下，因空气密度减小，进入气缸里充气量减少，使充气系数下降，从而导致发动机功率下降，使车辆行驶无力。试验证明，当气温由15℃上升到40℃时，发动机的功率下降6%8%。

4.制动性能变差

制动蹄片及轮受高温影响，频繁制助后，制动力很快下降。特别是汽车在山区坡陡，弯急，道路狭窄，情况复杂的条件下行驶，使用制动数次增多，制动摩擦片温度会急剧升高，使制动性能变差。另外，高温时由于油渣路面逐渐变形，有的地方还可能变成流动的液体，路面的附着力下降，制动效果明显变差。

5.供油系统产生气阻

供油系统受热后，部分汽油以气体状态存于油管与汽油泵中，不仅增大汽油流动阻力，同时由于气体的可缩性，使汽油泵出没管中的汽油蒸汽随着汽油泵的脉动压力不断被压缩和膨胀，这样时间一长就破坏了汽油泵吸油过程中所形成的真空度，造成发动机供油不足或中断，即形成供油系气阻。

6.可燃混合气燃烧不正常

随着大气温度的增高，进入气缸的混合气温度也高，发动机的温度将更高，使窜入气缸中的润滑油在高温缺氧的情况下生成胶质和积炭。积炭积存活塞顶部、燃烧室壁、气门顶部和火花塞上，形成炽热点。引起发动机炽热点火，便产生自燃或爆燃。

二、高温下阻碍驾驶员安全行车的因素

1、驾驶员容易疲劳

酷热的天气，大量的体力投入以及强烈的日光照射等等原因使驾驶员工作条件变差。加之长时间工作，生理和心理状况产生一系列变化，情绪急躁，容易瞌睡、疲倦，很难保持充沛的体力和良好的精神，形成严重的事故隐患。

2、行人增多，交通情况复杂

高温天气室内气温较高，居民大多到户外活动，各种运输工具上公路的频率也高。夏收期间沿路农民把公路当打麦、稻场使用，还有雨天行人打伞奔跑，不看来往车辆骑车打伞，单手扶把，曲线行驶等给安全行车带来不利因素。

三、高温下的车辆维护与保养

1.防止爆胎

汽车在高温条件下行驶时由于外界气温高，轮胎散热较慢，并且气压也随之相应地增高而易引起轮胎爆破。因此，在高温条件下运行要注意轮胎的温度和气压，经常检查，保证规定的气压标准。若发现缺气，应及时补足，绝对不可凑合行驶。长途运行的汽车，要适当降低车速，必要时把车停于荫凉地点，使轮胎温度降低后再继续行驶，切不可用泼浇冷水的办法来降轮胎温度，这样会因胎面和胎侧胶层各部分收缩不均而发生裂纹。

2.防止爆燃

根据发动机的压缩比选用辛烷值合适的汽油，特别不能选用辛烷值低于要求的汽油。当使用汽油辛烷值较低时，要注意保持发动机的正常温度，适当推迟点火提前角和加浓混合气，同时，要及时对燃烧室、气门头等部位的积炭进行彻底的清除。另外，汽车载重上坡前应选择适中档次，保持动力良好，以防止加油过猛或调整化油器主油针，使混合气略稀等均可有效防止爆燃的产生。

3.防止蓄电池损坏

进入高温季节时，要注意修正电解液的比重，其比重要比冬季小一些，同时，还要经常检查蓄电池液面高度，及时补充蒸馏水，并保持通气孔畅通。为防止因温度高造成电解液消耗量过大，因而需调整发电机调节器，减小发电机充电电流。

4.防止供油系气阻

清洗汽油滤清器、燃油箱和油路管道，使之保持清洁畅通。检查调整汽油泵的工作压力，使之保持正常，一且出现气阻，应停车降温，拆开化油器进油管接头，扳动汽油泵手摇臂，使汽油充满油管，恢复正常供油。为了防止供油系产生气阻，通常采用冷敷降温和加装隔热垫的方法。冷敷降温，用沾过冷水的布或棉纱将汽油泵包起来，反复几次即可降低其温度，使供油畅通；加装隔热垫，是在气缸和汽油泵之间加装石棉板垫片，减少发动机传给汽油泵的热量，防止产生气阻。此外，采用电动汽油泵，是防止产生气阻的有效方法。

5.防止制动失效

液压制动车辆，要检查制动总泵和分泵，更换刹车油，彻底排净制运管道的空气，并检查、调整刹车踏板的高度，气压制动车辆，要注意检查制动皮碗和制动软管的良好程序，发现损坏应及时更换。

6.搞好高温条件下车辆技术保养

汽车进入高温季节时，应对全车进行一次必要的技术检查和调整，其保养的主要内容有：一是检查冷却系机件，保证齐全完好。主要是检查冷却系的密封情况、风扇皮带的松紧度、散热器盖上的通风口和通气口是否畅通，冷却水是否充足、节温器状况是否良好等。另外，还要及时消除水垢，保证水路畅通。为减少水垢，发动机冷却水要尽量用软水或经过处理的硬水。二是改善润滑条件，减轻机件磨损。首先要保证润滑油的数量充足和质量良好，使机件能得到充分润滑。其次要加强对空气滤清器和机动滤清器的保养，保证工作正常。对多尘条件下使用的车辆，要适当缩短润滑油的更换周期。在高温天气行驶的车辆要加装机油散热器和选用优质机油，变速器、主减速器和转向器中换用夏季厚质齿轮油，轮轴承换用滴点较高的润滑油。

四、高温下的安全行车

1.掌握高温行车规律

大量统计资料表明，道路交通事故的发生是随着外界交通环境条件，诸如气候、路况、行人等变化而有所不同。这种变化是随着时间和空间的不同而具有一定的循环规律，把握好这种规律，对不同季节，不同情况下安全行车大有好处。进入高温季节，要适时对驾驶进行安全教育和职业道德教育，掌握好高温行车的一般规律，圆满地完成各项运输任务。

2.防止疲劳驾驶

高温季节，驾驶室内温度高，驾驶员失水多，体力消耗大，反应能力下降。特别是一些驾驶员为了多赚钱，连续长时间行车；还有的驾驶员怕白天天气热，就利用晚上多拉快跑，有时超速超载，以弥补白天的损失，结果大脑长时间处于紧张状态，最容易产生疲劳。因而高温季节，驾驶员必须保证足够的休息和睡眠时间，保持旺盛的体力和精力。当感到疲倦时，选择荫凉处停车休息，待体力恢复后再上路，切不可为了抢时间、赶路程而不顾疲劳、勉强驾驶。

总之，我们只要把握好高温季节下的车况特点，认真仔细进行对车辆的维护保养，及时掌握好高温季节下的安全行车规律及要求，谨慎驾驶，就能延长车辆的寿命，开好安全车。


汽车维修

1991 bmw nazca c2


常见汽车配件价格

 转载自商都cool车网
1、空气滤清器
[富康]29，[爱丽舍]29，[千里马]31，[赛欧]33，[奇瑞]40，[派力奥]46，[桑塔纳]57，[帕萨特]60，[桑2000]70，[威驰]72，[捷达]76，[嘉年华]88，[雅酷]125，[威姿]125，[福美来]128，[宝来]176，[POLO]182
2、汽油滤清器
[富康]26，[爱丽舍]26，[千里马]36，[捷达]40，[奇瑞]47，[嘉年华]57，[派力奥]65，[宝来]70，[赛欧]91，[桑2000]95，[桑塔纳]96，[POLO]96，[福美来]98，[帕萨特]100，[威驰]229，[雅酷]261，[威姿]261
3、机油滤清器
[奇瑞]12，[千里马]13，[富康]19，[爱丽舍]19，[赛欧]20，[桑塔纳]24，[桑2000]25，[雅酷]25，[威姿]25，[宝来]26，[捷达]27，[福美来]32，[帕萨特]38，[嘉年华]43，[派力奥]48，[威驰]53，[POLO]76
4、刹车片(对)
[富康]118，[爱丽舍]134，[捷达]190，[雅酷]196，[威姿]196，[桑2000]200，[桑塔纳]210，[赛欧]211，[奇瑞]238，[嘉年华]318，[福美来]320，[千里马]330，[派力奥]416，[宝来]420，[帕萨特]420，[威驰]486，[POLO]526
5、刹车盘
[POLO]（无数据），[捷达]112，[富康]163，[爱丽舍]163，[赛欧]202，[奇瑞]230，[福美来]248，[派力奥]274，[千里马]311，[桑2000]340，[雅酷]340，[威姿]340，[威驰]422，[嘉年华]465，[桑塔纳]475，[宝来]493，[帕萨特]550
6、雨刷
[富康]22，[奇瑞]22，[赛欧]24，[爱丽舍]29，[千里马]30，[捷达]35，[嘉年华]38，[桑塔纳]39，[桑2000]39，[派力奥]49，[威驰]70，[福美来]85，[帕萨特]100，[雅酷]104，[威姿]104，[POLO]148，[宝来]150
7、前挡风
[捷达]280，[桑塔纳]360，[桑2000]360，[奇瑞]437，[富康]450，[雅酷]470，[千里马]593，[派力奥]607，[赛欧]620，[爱丽舍]650，[嘉年华]759，[福美来]860，[威姿]960，[威驰]1175，[帕萨特]1550，[POLO]1979，[宝来]1980
8、正时皮带
[派力奥]81，[赛欧]84，[富康]88，[爱丽舍]88，[奇瑞]94，[帕萨特]113，[雅酷]122，[威姿]122，[宝来]160，[嘉年华]163，[桑塔纳]165，[千里马]177，[威驰]190，[POLO]200，[捷达]251，[福美来]260，[桑2000]550
9、火花塞
[桑塔纳]6，[桑2000]6，[奇瑞]9，[捷达]13，[赛欧]16，[嘉年华]16，[千里马]22，[雅酷]23，[威姿]23，[威驰]26，[富康]27，[爱丽舍]27，[福美来]28，[派力奥]33，[帕萨特]65，[宝来]180，[POLO]210
10、电瓶
[捷达]300，[奇瑞]300，[富康]345，[爱丽舍]345，[嘉年华]347，[桑塔纳]353，[桑2000]353，[福美来]375，[赛欧]388，[雅酷]392，[威姿]392，[威驰]400，[宝来]400，[帕萨特]400，[派力奥]400，[千里马]406，[POLO]960
11、保险杠
[奇瑞]305，[桑塔纳]310，[威驰]314，[桑2000]385，[派力奥]601，[赛欧]614，[雅酷]623，[千里马]630，[捷达]700，[富康]805，[爱丽舍]815，[福美来]850，[威姿]866，[帕萨特]970，[宝来]1200，[嘉年华]1736，[POLO]1907
12、大灯
[桑塔纳]280，[富康]285，[奇瑞]313，[雅酷]326，[千里马]350，[威驰]372，[嘉年华]446，[捷达]450，[赛欧]461，[爱丽舍]485，[派力奥]486，[桑2000]490，[威姿]540，[宝来]700，[福美来]715，[帕萨特]730，[POLO]900


三元催化转化器的正确使用与维修

    进口汽车为控制尾气排放大都配设了催化转化器。由于不能正确使用和维修，常出现催化转化器过早失效现象，而为使车辆正常行驶，不得不忍痛割爱，将此装置拆除。这一方面造成浪费，另一方面又使汽车尾气排放得不到控制，严重污染环境。

一、使用寿命的影响因素

1、燃料
    带催化转化器的汽车必须使用无铅汽油。含铅汽油中的铅和硫大大降低了催化剂的效率。铅使催化剂板结，形成一层外壳，阻碍排气污染物及时到达催化剂并与之反应。因此，连续使用含铅燃料会逐渐削弱或消除催化剂对排气污染的催化转化能力。

2、发动机状况
    催化转化器良好工作的平均内部温度高达816摄氏度，高于这个温度时，催化剂就会熔化或分解，从而减少转化器的运行寿命。而发动机在异常工作状态下，进入转化器的废气中含有过量的HC等化合物，这些化合物把催化转化器变成一座温度高得足以熔化催化剂的催化炉。即使在发动机处于良好状况且调试也得当时，对它的不适当使用也会产生过高的催化剂温度。例如，在怠速下长时间发动是减少催化转化器寿命的一种最坏的工况。怠速时闻拖长，发动机产生比正常道路速度下更多的热量。因此，带有催化转化器的汽车发动机每次怠速切勿超过10分钟。

3、维修规则
    为防止汽车维修检测期间过量的排放物或燃油蒸气到达催化转化器内并引起高温，应遵守下列原则：
  （1）检查发动机各缸工作情况时，最好用示波器而不用短路法或从运转着的发动机上卸下火花塞导线的办法来脱离缺火气缸。如无示波器，用卸下火花塞导线或短路法检查可疑气缸时，发动机运转切勿超过３０秒。
  （2）对使用传统变速器的汽车不要推车起动，而应用备用蓄电池和跨接电缆线。
  （3）出现不正常的工作状况，如自燃、严重喘振、回火或重复性失速时，应及时停机修理，因为这些状况可导致催化转化器永久性损坏。
  （4）行驶着的车辆切勿切断点火开关。
  （5）当发动机间断性点火时，起动发动机不要超过６０秒。

二、催化转化器的维修

1、催化转化器的检查
  技术状况检查：
    检查内容有：有无异常声响（通常由排气管接头松动、催化转化器损坏、催化剂更换塞松动或丢失等原因造成）；有无裂皮或外壳压扁之类的外观损坏；导通转化器的排气管有无孔眼或损坏；排气尾管有无催化剂颗粒排出（颗粒式催化转化器特有的现象，排出颗粒说明转化器内盛装颗粒的不锈钢篮组件碎裂）。催化转化器外观损坏或排气尾管排出颗粒，均需维修或更换。

2、催化转化器的维修
    目前催化转化器的品牌较多，对其维修应根据具体的品脾而定。如通用汽车公司（GM）和美国汽车公司（AMC）所使用的颗粒式催化转化器不再减少HC和CO排放量，可以重新加催化剂，但福特公司（Ford）和克莱斯勒公司（Hysler）所用的整体式催化转化器是不可维修的，必须更换。

    典型的颗粒式催化转化器的维修方法如下：
    在振动器和铁皮罐安装的同时，将“吸气器”或真空泵的电源开关接通，这样在催化转化器装料口螺塞卸除后可防止催化剂颗粒外漏。在振动器和铁皮罐安装就绪后，将真空泵关闭掉，振动器的气源接通，此时，催化剂颗粒就开始进入铁皮罐内。大约１０分钟就可以卸空转化器。
    填装新的催化剂颗粒时，先将铁皮罐内用过的颗粒倒出，然后装填新的催化剂颗粒。再将铁皮罐接到振动器上，接通气源和真空管路，于是催化剂颗粒从铁皮罐被吸入转化器内。
    在新的催化剂颗粒停止流入转化器后，卸除所接的空气软管和振动器，由于真空泵的作用，催化剂颗粒将不会外漏。催化转化器应装满，一直到与装料孔平齐为止，在螺塞的螺纹上涂上一层防粘剂，然后拧在装料孔上，将真空泵卸下。最后起动发动机，检查催化转化器的排料塞有无泄漏，并用红外线分析仪检查汽车的各项排放是否符合标准。


用最简单的方法检修电喷汽车

    近年来，电控技术被广泛应用于汽车领域，汽车电子化也成为汽车工业发展的主流，传统的机械燃油喷射也被电控燃油喷射所取代。由于电喷发动机是一个复杂的控制系统，任何一个细小的环节出现差错，都会影响发动机的功率输出。在实际作业中，修理人员往往对所发生的故障感到束手无策，笔者通过几年的实际操作与理论学习，归结出一套简单而有用的维修方法，供同行参考。

直观法
    遇到故障应首先检查各传感器和各执行器的供电线路，一般大多数故障都是线路接触不良或短路所致。在线路分布的范围内要从容易被磨损的地方开始检查，笔者在维修一辆故障车时，当时该车是在当地一山区坑洼较大的路面上行驶时突然熄火，以后就再也不能启动，司机曾请了好几位汽车修理人员去急救过，但修理人员在检测后认为是分电器（传感器）损坏，但换上新件后仍无法启动。在接手该车时，考虑当时所突然发生故障时的路况和地形条件，笔者直接检查线路的各个分布点和容易被磨损的地方，发现在防火墙靠近刹车助力器附近有4根导线已断，当时也没考虑是什么线就把这4根导线修复后启动发动机，一切正常。后来才知其中有2根线是该点火系统的线路，原来该车行驶时前后引擎支架被颠坏，导致发动机与线束之间受力过度，出现了上述故障。

轴线法
    有的毛病会出现在让人看不见的地方，毛病严重时会导致汽车发动机不能启动，有时好有时坏，遇到这种情况，可用一小夹钳把线束一根一根地慢慢抽动试车，只要任何地方有线路断路之处，就很容易把它抽出来。有一辆轿车偶尔不好启动，这个毛病当然不好找，但笔者用这种方法维修该车时却找出了毛病。当时该车正好发动不着，在线路中用夹钳只轻轻地对一根导线一抽，导线便轻松地被抽了出来，发现该导线是磨损的线路，由于该磨损的地方是一块硬塑料，故没有造成搭线事故，待导线修复后故障排除。

振动法
    大多汽车在行走振动时才出现毛病，这时，可采用振动法来进行试验。受振动的地方主要有连接器、配线、传感器、执行器等。对于连接器，可在其垂直和水平方向轻轻振动连接器；对于配线，可在其垂直或水平方向轻轻摆动配线连接器的接头、支架和穿过开口的连接器体等部位都应仔细检查；对于传感器，可用手轻拍各种传感器，但千万不可用力拍打；对于执行器，有的执行器可能会因内部问题而不工作，有时受外力的振动后会奇迹般地工作。笔者曾遇见过这样一个例子，一辆轿车出现无怠速的毛病，该车当时没有任何故障代码输出，曾在别的修理厂更换过空气流量计但故障仍无法排除，笔者接手该车后，试着把空气流量计插接器打开，故障依旧，用手轻轻抖动各执行器的连接器和各传感器的插接器以及线路，均没有发现有问题的地方，后来把司机座椅打开用手拍了拍发动机ECU的插接器，故障奇迹般地消失了，再继续抖动下去，故障时好时坏，这说明毛病就是出现在发动机ECU的插接器上，待把插接器重新处理好后，故障消失。

加热法
    有的故障却只在于热车时才会出现，可能是由于有关零部件或传感器受热而引起的，这时可用电吹风或类似的加热工具对可能引起故障的零部件或传感器进行加热试机，检查是否会出现故障，但直得注意的是，加热温度对有些传感器不可超过60℃，更不可直接加热电脑中的零件。有一辆桑塔纳2000直喷式轿车，冷车时一切良好，热车时有时会出现怠速不稳的故障，有时低速时甚至会熄火。笔者一开始用电吹风对该车的水温传感器进行加热，意外地发现该传感器受热的温度越高，电阻却越大，而试着把该传感器的插头拔去后，车子一切正常，后更换水温传感器，故障得以排除。

水淋法
    有的故障只是在雨天或低温度的环境下才发生，这时可用水淋法检修，可用水喷淋在车辆上以检查故障所在。但注意不可将水直接喷淋在发动机电控零部件上，可喷淋在散热器前面间接改变温度和湿度，也不可将水直接喷淋在电子器件上。一辆轿车在洗车后发动机无法启动，但过了几个小时后再发动居然又发动了。为了防止类似的问题不再发生，司机将该车送进了笔者所在的公司，考虑当时这个毛病出现在洗车时，故直接用水淋法对该车最容易受水的地方进行喷淋，将车正常发动，当把水喷淋到分电器上时，发动机慢慢地出现了发抖的现象，随后渐渐熄火，再也无法启动。仔细观察该分电器，发现分电器盖已炸裂，水已经从裂纹处渗进了分电器内部，后更换分电器盖后故障彻底排除。

    遇到故障，切莫随意判断任何传感器和执行器的好坏，更不要随意将其更换，这种维修方法会给车主带来反感和不满。很多修理人员一开始便读取故障代码，但有时一个小的细节电脑也会误断，甚至无故障码输出，有的修理厂还配备专用的汽车检测设备等。总而言之，当你遇到任何一种故障时，不妨用这些最简单的方法先去试一下，万不得以的时候，再采取其他办法。


预防性维护技术之一：汽车软管

冷却液软管

    作为柔性的管道连接，冷却液软管广泛应用于汽车的压力蓄能器及辅助热交换器。为了保证冷却液顺畅地流经进入歧管和阀体的需要，冷却液软管采用了奇形怪状的树形多分支子通道结构。冷却液软管不仅要满足功能、结构尺寸及性能等的要求，还必须保证与布置极其复杂、紧凑的发动机室完全适配。
    姑且不谈设计的影响，发动机的高温辐射和油液浸泡也能够使冷却液软管外部逐渐老化。但是无论怎样，其最常见的老化还是由里向外进行的。所以，当外部出现微小的针眼时，就表明了其软管内部已经发生严重腐蚀。该损耗槽（Wear Channels）是电化学腐蚀作用的结果，也是冷却系统微型电池效应的自然现象。空气中的氧是导致该化学反应发生的主要因素之一，因而改进冷却系统的加注工艺能够有效避免此类故障事故的发生。
    当冷却液发生实质性泄漏时，故障自然一目了然。然而问题的关键是在不拆卸软管的前提下，如何诊断其内部发生的腐蚀情况。如下的方法能够帮助您快速准确地发现即将寿终正寝的冷却液软管：用手揉捏软管，特别是散热器上部、旁路、歧管、阀体和加热器的软管，而其连接端部更是重中之重。如果揉捏处有明显发软或缺乏弹性的手感（相对于其他部位），则表明该处软管发生了严重腐蚀。如果此时该车的行驶里程较低，建议检验其冷却系统的电压。检验时，电压表的负极与电池的接地极相连；正极插入冷却液中（不可接触到任何金属部件）。如果电压读数在0.3V以上，则需要对整车的接地极进行全面系统的检查。同时，应确保没有辅助接地极与散热器支架相连。
    对于软管子通道来说，即使只有一个支路发生泄漏，明智的做法也应该是更换整个冷却液软管，否则只会让您事倍功半、因小失大。
    虽然大多数软管可以进行无扭结的柔性安装，但是由于成型模制软管更适合于紧凑安装空间的需要，所以几乎所有的软管还是采用了成型模制工艺。
    冷却液软管的OEM卡箍通常采用弹性卡环结构（Spring-Band）。弹性卡环使软管内部产生压缩永久变形，进而实现具有均匀持续压力的更为紧固的连接。但是，当软管连接端部发生沟缝或变形时，OEM弹性卡环的密封性能就不如优质的维修用卡箍了。维修用卡箍主要有可以持续调整压紧力的塑料收缩卡环（Shrink-Band）和具有永久张力的卡圈或板簧的涡轮副卡箍（Worm Drive Type）。其中涡轮副卡箍能够在圆周360。方向上产生均匀的压力，并通过压紧产生的压缩永久变形来保证紧固连接的可靠性。性能优越的软管卡箍不仅可以防止冷却液的泄漏，而且还能够大大减少发动机冷却过程中吸入的空气量。

真空管
    现今的排放控制技术能够对混合气浓度进行实时的监控和补偿，甚至当真空管发生泄漏时仍能够维持排放测试系统的正常工作。但是如果真空管长期抱病工作，肯定会引发驾乘者对行车舒适性降低的抱怨。
    真空管位于复杂紧凑的动力总成部件之间，使得本来十分简单的外观检验都很难进行，更不用提深入腹地的实地考察了。由于真空管邻近（或搁在）排气歧管和汽缸顶部，自然孕育着潜在的危险。另外，真空管从废气再循环装置EGR的输入信号管附近通过，并沿着发动机罩后经电池组下方通过，这些区域既有锋利的薄铁边角，又有电池酸液泄漏的可能，所以真空管处境艰险，极易受伤致残。

自动变速器冷却液软管

    许多自动变速器冷却管路中包含有一部分橡胶软管。其流路相当复杂，让人眼花缭乱，难以分辨。一旦它们发生泄漏，势必导致变速器总成发生故障，并且在此期间，车载预警系统不会作出任何提示，即自动变速器没有安装冷却液泄漏传感器。

动力转向机软管

    动力转向机蓄能器发生泄漏是一种较为常见的系统故障。该故障有很多潜在的泄漏点，其中油泵回油软管是事故常发地段之一。


预防性维护技术之二：汽车滤清器

燃油滤清器

    燃油滤清器（Fuel Filters）的推荐更换周期应根据其自身的结构、性能和用途等的不同而有所差异，并不能一概而论。如果该滤清器安装在燃油管路中，则称之为外部滤清器（External）；反之，内部滤清器（Internal）就是指安装在燃油泵和燃油箱内部的滤清器。其中燃油箱滤清器或其保护套通常被认为是免维护的部件。
    大多数汽车制造商对其外部滤清器正常维护的推荐更换周期为4.8万km；保守维护的推荐更换周期为1.92～2.4万km。如果拿不准，请翻阅车主手册找出正确的推荐更换周期。另外，当滤清器软管出现由泥尘、机油等污垢造成的老化或裂痕时，需要及时更换该软管。
    许多进口车的燃油滤清器采用了鼓形管连接（Banjo Fittings）。为了保证连接密封的可靠性，切不可反复使用同一密封垫，另外，即使采用全新的密封垫，也必须检验其连接紧固后的密封性。当燃油系统需要更换“O”形圈时，必须要确保该“O”形圈规格型号准确无误，并检验该圈的弹性和硬度是否合适。
    无回路的燃油系统仅有一只内部滤清器（在燃油箱内），虽然这种多位一体（all-in-one）的泵、滤清器、输送单元价格昂贵，但是当燃油输送受阻或发动机性能因此而下降时，也必须及时进行适当的维护和保养。同时，还需检查所有燃油管路中的故障和在软管卡箍处的破裂和卷边情况。

自动变速器用油滤清器

    在进行预防性维护时，变速器用油滤清器通常是被遗忘的角落。在大部分情况下，变速器用油滤清器并不像机油、空气或燃油滤清器那样易于更换。除非该滤清器的堵塞已经影响到变速器的正常工作，否则人们通常会忽略对其及时更换的重要意义。事实上，由于自动变速器用油ATF滤清器是对汽车第二大总成进行保护的装置，所以应该保持其清洁或者按照其制造商推荐的更换周期及时更换。
    自动变速器通常采用纸质滤清器、毡质滤清器或滤膜滤清器来滤除其油液中的污垢。亚洲汽车制造商喜欢使用滤膜滤清器；而欧美制造商则更倾向于纸质或毡制滤清器。
    作为维修人员，请特别注意顾客车辆的ATF滤清器是否或何时需要进行更换，并及时提出合理的建议供用户参考，并由顾客自行作出决定。长期坚持这样的原则，可以有效避免由于没有及时更换滤清器而造成顾客不必要的损失。
    包括GM在内的一些汽车制造商推出了长寿命或免维护的变速器。这些变速器没有量油尺装置，并且其正常维护功能流液和滤清器的更换周期可达16万km。当然上述的正常维护不免含有哗众取宠的成分，因为其同时提出的在诸如短途、停停走走工况、高温或灰尘四起及重载拖车等恶劣行驶环境下的保守维护更换周期仅为8万km。

空气滤清器和压力调节阀

    在对车辆进行常规维护时，空气滤清器和压力调节阀PCV也容易被忽视。而且，常常是当它们堵塞并危及到发动机正常工作时，才会受到亡羊补牢般的更换维护。为了避免发动机过早的磨损（非正常）和保持最佳的工作状态，对空气滤清器和压力调节阀PCV进行定期的检查和更换便显得至关重要了。
    我们强调对空气滤清器进行预防性维护并非是夸大其词。在吸入空气与燃油混合之前，空气滤清器滤去空气中灰尘、碳及其它杂物，从而保证了吸入空气的清洁。事实上，每单位体积的燃油燃烧时，约需要有1万单位体积的空气通过滤清器。并且再微小的颗粒污垢也会导致发动机相关内部零部件的严重磨损。
    通常，制造商推荐空气滤清器正常维护的更换周期为4.8万km，且每2.4万km进行一次常规检查；其保守维护的推荐更换周期为2.4万km。
    大气中含有三种密度不同的基本颗粒污染物，即灰尘、残渣和碳粒。在开放式高速公路上，其灰尘含量较农村和建筑区低。在灰尘浓度较大的区域，空气滤清器的检验和更换频率要高一些。在高速公路和交通拥挤的区域，因为汽车排放物集中，所以其空气中碳的含量明显偏高。
    在进行日常的机油更换时，顺带检查一下空气滤清器不失为一种两全其美的好习惯。此时，拿下滤清器，仔细查看其皱褶内部深处。有时，滤清器外部看似清洁，但是其内部已经非常脏了，此时必须立即进行更换。
    PCV系统将窜漏进曲轴箱的混合气引入进气系统，然后在燃烧室内进行二次燃烧。天长日久，机油、汽油及其它浓缩物在PCV阀内部沉积成油泥胶体，造成PCV阀堵塞，从而提高了曲轴箱内部的气体压力。该压力的提升导致机油从密封圈或密封垫处渗漏，造成额外的机油消耗和发动机泄漏等故障。另外，曲轴箱的压力提高使得PCV蒸气通过粘有机油和HC化合物颗粒的空气滤清器，必然降低了其应有的过滤精度。当沾粘异物的PCV不能完全关闭时，不适量的空气将被引入燃烧室，进而稀释了空气/燃油混合气，最终导致汽车的怠速性能恶化和易熄火。
    大多数制造商提供的PCV阀正常维护的推荐更换周期为9.6万km；保守维护的更换周期为4.8万km。无论如何，在检查空气滤清器的同时，务必检验PCV阀是否发生堵塞和粘结。福特PCV阀的推荐更换周期根据具体车型的不同为9.6～16万km不等；通用公司也根据不同车型提供了相应的PCV阀的推荐更换周期，其数值范围也较宽广。当您对正在进行维修的车辆的PCV阀更换周期存有疑虑时，请及时查阅车主手册或维修资料。


预防性维护技术之三：汽车车外灯具

    检查车外灯具灯泡烧坏故障是一项极其迅速而又简单的工作。但是，对车外灯具进行全面系统的维护就并非那么简单了。
    及时维护车外灯具对驾驶者至关重要，因为这不仅影响到行车的舒适性，而且还直接关系到行车的安全性。通常在得到提醒之前，车主很难意识到前大灯、尾灯、转向灯或驻车灯已经不能正常进行工作。顺便提一下，更换烧坏灯泡的工作十分简单，其DIY的成本低于维修站进行照明系统维护的收费标准。
    更多情况下，车灯的故障绝不仅限于灯泡烧坏、插座锈蚀或插头损坏这一类的小问题，往往需要采取专业的诊断技术来分析故障发生的根本原因。即使是那些低价位的汽车，其内部和外部灯具也是由主计算机进行控制的；而那些豪华汽车，仅其前大灯就由3台计算机进行控制。
    如果汽车配备了日行灯系DRLs（Daytime Running Lamps），您必须首先了解这些装置的工作原理。例如，某些日行灯系在发动机启动之前，其日行灯不能打开；还有一些日行灯系，如果驻车制动尚未取消，纵使发动机已经启动，其日行灯依旧不能正常工作。如果车辆装备了光控灯（即当外界光线暗淡到一定程度时，系统具备自动开启前大灯的功能），不妨检查一下感光性从最弱到最强状态过程中车灯的工作情况，当然也不要忽略检查自动关闭计时器。如果系统装备有一只计时器，请将其设置为最大延时。
    如果前大灯损坏，通常采用类似的灯具进行更换。有些汽车装备了高强度放电前大灯HID，该设备通过其预先设计的电子系统产生的高压电弧放电生成高密度光源。注意，普通的石英—卤素灯泡不能在此应用。另外，还要检查前大灯镜头是否有裂纹，因为虽然表面裂纹并不会影响前大灯的照明性能，但是湿气会沿着裂缝渗入灯具内，这势必将降低灯泡的使用寿命。
    前大灯光照方向的校准也应列入维护项目清单中，因为为了确保驾驶者行车的最大安全，前大灯必须能够为行驶车辆提供良好的前向照明。
    抓住关键之余，也切不可忘记检验其它灯系，如转向灯、车牌照明灯、示宽灯、驻车灯、倒车灯以及刹车灯（包括中间高位刹车灯CHMSL）等。另外，许多车辆还将雾灯作为标准装备或流行的选装件，雾灯一般安装在汽车上较低的位置，因此极易受到石块的损伤，在对其进行维护时，除了检查照明系统本身外，车灯镜头的裂纹也不应被忽视。


夏季事故杀手 汽车火灾如何预防和扑救

    入暑以来，全国各地相继发生了不少汽车火灾事故。今年上半年，北京共发生火灾3197起，其中交通运输类火灾186起，为行业类火灾之冠。汽车火灾事件轻则使车辆报废，重则造成伤人事件，车主在行车过程中应警惕汽车火灾的发生，确保行车安全。

    一、避免汽车自燃。汽车自燃事故大多是因电路线老化短路所致。当汽车启动时，短路处打出的火花可能引燃发动机上的油污或老化线路。如果汽车使用年限较长，就应及时更换所有电路线。另外，车上还要配备小型灭火器一只。

    二、预防汽车火灾发生的措施。驾驶员在出车前，要查看电路是否短路、漏电、松动；检查化油器是否回火、油路是否漏油、排气管是否放炮，如有问题，应立即检修；车上一定不要带易燃、易爆物品。

    三、如果汽车失火，司机应马上停车熄火并切断电源，关闭油箱开关，立即离开车厢，同时做好油箱防火防爆工作。在灭火的同时，必须将车驶至安全区域。


盘式制动器的常见故障与排除方法

    盘式制动器在使用过程中，常见的故障有气阻、制动力不足和制动时有噪声等。

    一、气阻

    盘式制动器的发热部位集中在很窄的制动衬块上，其单位压力又比鼓式制动器大，制动衬块和钳体的活塞直接接触，因此制动时的热量极易传给制动液。这样，使盘式制动器容易产生气阻现象。但是，若采取相应的措施，也可防止气阻现象的发生。

    1、防止制动液沸点降低

    植物油型制动液无法满足盘式制动器的使用要求，因此必须使用高沸点的合成制动液。但是，合成制动液具有吸水特性。在某些使用条件中，沸点下降很快。为防止制动液沸点的明显下降，一般常采用以下一些措施：

    (1)定期更换制动液。夏季3个月或行驶5000km；冬季6个月或行驶1000km后，即将制动液更新。
    (2)不同性质的制动液不可互换使用或混用。
    (3)密闭保存制动液。

    要限制制动液温度升高，应保证活塞能灵活地自动回位，避免因锈蚀、发卡使制动器打滑或发咬。当制动衬块磨耗过多时，传到制动液的热量也会迅速增加。因此，应及时更换磨耗了的制动衬块。

    二、制动力不足

    盘式制动器制动力不足时，可采用下述方法予以解决：

    1、改变制动衬块材料
    可换用稍软的制动衬块材料，使摩擦系数相对得到提高，制动力变大。
    2、清除制动衬块排屑槽中的异物
    如果制动衬块的排屑槽被异物覆盖，制动时将失却排出尘土、刮去水分的作用，使制动力降低。

    三、制动时有噪声

    制动时，若有“嗄吱、嗄吱”的噪声时，可采用下述方法排除：

    1、在制动器钳体活塞和制动衬片之间，加一防噪声片，使活塞上形成一倾斜度。从而保证制动时制动衬块和制动盘柔性接触，使制动衬块在正常磨损状态下无异常噪声出现。
    2、选择材质软些、密度小些的制动衬块材料。
    3、制动时，制动衬块向一侧移动，可能出现撞击声响。这是由于制动衬块和钳体之间的间隙过大所致，可用镀覆焊锡的方法消除间隙。但须注意，应使焊锡镀覆在与行驶方向相反的一侧，防止在制动力的作用下失效。

    四、前轮轴承损坏

    制动钳体一般装配在转向节后侧，这可使制动时相对地减轻前轮轴承的负荷。但是，有的车型把钳体装于轴的前方，加重了前轮轴承的合成载荷，容易造成前轮轴承的提前损坏。因此，对于采用这种结构的车轮，应适时地进行调整和检修。


盘式制动摩擦块打滑的原因及处理

     有一辆沃尔沃轿车，行驶3万公里以后，制动系统发生故障。轻度制动时，忽左忽右跑偏；继续使用，制动失效。检查制动踏板高度及踏板力均符合技术要求。用真空表测量真空助力泵真空度数值也达标。为确定真空泵和制动主缸压力是否正常，在轮缸处接表测量，结果显示：左右差值为零，而且启动真空助力与不启动真空助力轮缸压力差值减半（100Bar--50Bar），且解除制动后，四轮转动灵活，说明进油量和回油量是正常的。拆下摩擦块测量厚度均为10mm左右。表面上，该车制动系统一切正常，但继续检查发现，制动衬块和盘的表面都非常光滑，更换摩擦块和制动盘后，制动正常。那么摩擦打滑的原因是怎样形成的呢？

    1、摩擦块材料变质。如：车辆在下山过程中，长时间或频繁地使用制动，摩擦块与制动盘滑动摩擦而产生高温，高温下材料中的有机聚合物发生分解。

    2、制动盘一般为钢制，虽然有一定的金属硬度，但高温不会氧化，不仅硬度降低，而且冷却过快还会变形，造成制动盘快速磨损，盘的表面粗糙度降低，并产生很深的沟槽，即使更换新的摩擦片制动也不会好转，而且变形严重的情况下造成车轮动不平衡，车身抖动。

    3、摩擦打滑情况下使用制动，温度会越来越高，势必导致制动分泵温度增高，橡胶件老化，这些都是影响制动的不良因素。

     因此，对于车辆的液压制动系统，除了进行例行检查之外，还应特别注意摩擦材料的表面粗糙度，它对保证制动效果是非常重要的。


汽车方向盘抖动原因的初步分析

    无论是什么车，只要行驶到一定的里程以后，只要走不平的路或小坑时，就会有方向盘抖动，车身难以控制的现象。使驾驶员难以驾驶，甚至还会导致行车不安全。

    出现方向盘抖动有几个方面的需要注意：

    一、汽车在行驶时，因碰撞使转向拉杆及转向横拉杆变形，各部位球头磨损松旷或轮胎磨损不规则，使前束增大或缩小。

    二、汽车行驶时，由于转向减震损坏，漏油或前挂弹簧变形，也影响稳定性。

    三、轮毂轴承松旷及左右转向节球头磨损严重，使前轮定位不准。

    四、横向推力杆球头松旷或支架松动，造成行驶不稳定。

    五、车轮不平衡，原车轮的平衡铅掉了或变成造成高速行车的状态下车头发摆，从而导致方向盘抖动。


怎样放出液压制动系统中的空气

    一、旋出分泵的放气螺钉，接上专用胶管(约400mm左右)，并将胶管下端插入盛有半瓶制动液的玻璃瓶中。

    二、放松放气螺套l／2－3／4圈，然后连续踏制动踏板3－4 次（注意踏下要快，放松要慢）。使制动液在总泵作用下充满管路而将其中空气驱出，直至胶管不冒气泡为止。在此过程中应不断向总泵加注制动液。

    三、一人踏下制动踏板，另一人旋紧放气螺套并拆下胶管。旋紧分泵的放气螺钉。

    用以上同样的方法，按先远后近的次序，逐个放出其他分泵中的空气。

    没有胶管和制动液瓶的情况下放气的方法是：一人在驾驶室里连续不断踏下、放松制动踏板数次，踏板一次比一次升高，直至踏不下去为止。然后踏住踏板不动（在此过程中应不断地加注制动液），另一人在车下分泵处拆下放气螺钉，再将放气螺套稍稍旋出，使空气连同制动液泡沫从放气螺套中排出。此时踏板要下降，在下降到底时旋紧螺套。这样连续数次，直到放出的全部是制动液而没有空气为止。应特别注意的是两个人作业，必须密切配合，在放气螺套未旋紧时，切勿放松踏板，避免空气进人分泵。

    放气完毕应检查总泵液面，总泵液面应低于加液口边缘0mm ～15mm。然后旋紧螺塞。


汽车出问题怎样修 如何选择放心的汽修厂

    新华网北京6月17日专电(记者孙玉遐)汽车在使用过程中，难免出现各种毛病。车一旦出了问题，该怎样去修？

    首先要选择适合自己的汽车修理厂。总的说，车要大修，要找一类厂；小修找二类厂就可以；如果只是换换轮胎、车身美容等小修，找一家专业三类厂便可。

    目前，汽车维修企业按国家标准的规定分为三类。一类汽车维修企业，是从事汽车大修和总成修理生产的企业。此类企业也可进行小修和汽车专项修理。二类汽车维修企业，即从事汽车一级、二级维护和汽车小修方面的企业；三类汽车维修企业，专门从事汽车车身美容、轮胎修理和小零件更换等专项修理或维护生产的企业和个体户。国家对每一类专修项目都有一定规定。

    在选择汽车修理厂前，首先要看看挂在工厂显著位置的等级证明，包括它的营业执照和交管部门颁发的技术审查合格证书，考察一下厂房和设备，听听周围客户的反应，一般地说，“货比三家不吃亏”。

    汽车送修时，要与厂家交接清楚。首先与修理厂的接车员商定修理费用，如有超资，则要求修理厂要通知车主。此外，交车时厂方要填写车辆进厂检验单，双方签字，同时共同清点车上的各种附件和车体情况，确认油量和里程表记录数。车上的物品尽量拿走，以免事后发生纠纷。接车时，厂方要出具出厂合格证，并承担相应的保修期限。

    其次要辨别配件真伪。一般来说，汽车修理企业负责修理和更换已经损坏的汽车配件，但在接车时要认真查看配件的真伪。如有疑义，当场提出并记录在出厂单上，以防事后被动。


日常检测防患未来 自备工具爱车有方

    在一些国外的影视片中，我们常可以看到这样的镜头：当车抛锚在郊外时，车主总是能从汽车自备的工具箱中找出相应工具，或钻入车底，或打开引擎盖，经过一番调试敲打后，车子又能重新启动，然后开足马力呼啸而去。

    相对来说，中国的车主比较“懒”，很少看见有自已动手的。要是车子有事停在半路上，车主往往前后看看有无修理点，要么掏出电话拨弄一番，找个拖车救援。

    一汽轿车广州梅花园特约服务站服务经理胡世海告诉我们，其实，车主可以自备一些工具，做一些如像换胎这样的简易维修，它可以为车主在很多时候如跑长途带来便利。如果在每次出车前，车主都能自行进行一些必要检测，一方面有利于车子的更好的保养，另一方面还可以防患于未来。

    常备工具勿多求精

    千斤顶：更换轮胎的必备工具。

    轮胎套筒：同上，也为更换轮胎的必备工具。

    轮胎气压表：它可不是更换轮胎的工具，顾名思义，是测量轮胎气压的工具，车主如果光靠感觉或目测，是无法准确知道胎压的，有了轮胎气压表，无论是低温还是高温状态，都可以准确了解到胎压。同时它还可以测量轮胎是否发生漏气。

    当然像活动扳手、钳子、螺丝刀（梅花、平头）这些常用工具车主最好能随车携带。因为在汽车上的各种型号的螺丝有成千上万个，汽车在行驶过程中，部分螺丝容易出现松动，产生异响，车子摆动较大。在这种情况下，车主如果有这些工具，只要拧紧松懈的螺丝，就可以消除故障了。

    除了这些常备工具外，车主还需准备一些添加剂。

    机油：当需要添加机油时，如果车主没有自备，而用了一些杂牌机油时，两种混合机油的粘度、润滑度都可能下降，且它们之间可能会发生化学反应，导致发动机烧缸、拉缸。

    刹车油：跑长途时，刹车油当然必不可少了。

    日常检测防患未来

    如果想让自己行程能够顺顺利利的，除了一些必备工具，在每次出发前，还要对爱车进行简易的自我检测。

    首先，检查机油、刹车油和防冻液有无低于标线。

    其次，检查发动机、空调皮带有无松旷，并检查皮带表面有无发生龟裂。

    如果已有龟裂，车主必需进行更换，否则，皮带在持续高温的工作环境下，容易断裂、导致发动机不能运转，汽车抛锚。

    第三，检查轮胎，测量胎压有无达标。检查胎面，观察胎纹有无超过极限（每个轮胎上都有一个三角符号，当胎纹到达三角时，需更换轮胎）

    第四，检查制动性能。目测刹车片的厚度有无低于７ｍｍ。否则，影响车辆制动效果。

    熟读使用手册

    目前拿到驾驶证的人越来越多了，但其中有不少的人在考证期间，并不严格要求自己，对汽车的一些基础知识还一知半解，因而对汽车的性能并不是很了解，这就要求这些人在购买车辆后，最好能补充一些有关车辆方面的基础知识，在驾驶车辆时，即使在异常情况下，也能够有理论指导。

    要对爱车有更进一步的了解，最好能熟读随车的使用手册与保养手册。这对正确使用与保养车辆会有更好的帮助。

    平时，车主要与汽车的售后维修点有很好的沟通与交流，并参加一些服务站为车主开设的技术培训讲座。

    最后，要提醒车主的是，当车有故障时，如果条件允许的话，最好还是去专业的服务站检测，因为越来越多的高科技应用于汽车，有些故障必需要有专业的电脑检测仪才能测出，而车主自带的“小米加步枪”却是爱莫能助的！


汽车电气和电子部分的维护和保养(1)

在现代汽车，特别是轿车，大量采用了高新科技，其发展方向是机电一体化。微电子的发展更推动了汽车向电子控制方向发展，使汽车更安全、更经济、操控性更好，把汽车的性能推向一个更高的水平。

    与此同时，汽车维修保养工作变得既容易又更困难了。因为汽车通常配备了电子自检系统，某个系统出现了故障，它就能自动提醒司机该及时修理，这样可以防患于未然，
用专用仪器可以快速检测出来，因此说它使维修工作更容易。另一方面，它要求维修工作者必须具备相应的高科技知识，并且有专用的检测仪器，否则就无从下手。从这个角度考虑，维修现代汽车就显得越发困难了。

电气部分的保养

    对于传统的汽车电气部分而言，主要是蓄电池、火花塞、发电机等部件的保养。

    蓄电池由于现在普遍使用的都是铅酸蓄电池，液态的硫酸容易溢出，而硫酸是有强腐蚀性的，所以要及时擦拭干净，同时注意不可接触眼睛和皮肤。硫酸中所含的水分也会蒸发，当硫酸液面接近铅板顶面时，就要添加蒸馏水。当然，现在很多车已经采用了免维护蓄电池，因为全封闭在塑料壳内，减少了维护的工作量。

    蓄电池长久不用，它会慢慢自行放电，直至报废。因此，每隔一定时间就应启动一次汽车，给蓄电池充电。另一个办法就是将蓄电池上的两个电极拔下来，要注意从电极柱上拔下正、负二根电极线时，要先拔下负极线(—)，或卸下负极和汽车底盘的连接。然后再拔去带有正极标志(十)的另一端。

    蓄电池有一定的使用寿命，到一定的时期就要更换。在更换时同样要遵循上述次序，不过在把电极线接上去时，次序则恰恰相反，先接正极，然后再接负极。

    蓄电池的蓄电量可以在仪表板上反应出来。当电流表指针显示蓄电量不足时，要及时充电。方法很简单，就是踩住离合器，在汽车停机状态下启动发动机，此时发动机会带动发电机向蓄电池充电。如果使用过度，发动机都无法启动了，这时就要到汽修厂用充电机充电。有时在路途中发现电量不够了，发动机又熄火启动不了，作为临时措施，可以向其它的车辆求助，用它们车辆上的蓄电池来充电：将两个蓄电池的负极和负极相连，正极和正极相连。当然，这只是权宜之计。

    发电机一般不容易损坏，主要是应经常检查发电机和发动机之间的皮带松紧度。皮带松了会打滑，造成发电机不转；此外，就是检查发电机上的两个炭刷，磨损到一定程度就要更换。

    火花塞不洁净的燃油会逐渐在火花塞端部的二个电极间残留积欠积炭或油脂，使两个电极间的火花减弱，发动机的输出功率就会下降。所以使用一段时间后要将火花塞拆下来，清除上面积存的脏物。此外，应该根据说明书上的规定，定期更换。

    保险丝为了保护汽车，使电器部分不因电器线路故障而烧坏电器元件，车上都有一个保险丝盒，内部的每一个保险丝都和一个相应的电气线路相连。因此，在某一部分电器发生故障时，首先要检查它的保险丝是否断了。如果断了，就要更换保险丝。如果再次烧断，那就表明系统内有短路或其它损坏，必须立刻送汽修厂检修。同时要注意各个系统的保险丝的允许电流量是不同的，更换时一定要用同一规格的。有经验的司机通常在车上都带一些相应型号的保险丝，以备不测之时需要。同样，如果经常要夜间行车，带上一些相应的灯泡，有时也很有用。


汽车电气和电子部分的维护和保养(2)

    电子控制系统的故障诊断

    目前，国产轿车基本上都采用了电子控制系统，一切比较先进的配制，诸如：电子喷射发动机ABS、安全气囊、定速巡航系统等都通过电脑控制。当这些电子装置的某一部分出了故障，仅从外表是看不出来的，因此，汽车制造商为了方便用户的使用和维护，普遍设置了电子故障诊断装置。大致分为两部分：一是警告指示灯，装在仪表板上，向司机发出警
告，提示他某一部分已经到了危险界面，必须及时补充或修理；另一部分是已经发生了故障如何去查出它的故障部位，对故障元件的性能、参数进行检测，以便确定它是否需要更换。因此，特别设置了一个故障诊断插座，放在一个隐蔽的部位，只有在检查诊断时才使用它。

    警告灯的识别

    汽车在正常行驶时，警告灯亮或是蜂鸣器叫，就是在警告你这部分将要发生故障，需要及时补充或修理，但短时间内汽车仍能行驶。一般情况下，汽车启动时，打开点火开关，各指示警告灯亮，此时电脑控制系统先进行自检，如果各系统正常，警告灯就熄灭；如果某一个警告灯继续亮着则表示此系统有故障。

    发动机故障警告灯打开点火开关时警告灯点亮，启动发动机后应即熄灭，此时表示发动机各项功能正常。否则就表示发动机控制系统中有故障。如果灯光闪烁，则说明催化转换器可能损坏，如果继续行驶就应降低速度，需要及时送修理厂检修。

    发动机故障诊断系统同时负责检查发动机的各个电子控制系统，并把它的各种故障用代码存储起来，随时可以用专用仪表测出来，以便于检修。

    机油压力警告灯机油压力过低，会使需要润滑的各部件严重磨损，因此，此警告灯亮时就要及时检查机油压力降低的原因。如果是油量不足，就要补充机油，并检查供油系统有无泄漏；如果机油量足够，警告灯仍亮着，那就可能是机油滤清器或油路堵塞，应送汽修厂清理。

    燃油量警告灯油箱储量接近下限时，警告灯亮，这时必需添加燃油。切忌把油箱内的燃油用尽，因为电动输油泵就安置在油箱底部，并且靠燃油冷却。一旦燃油用尽，就会把空气吸入，在油路中形成气阻，以后即使灌满了燃油，也会因气阻而不能把燃油送往发动机。而且电动油泵没有燃油在周边冷却，也容易因温度过高而发生危险。

    冷却液液面警告灯冷却液液面过低，散热器会过热，甚至“开锅”，影响发动机工作，此时必须立即添加冷却液。但一定要使用同一牌号规格。如果在行车途中发生，作为临时措施，也可以添加常用的食用蒸馏水。注意：千万要等散热器冷却以后再打开盖子以免烫伤。

    充电警告灯应及时检查电气线路，查明和消除故障。如果在发动机运行时突然闪亮，应立即停车并关闭发动机，检查发电机的皮带是否松脱或断裂。如果皮带已有破损就要小心驾驶，并立即开到修理厂更换皮带。

    制动液警告灯一般为手制动和制动液液面指示共用。正常时打开点火开关，拉紧手制动杆，警告灯亮；松手后警告灯应熄灭。如果警告灯常亮着就表示手制动杆没有放松到底，或者就是制动液不足，必需添加制动液。这时，汽车制动时就要加倍用力。

    制动片磨损限量警告灯现代轿车和轻型车上采用了前盘后鼓的制动结构，在制动片(摩擦片)磨损到一定限度时，警告灯就会点亮，提醒你要及时更换制动片，否则就会造成制动失灵。

    ABS警告灯当警告灯在发动机启动后不熄灭，或是在行驶中突然闪亮，就表示ABS系统出了故障。这时ABS不工作，但常用的制动系统仍能发挥作用，要按不带ABS的汽车制动方式操作。随后应去修理厂检修。

    安全气囊警告灯当点火开关打开时警告灯应点亮，数秒钟后应立即关闭。如果不关闭或行驶时灯开始闪亮，则表示安全气囊有故障。此时并不影响汽车的运行，但是安全气囊将有可能不工作，应去特约维修点检查。

    正时皮带警告灯正时皮带一旦断裂会给发动机运行带来严重的后果，因此有的汽车上装有正时皮带警告灯。当汽车行驶到一定里程需要更换时，警告灯亮，表示要及时更换。

    柴油滤清器警告灯它仅在柴油车上使用。当柴油滤清器沉积杯内积水达到约200毫升时，警告灯亮，要停车把水排出。柴油中有水会影响发动机的运行并加速高压油泵的磨损。

    尾灯警告灯正常行驶时警告灯亮说明有故障，应立即检查尾灯线路和灯泡。

    …………

    应该说明，并不是每一种汽车都有上述各种警告灯，而在一些高档轿车上会有更多的警告灯，它完全视汽车上各种配置的不同而异。　　使用随车诊断装置判断故障

    为了便于检查电控部分的故障，汽车上采用了随车诊断装置(OBD, On-Board Dianostic system)。它的外形实际上是一个连接着许多导线的插座，通过专用的测试仪器，或是连接二个相应的插槽就可以使测试灯不同时间的闪亮。据此可读出相应数字的代码，从有关的资料上查出故障发生的部位和损坏的部件，修理人员进行相应的修理或更换。

    当汽车上刚开始配置随车诊断装置时，各汽车生产企业都各自为政，自成一套体系，给用户带来了很多不便。尽管当时美国汽车工程师协会(SAE)制订了统一的标准称之为OBD-I，但并没有把各国的汽车电子诊断标准都统一起来。但是，随着汽车贸易的日益国际化，世界各国都要求有一个统一的标准制式，以方便于用户和维修，于是一致通过了修改后的诊断制式OBD-II，并规定了从1996年起在世界范围内统一执行。这就是说只要有一台汽车故障诊断仪就可以检测各种牌号的汽车。同时，它也统一了各种故障码的代号。

    OBD-II采用了4位数码制，通过诊断仪或是在仪表板上显示灯的闪烁时间长短，读出它对应的数码，这数码就表达了汽车的故障。

    举例来说：如测出的字码为P0110

    第一个字母P按OBDII的规定表示系空气流量计系统；

    第二个为数字0则表示这是SAE规定的故障码；

    其后的三位数110就是故障的代码：

    第一数代表系统类别；

    其后的二位数为系统中的编码程序，分别用数字代表：

    1、2——燃油和进气系统故障；

    3——点火系统故障；

    4——废气控制系统故障；

    5——怠速控制系统故障；

    6——电脑和执行元件系统故障；

    7、8——变速器控制系统故障；

    如此等等。

    进一步检测还可以查出是系统中哪一条线路或是哪一个元件有故障。如果检测器完备的话，还能把该元件的数据流显示出来，也就是把该元件的各项物理参数都显示出来，供检测时参考，大大方便了修理工作。


车辆定期防护检查程序

重要事项 | 检查步骤 | 检查期限
轮胎 | ① 将轮胎充气至正确的气压 | 每2个星期
 | ① 检查轮胎是否已经磨损 | 每2个星期
 | ① 检查备用累胎是否呈完好状态，并确保它已充气至正确的气压。 | 每3个月
蓄电池 | ① 添加蓄电池水直到"满缸"水位。 | 每2个星期
 | ① 您若看不清水位，可以注入口为标准，看所倒入的蓄电池水是否已达到注入口高度。
 | ① 确保蓄电池导线连接牢固，而且没有锈损或腐蚀。
润滑油 | 以量油尺测量润滑油的油面是否界于"添加"与"满缸"之间 | 每1个月
散热器 | ① 检查水冷散热器软管及衔接部分是否有破洞或裂痕。 | 每3个月
 | ① 检查冷却剂的情况。
风扇皮带 | ① 以大拇指压下风扇皮带，下陷不可超过1cm。 | 每3个月
 | ① ，我扇皮带若已磨损或破裂，立刻更换新的。
制动器 | 若是制动器有如海绵般松软，应马上检查。 |


供油系统污染易造成新车发动机"发抖"

    近来，很多新车主投诉，车辆发动机抖动严重，并伴有“CHECKENGINE”故障指示灯亮。车主大多怀疑是生产厂家的质量问题，并强烈要求生产厂家进行质量索赔却遭拒绝。经专业厂家鉴定、检查后，绝大部分出现这种故障现象的车辆，其系统本身并没有问题，真正的原因是：不洁和不稳定的燃油导致供油系统的污染或堵塞造成发动机“发抖”。

    那么，为什么新款车这种故障现象比较严重呢？就这个问题我们咨询了有关专家，他们的答复是：

    全球范围内为了保护自然环境，大多数国家特别是发达国家，对汽车生产厂家生产出车辆的尾气排放严格监控，不合格的汽车产品决不允许在市场上销售。为了达到排放标准，2001款以后的欧洲国家生产的车辆必须安装EUIV（欧洲四号）尾气排放控制系统，美国生产的车辆必须装配OBDII尾气排放控制系统，这两种当前最先进的控制系统能非常灵敏地检测汽车尾气排放情况和燃油清洁状况。不洁的燃油会引发燃油供给、点火、排放系统污染，进而导致发动机故障指示灯“CHECKENGINE”点亮和不同程度的发动机抖动。有效的方法是：彻底清洁被污染的系统后，持续地添加指标性能稳定的98＃汽油或97＃／90＃汽油并添加定量的油路清洁剂。


皮带张力的检查和调整方法

    在发动机前端有数根皮带，各个皮带都承担著重要的作用。在发动机上，通过皮带传动驱动各种辅机运转，例如空调器的压缩机、动力转向油泵、交流发电机等。如果皮带断裂了，或者出现了打滑，都将使相关的辅机丧失功能，或使其性能下降，从而影响到汽车的正常使用。

    皮带的检查方法十分简单。首先检查皮带的张力，这时可以用姆指，强力地按压2个皮带轮中间的皮带。按压力约为10kg左右，如果皮带的压下量在10mm左右，则认为皮带张力恰好合适。如果压下量过大，则认为皮带的张力不足。如果皮带几乎不出现压下量，则认为皮带的张力过大。张力不足时，皮带很容易出现打滑。张力过大时，很容易损伤各种辅机的轴承。为此，应该把相关的调整螺母或螺栓拧松，把皮带的张力调整到最佳的状态。

    除此之外，还必须注意皮带的磨损情况。旧皮带磨损严重，使皮带和皮带轮的接触面积锐减。这时只要用力一压皮带，皮带就深深地下沉到皮带轮的槽内。皮带的橡胶还有一个老化问题，如果皮带橡胶严重老化，必须及时地更换新皮带。


维修站检测项

1.试车检查发动机整体工作情况。

2.试车检查底盘、车身是否异响。

3.试车检查转向系统工作情况。

4.试车检查离合器工作情况。

5.试车检查脚刹车和手刹车工作情况。

6.检查点火正时、怠速和尾气CO含量，不合格调整。

7.检查冷却液液面及冷却液防冻能力。

8.检查正时皮带、空调皮带和发电机皮带张紧度。

9.检查空调系是否渗漏。

10.检查蓄电池电解液液面高度。

11.检查蓄电池接线柱。

12.检查润滑系、冷却系及燃油系是否泄漏。

13.检查火花塞。

14.检查正时皮带、空调皮带和发电机皮带是否损坏。

15.检查制动液液面高度。

16.检查风窗清洗液液面高度。

17.检查自动变速器润滑油油位（ATF）。

18.检查排气系统是否泄漏获损坏。

19.检查变速器是否泄漏。

20.检查内外球笼防尘套是否损坏。

21.检查转向横拉杆球头间隙及其防尘套是否损坏。

22.检查下球头节是否松动。

23.检查三角架是否松动或变形。

24.检查前后减震器是否漏油，缓冲块是否损坏。

25.检查轮胎压力是否符合规定。

26.检查轮胎花纹深度和磨损情况。

27.检查车门把手是否开启费力，润滑门锁。

28.检查安全带是否完好无损。

29.检查喇叭、照明灯工作情况。

30.检查风窗刮水器、洗涤器工作情况。

31.检查前大灯光束，和刹车灯、雾灯和转向灯是否正常工作。

32.利用V.A.G1551诊断电子燃油喷射、自动变速器、自动空调和ABS系统


怎样正确选购汽车零配件

为汽车选购零配件是一件很重要的事情，就像我们为自己选择适合的药物一样，不能马虎，否则，后果不堪设想。因此，有几点必须注意：

一、不清楚零件的规格型号，一定要看车辆的合格证、使用说明书、发动机合格证等，还有就是看看汽车的铭牌、发动机的铭牌、车辆的型号、出厂日期、出厂编号等，选择相同的型号购买。在这里提醒一下，同一厂生产的相近型号发动机的配件不一定通用。

二、购买配件时，应尽量使用学名或大家能明白的一些称谓。有些采购员常常乱给汽车配件命名，不使用规范的配件名称，因此会买错材料，如一些用户把有6个前进挡，1个倒挡的一汽生产的变速器叫7速变速器，把5个前进挡，1个倒挡的变速器叫6速变速器。如果他们要求购买6速变速器(实际想买CA1091汽油车变速器有5个前进挡的)上的第一轴，一些经销商会卖给他CA1092柴油车的变速器(有6个前进挡)的第一轴，如果材料员不认识这些配件，就很容易买错。

三、购买汽车配件要到信誉、服务等较好的配件经销单位去选购，要像购买整车一样重视选择商家。不能因为与经销商关系不错，就去买他的配件。

四、购买汽车配件，要熟悉和掌握名牌，认清名牌。过去被评为省优部优的产品，荣誉有效期是5年。我们应该注意掌握好信息，选购近期名优配件。下面说一下一些用户对配套厂的错误认识。过去，配套厂多数选在离主机厂较近的地方或是本地区，国家对配套厂在技术、资金、设备等都给予保证，使配套厂能够生产出达到主机厂要求的配件。现在许多主机厂都在国内或面向国际招配套企业，只有企业通过主机厂的产品质量体系考察认可，企业才会获得某一产品的配套权。对这方面一定要搞清楚。

五、购买汽车配件一定要索要发票，并注明零件的详细产地。这些都是为了保护自己的正当合法权益，避免购进假冒伪劣配件。


如何鉴别假冒伪劣汽车配件

据沿海某市质量检测中心对20家经营汽车配件的门市部进行检测后发现，几乎各种型号的轿车、货车、客车、中巴、面的、家用车、摩托车等所用配件中都有劣质产品，其中有近1/3配件无产地、无货号、来路不明。行内人士称：这种配件都是非法交易的报废汽车配件的重新"投胎"。非法交易的报废汽车带有很大问题，不但隐患难与共多、安全系数低，而且噪声高、油耗大、污染严惩直接给人们生命财产构成巨大威胁。据有关交通部门提供的数据表明，在近3年的交通事故中，超期服役的汽车战友41.2%，使用伪劣零配件的战友13%。因此掌握一些假冒伪劣汽车配件产品的鉴别知识，对于从事汽车驾驶或零配件经营的人来说，十分有必要。一般来说，应掌握几种简单的鉴别方法。

1看包装原厂配件包装一般比较规范,统一标准规格,印字字迹清晰正规,而假冒产品包装印刷比较粗劣,往往能很容易地从包装上找出破绽.

2.看颜色 某些原厂配件表面指定某种颜色，若遇其他颜色，则为假冒伪劣零配件。

3.看外表原厂配件外表印字或铸字及标记清晰正规，而假冒产品外观粗糙。

4看油漆不法商人将废旧配件经简单加工,如拆、装、拼、凑、刷漆等处理,再冒充合格品出售,非法获取高额利润.

5看质地原厂配件的材料是按设计要求采用合格材料，假冒产品多是采用谦价低劣材料代用。

6.看工艺 低劣产品外观有时虽然不错，但由于制作工艺差，容易出现裂纹、砂孔、夹渣、毛刺或碰伤。比如汽缸垫挤压变形，使用时容易引起密封不严而烧蚀，导致漏油、漏气和漏水等现象；活塞及活塞环工作表面有毛刺容易拉缸。

7.看"储存"汽车配件如果出现干裂、氧化、变色镜或老化等问题，可能是在存放当中环境差、储存时间长、材料本身差等原因造成的。

8.看"接合"如果发生离合器片铆钉松脱、刹车皮管脱胶、电器零件接头脱焊、纸质滤芯接缝处脱开等现象，则不能使用。

9.看标识有的正规的零部件上标有某些记号，比如时齿轮记号、活塞顶部标记等装配标记，用来保证机件正确安装，没有的不能购买。

10.看缺漏正规的总成部件必须齐全完好，才能保证顺利装腔作势车和正常运行。一些总成件上的个别小零件漏装，一般是"水货"，这些给装车造成困难。往往因个别小配件短缺，造成整个总成部件报废。

11.看防护层为了便于保管，防止零件磕碰，零件出厂之前都有防护层。例如衬套、大小轴瓦、活塞、气门等一般都用石蜡保护，以免其表面损坏，这些重要的配件，表面若无防护层，多为"水货"。

12.看证件一些重要部件，特别是总成类，比如化油器、分电器、发电机等，出厂时一般带有说明书、合格证，以指导用户安装、使用和维护，若无这些多为假冒伪劣产品。

13.看规格选购汽车配件时，要查明主要技术参数，特殊技术要符合使用要求。有的假冒伪劣产品外观与真货相差无几，但装上去了就是不太合适，要么大点或小点，使用起来总是不太满意，并留下事故隐患。


修车中常见的几种骗招

    随着汽车进入家庭，人们在享受其为工作和生活带来诸多方便的同时，维修的烦恼也相伴而来。因汽车维修雾里看花，真假难辨，一不留神就会掉进陷阱。于是，在汽车成为消费热点的今天，有关汽车维修质量和服务方面的投诉也成了今春的热点。

    广东省质监局A12365举报投诉中心主任阮忠日前告诉记者，去年以来，共接到产品质量投诉560宗，比去年上升了180%，其中三成以上涉及汽车维修投诉，在各类产品质量申 诉案件中居前列，并呈不断增加趋势。

    汽修老板自揭骗钱黑招

    汽车维修名堂多，但局外人却无法说清其中的“秘密”。上周末，经朋友引见，一位在广州有多年维修经验的湖南籍老板向记者坦陈自己的“发财”之路。

    “要想赚钱快，最好只换不修。”这位老板坦言，现在许多汽修厂的汽修工其实都应该换个称呼，叫做“换件工”。本来汽车上的零部件，除了部分一次成形的不能修复的以外(比如奥拓车上的水泵、机油泵)，其他绝大部分零部件都是可以修复的。但汽修工为图省事往往会直接说，这个零件不能用了，必须更换。车主为此要多支付几倍的冤枉钱。

    车上更换下来的零部件，往往会被师傅随手“丢掉”，并不屑地称“这个东西没有用了”。但等车主一走，他马上捡回来，修复之后又可以换给下一个客户。“这样成本少，见效快。”该湖南籍老板说。很多维修点换下的电瓶、轮胎等部件，经过翻新后就成为维修厂的一个稳定的财源。

    据这位业内人士介绍，为了防止上当，一些车主往往会自己购买材料，然后再拿到修理厂进行维修或者更换，只支付一些维修工时费。针对这种情况，修理厂就从原材料上动脑筋。他说，比如修理发动机，本来只需要一瓶清洁剂就完全够用了，但却说要两瓶；对胶垫、螺丝等小零件，汽修厂也是狮子大开口，动辄就要求多买几倍。

    还有时，一辆车本来只是小毛病，一两个工时就可以搞掂，但修理工往往会多找出车上的毛病，有时甚至故意把一些地方弄坏，然后告诉车主这里要修，那里要补，工时自然就延长了不少。这样多要几十元上百元，车主也很少反对，往往还会很感激。

    汽修厂另一发财之道就是利用汽车零配件规格、品种、生产厂家较多，价格悬殊大的情况，借机牟利。这位内行人士说，目前市场上每种汽车一般都有好几种零配件，包括装车件、正厂件、厂家指定配套件、市场配套件和非配套件。一辆汽车上有上万个零配件，汽车厂家不可能每样都生产，因此，会有大量的配套厂家为其生产，而厂家自己生产的零配件被称为正厂件，它和指定配套厂生产的零配件一起都将被装到生产的汽车上，被统称为装车件。因零配件质量不同，生产厂家不同，价格往往相差数倍。

    修车黑招层出投诉升温

    据广东省及广州市消委会有关资料显示，去年接到的车辆维修投诉个案较前年同期增长近3倍。

    据调查，问题主要反映在以下几个方面：以假充真，以次充好现象严重；故意夸大汽车的问题漫天要价。维修人员技术水平参差不齐，维修质量难保证，维修售后服务差，故意抬高汽车返修的门槛，以骗取消费者更多的利润等。

    广东省质监局有关专家介绍，目前由于一些汽车零部件缺乏国家标准和行业标准，比如气囊目前没有任何质量标准，导致有关部门在解决此类纠纷时无据可依。

    在众多的投诉案例中，修理价格不透明，伪劣零部件经常出现也是一个老大难的问题。目前汽车维修市场出现较多的假冒零配件主要是一些经常更换的部件，如汽车“三滤”配件、机油滤芯和离合器、刹车片等，而且假冒配件和正品配件零售差价最高达到10倍。一旦使用了假的“三滤”配件，将造成汽车发动机早期磨损，进而使汽车出现特别费油、开起来没劲等问题。

    广东省机动车质量检测监督检验站一位技术人员指出，汽车质量检测难同样加剧了维修投诉数量。据介绍，消费者如果因为汽车本身或维修质量问题提出赔偿，就要涉及关键的质量检验环节。目前全省各地相关的检测机构少，有的技术标准或设备缺乏，不能承担事故车辆或进口产品的检测。或者因检测手段不足，一些质量问题根本检测不出来。另外，现有水平能做的检测收费也非常高，一般的轿车检测一次也要数万元以上，即使一个配件的检验也要数百乃至上千元，消费者根本承受不了，因此，许多消费者都选择了放弃。

    据了解，我国共有各类汽车维修厂约33万家，其中一二类厂家7万个，技术力量相对较强，其他均为三类。就广州而言，一二类汽修厂千余家，其中一类厂家不足50家，其他没有任何执业资格但打着修车旗号的路边小店，就多不胜数了。

    当前的汽车维修市场除了技术力量相差悬殊外，还存在着无证无照经营，维修作业不规范，偷工减料，使用假冒伪劣配件，乱收费，从业人员素质低、服务差等现象，这导致了对汽车维修服务的投诉迅速上升。


修车少花冤枉钱 车主要谨防四大骗招

一般车主都会产生疑问：每年花那么多钱在汽车维修上，其中有多少是被不老实的修车店滥收或骗取的？有多少是花冤枉钱？与修理厂打交道，如何才能做一个精明的客户呢？

谨防四大骗招

把小毛病说大。在某些不诚实的修车店，修理工就会告诉你电脑坏了，需整台更换让你花大笔冤枉钱。业内人士认为，最好将车送往原出售的代理商处检验。另外，也可到别家修车店寻找参考意见。不同修车店的维修员就算是骗人的，说法也不致雷同，总会露出破绽。

零件以次充好。更换汽车的制动垫片最容易作假。日本出产的制动垫片售价每对约4060美元，欧洲出产的则每对约125180美元，而由东南亚地区出产的制动垫片可便宜达50%。车主最好要求修车店出示购制动垫片的发票，这样就可以知道垫片产自何地。当然，消费者也可自己向代理商购买零件，交修车店代为更换。

以低价作诱惑。汽车行驶一定年限后，需在指定的验车中心检测及格，才可继续获发牌照。有些小修车店为吸引顾客，收费极低，检查时只是简单看看，处理掉几处容易被发现的毛病，以应付检车。对车主而言，选择修车店应全面考虑。大厂也许收费高，却提供完备检验，测试各项性能，确保车子安全。还有，车主应要求修车店提供检验项目清单，日后可根据清单追究责任。

换零件过分热心。例如，修理工会告诉你，车子的减震器暂时没有问题，但随时可能出毛病，建议你为安全着想换了它。其实，大多数情况下，部件如果出问题，待汽车上的警示系统发出信号再换是来得及的，不必浪费金钱。

注意四项不要

不要隐瞒真实情况。真实介绍车辆情况，千万不要向修理人员隐瞒车的真实情况，如是否自己或他人已经进行修理，是否自己在车辆的驾驶过程中有过错误操作，因为这些情况对修理人员迅速找到故障原因有很大帮助。

不要不信任修理工。由于当前有一些修理厂采用不正当手段对待客户，以获取更高利润，所以使得很多客户对修理厂的信任度极低。但在实际中，对于一些有规模、管理规范的修理厂来说，它的可信程度还是很高的。另外，如果从您的车进入修理厂那一刻起，您就戒备森严地监视着业务员、修理工的一举一动，那样很容易引起工人的反感，修理效果自然会打折扣。

不要自作专家。除非真的对汽车修理很了解，否则你所需要做的事就是尽量多地提供车的情况，而不是去指导工人，因为在修车上，他们是专家。如果你遇到一位问你应该如何修车的工人，最好还是另请高明。

不要提不切实际的要求。修车是一项讲科学的工作，不能只从省钱、省时间的角度考虑问题。例如，车漆修补的工序很复杂，它包括修整、填补、底漆、面漆等多达十几道的工序，如果你不考虑工作量的大小，一味要求修理厂一天甚至半天完成工作，这样的做法显然不合情理，工作质量也难以保证。


远离修车点时 汽车底盘机件损坏急救有方

当汽车在野外或远离修车地点而遇到底盘机件损坏时，针对不同故障情况，可以利用以下急救方法将车开到修车条件的地方。

制动分泵漏制动液或分泵管路折断，可在分泵管路接头处用铁皮、铜皮做个小垫子，将管路堵死，再旋紧螺钉，或者将断口夹扁、卷曲堵漏，使该轮不起制动用作。但这样做可能会造成单边制动，驾驶时要注意安全。

制动总泵缺制动液，可用酒精或白酒代替，特殊情况下可用清水代替。制动皮碗发涨，将发涨的皮碗放在热水中浸泡10分钟-20分钟，将皮碗上的含油成分去掉，这样就可以使皮碗恢复原来的尺寸。

离合器摩擦片烧蚀打滑，对烧蚀不太严重的摩擦片，可翻面使用。如烧蚀严重，可用棉布或帆布数层(其厚度应与原摩擦片一致)，用钢丝或铁丝穿过钢片上的孔，使其固定。驾驶车辆时应做到起步平稳，换挡动作迅速。

横拉杆球节断损，在保险杠或其它不影响行驶的地方，卸下一只与球节总长度相似的螺钉，取代断损的球节，装上转向节臂与螺母后，将螺钉露出部分用锤子铆好。

三轴汽车差速器齿轮损坏，如中、后桥差速器损坏任何一只，都可将该桥传动轴和半轴拆下，继续行驶。若前差速器损坏，可将轮毂接合盘拆下后继续行驶。


教你如何制服水温偏高

在不开冷气时，水温不正常的四种现象及解决方案：

正常情况：先确认冷却液补液罐内液面高度是否合适；再起动引擎观察水温表，水温逐渐上升。手握水箱上水管，感觉逐渐升温；手握下水管，温度几乎不变。当水温达到80?时，下水管开始逐渐升温，直至与上水管温度相同，手握有烫手的感觉。引擎继续运转，水温95?左右时电动风扇开始运转，水温略有下降，约1分钟左右停转。如此反复，此系正常。

现象1：水温上升很慢，上下水管同温，车内暖气几乎没有。原因：节温器关闭不严，甚至在维修过程中被非法拆除。解决方案：更换、安装节温器。

现象2：引擎升温后，电动风扇也运转，但可能水温高于95?埃？疑舷滤?BR>管不同温，下水管温度比上水管温度略低。原因：节温器开度不够，冷却系统的功能已经大打折扣，这种情况很常见，且不易被注意。解决方案：更换节温器。

现象3：水温表攀升至95?耙陨鲜保？缍？缟热圆辉俗？辉诮谖缕饕丫？?BR>开的情况下，上下水管同温且很烫手。原因：风扇运行电路有问题，有三种可能：风扇损坏、水箱上的热敏开关损坏、保险损坏，保险损坏的同时多伴随或隐藏着电路或风扇的早期故障。解决方案：更换风扇；更换热敏开关；更换保险并检查电路。

现象4：水泵页轮不工作。原因：水泵损坏也是一个因素，但不常见。这需要更专业的知识才能判断出来，在此就不多加赘述。

未开冷气时水温正常，打开冷气后水温偏高解决方案：

首先判断冷却液、节温器、热敏开关、风扇、保险及水泵均无问题。待电动风扇停机后，打开空调开关，这时风扇应立即运转。加大油门至引擎2000转/分以上时，风扇应以更高的转速运转。

现象1：风扇不能以高转速运行。解决方案：检查风扇的高速运转机构和控制电路。

现象2：由于冷凝器在水箱前面，当水箱散热器表面被柳絮、尘土覆盖，热量不易散出。捷达和帕萨特易有此故障。解决方案：清洗水箱散热器表面。

现象3、由于长期使用可能造成水箱内部被水垢堵塞，散热不足。当上述两种情况都确认没有时，你就要考虑换一个新水箱了。

注1：即使水温不高电动风扇也会运转。打开冷气或环境温度较高时，风扇将以高速运转

注2：判断条件，气温应在30?以上，同时确认冷气压缩机没有停转。这一切都是为了开冷气后的空调冷凝器降温、降压。

车辆静止、发动机以怠速运转时，无论是否开冷气水温都正常；一旦正常行驶，水温马上攀升解决方案：

如果是在行车时发觉水温很高或水温表红灯闪烁，有时可以继续行驶，有时则必须停车等待维修。

现象1：水温表红灯闪烁。判断方法：首先确认冷却液不亏，其次水温表指针正常。在这种情况下多数是由于误报所致。但也要急时维修。桑塔纳易有此现象。

现象2：低速行驶或塞车时水温突然上升，甚至开锅。判断方法：一、确认水泵皮带是否断裂；二、如果上、下水管同温且烫手，可打开冷气观察电动风扇是否能起动；三、如果风扇能起动，可补足冷却液或水，打开冷气强制风扇运转，继续行驶，就近维修。

现象3：已正常行驶一段距离后水温升高，并确认上水管烫，下水管冷，节温器不开。判断方法：首先，打开车内暖气并将出风量调到最大；断开空调泵插头同时打开冷气，强制电动风扇运转，吹拂发动机外表，并采用加速后熄火溜车的方法就近维修。驾驶时注意观察水温表的指示，同时注意熄火后汽车的方向机变沉，刹车变硬。

现象4：水泵皮带断裂解决方案：只能停车维修后再走了。

以上所述是初步判断及应急之举，如发现水温异常，还是应尽快到可信任的修理单位检查


汽车常见故障及预防解决措施

一、发动机不能启动。

原因：

A、冲洗过发动机，造成分电器、点火模块、火花塞、高压线等进水受潮。

B、火花塞损坏。

C、蓄电池电压不足。

D、惯性开关断开。

预防和解决措施：

A、避免直接冲洗发动机。

B、定期检查、调整或更换火花塞。

C、指定服务站检查、更换损坏件。

D、给蓄电池充电。

E、按下惯性开关，恢复电路。

二、换挡时发动机熄火。

原因：

A、怠速过低。

B、怠速截止阀未拧紧。

C、挡位过高。

D、油气分离器被严重堵塞。

预防和解决措施：

A、调整怠速到正常转速。

B、检查怠速截止阀是否拧紧，插头是否插紧。

C、换入较低挡位。

D、到指定的服务站清洗油气分离器。

三、高速时方向盘发抖。

原因：

A、轮胎在拆装后未进行动平衡检测。

B、轮轱上的平衡块脱落。

C、车轮上沾有泥块。

D、轮轱撞击变形。

预防解决措施：

A、进行轮胎动平衡检测。

B、注意清洗车轮。

C、更换轮轱。

四、转向沉重。

原因：

A、轮胎气压不够。

B、助力转向液不够。

预防解决措施：

A、给轮胎充气。

B、添加助力转向液。

五、行驶时跑偏。

原因：

A、左右轮胎气压不一致。

B、前轮定位不准。

C、某一制动器抱死。

预防解决措施：

A、检查并调整轮胎气压。

B、到指定服务站检修。


千万不可轻视汽车悬挂系统

汽车悬挂系统与操纵性能之间有着密切的关系。理想的悬挂不仅能使车随路面起伏而上下运动，并能借此使整个车身在前进过程中尽量保持水平，而且还能随车速、路况、运动方式的变化做出适当、灵敏的反应；同时，它还能使轮胎与路面随时贴合，并使车轮保持适当的角度，从而使汽车的动力性能、制动性能以及转向性能得以充分体现。汽车的车速越快，对操纵性能要求也就越高。因此，现代汽车的悬挂系统越来越受到业内人士的重视。

悬挂系统的功能

悬挂系统作用是将车轮所受的各种力和力矩传递给车架和车身，并能吸收、缓和路面传来的振动和冲击，减少驾驶室内噪声，增加乘员的舒适性，以及保持汽车良好的操作性和平稳和行驶性。另外，悬挂系统能配合汽车的运动产生适当的反应，当汽车在不同路况作加速、制动、转向等运动时，能提供足够的安全性，保证操纵不失控。

车轮定位是悬挂系统中重要的一环。正确的车轮定位，不仅能减少轮胎的磨损，延长零部件使用寿命，还能确保汽车直线行驶的稳定性。因此，悬挂系统除使车轮与地面完全贴合外，还必须保证车轮的定位，从而使汽车操纵性能得以完全发挥。

悬挂系统的类型

不同的悬挂系统对汽车的操纵性能产生不同的影响。一般悬挂系统有两种型式：

(1)非独立悬挂

这种悬挂以刚性梁横贯车体下方，其结构简单、工作可靠，但舒适性差、结构不紧凑，在现代汽车中往往只用于后轮。

(2)独立悬挂

这种悬挂中，车轮是以独立的连杆机构来控制，可以单独随路况变化运动而不影响整个车身，增加了行驶的平顺性、安全性。前轮采用独立式悬挂，可以使发动机的位置降低和前移，整车重心得以下降，提高了汽车的行驶稳定性。另外，独立式悬挂中广泛采用较软的螺旋弹簧来做缓冲元件，所以乘驾舒适性也比较好。因此，独立式悬挂被广泛应用在现代汽车上。

独立悬架虽然优点很多，但由于车轮外倾角与轮距变化较大，轮胎磨损较严重，而非独立悬挂在行驶中始终保持贴地状态，轮胎的附着力较强，磨损较均匀，而且成本也远远低于独立悬挂，因此许多车辆上仍还保持这种结构。

优秀悬挂系统可提高操纵性能

汽车在行驶中，随着路况和车速的变化，车身会发生不同程度的倾斜，如转弯时侧倾、制动时车尾上扬等。好的悬挂系统能够使车身发生倾斜的幅度减小，增大轮胎的附着力，从而增强汽车的操纵性能。

但是实践证明，比较硬的悬挂系统对车身倾斜的控制较佳，但也因为如此，在乘坐舒适方面就有所欠缺。正所谓鱼和熊掌不可兼得，许多看上去非常气派的高级跑车，坐上去反不如一些中高档轿车舒适。

为了使这二者之间能够相容，现代一些高级轿车上采用了主动悬挂设计。这种悬挂系统能够根据路况及车身的变化，自动调节悬挂的高度、弹性及硬度，使整个车身不论在何种状况下，能始终平稳地高速前进，提高了汽车行驶平顺性；而且，主动悬桂还能提高汽车的抗侧倾、抗纵倾的能力，大大加强了汽车的操纵性能。

悬挂系统还有待于开发

轮胎的附着力越强，汽车才更容易操纵；对于驾乘者，安全性也越好。以现在的悬挂系统来说，要提高轮胎附着力，只能从悬挂结构本身及轮胎夹着手。只不过这样一来，乘坐舒适性将大打折扣。采用主动悬挂也是一个解决办法，但主动悬挂结构复杂，成本高，技术上还不是很完善，普及率也不是很高。

因此，既要使汽车的操纵性能更加提高，又要使乘坐更为舒适，这还有待于更新的悬挂系统开发。


听、试、看、想 如何判断发动机异响

经常有些司机新手佩服老司机靠汽车异响就可以判断汽车故障八九不离十。不过只要你注意观察、勤积累、多思考，也一定越来越出色。让我们一起研究一下发动机的运转声，能够反映出该发动机的技术状况。当发动机各配合副的间隙符合技术标准时，发出的响声属于正常的。当发动机的机件因磨损松旷或因修理质量不高，调整不当，破坏了配合副的间隙，则会发生一种不正常的响声。能否准确判断不正常的响声，及时排除故障，对于保证车辆的良好技术状态有直接的关系。

为了迅速而准确地判断故障所在，必须掌握和运用以下几种基本方法。

听如听到消声器发出突突声，要注意在各种转速下听，并要区别是有节奏的突突声，还是无节奏的突突声。另外要注意化油器有无回火声，以及发动机有无严重爆震声。当你驾车起步逐渐加速到某一速度时感到全车会与你一起震动，当速度升高又降低，这种震动马上消失。如果你遇此现象也不要担心，这不是指你的车出了故障，而是发动机本身的自然物理现象。出现振动时的转速叫临界速度，也叫共振速度。但发动机长时间在这个转速下工作是非常有害的。驾驶时只要尽量避开这个转速，你的操纵就OK了。

试用拉阻风门的方法，试验发动机有无变化。用慢加速的方法，试听消声器有无突突声。用急加速的方法，试听消声器突突声是否加重，还是瞬时好转。用急加速的方法还可试听化油器有无回火声及有无严重爆震声。

看看发动机是否发抖，消声器是否冒黑烟，化油器是否溢油，以及其它部位有无异常现象。

想把听、试、看到的现象，加以分析思考，去伪存真，从而作出正确的判断。如出现任何异常情况，还是去正规维修厂进行检修，切勿随意拆动。


汽车空调四种常见故障现象的检查和判断

现象一：冷气输出不足

检查：

1、进气孔是否关闭；

2、冷凝器线圈与散热片是否清洁；

3、系统中致冷剂是否充足；

4、鼓风机电机是否工作正常；

5、鼓风机通道是否阻塞；

6、进气滤芯是否阻塞；

7、蒸发器是否阻塞。

判断：

1、如果高压表显示正常压力，而低压表显示高压，说明蒸发器压力调节器、热气旁通阀、进气节流阀故障或调；

2、如果排出空气温度较高，而压力表压力指示正常、或高，低压略有增加，则膨胀阀滤网阻塞；

3、如果高压表指示超过正常压力，低压表指示低于正常压务，而接收干燥器和管路结冰，则接收干燥器滤网阻塞；

4、如果高压表指示超过正常压力，系统中可能有过多的潮气。如果在观察窗口发现有气泡，说明系统中混入空气。

现象二：冷气断断续续

检查：

1、电路开磁、风机开关、风机电机是否有故障；

2、压缩机线圈和电磁阀是否开路或接地不良及连接是否松动；

13、压缩机连接装置是否松动；

4、仪表控制板真空管路；

5、蒸发器是否阻塞。

判断：

1、如果低压表指示过高或过低，而调节调温器又不起作用，则调温器故障；

2、如果低压表与高压表指示压力过低，则系统中有潮气，堵塞热气旁路阀或吸气节流阀。

1现象三：无冷气

检查：

1、压缩机驱动皮带是否松动或断裂；

2、保险丝；

3、保险丝连接导线；

4、连接导线是否断开；

5、压缩机偶合线圈与电磁阀；

6、调温器电气触头是否正常，温度感应元件是否有故障；

7、风机；

8、点火开关和继电器；

9、压缩机是否冻结；

10、冷媒管路是否泄漏；

12、压缩机油封是否有泄漏。

判断：

1、如果加热器中有热水，蒸发器放出热气，则加热器阀不工作。

2、在发动机处于任一转速时，高低压表的读数只有轻微的变化，则压缩机舌型阀故障。

现象四：系统有噪音

检查：

1、排气窗叶片是否松动；

2、压缩机驱动皮带是否松动、磨损；

3、压缩机安装螺栓是否松动；

14、仔细听压缩机是否有杂音；

5、压缩机连线和电磁阀。

判断：

1、压缩机线圈和电磁阀故障；

12、压缩机液位太低；

3、风扇式风机故障；

4、若系统中潮气太多，则膨胀阀有噪音；

5、若高压则伺服阀关闭，压缩机会产生敲击噪音。


怎样从轮胎磨损情况判断汽车故障

车轮每天都要和粗糙的路面深度'接吻'磨损自然是难免的事情但是您也不可以因此就对轮胎的磨损掉以轻心因为有时可以从轮胎的磨损程度发现车子隐藏的故障一般来说如果车子没有问题轮胎的磨损就应该是均匀的要是您的车子轮胎的磨损并不均匀那可能就是有问题了下面让我们来看看常见的几种轮胎不正常磨损现象及其解决方法：

(1)轮胎的中央部分早期磨损：主要原因是充气量过大。适当提高轮胎的充气量，可以减少轮胎的滚动阻力，节约燃油。但充气量过大时，不但影响轮胎的减振性能，还会使轮胎变形量过大，与地面的接触面积减小，正常磨损只能由胎面中央部分承担，形成早期磨损。如果在窄轮辋上选用宽轮胎，也会造成中央部分早期磨损。

(2)轮胎两边磨损过大：主要原因是充气量不足，或长期超负荷行驶。充气量小或负荷重时，轮胎与地面的接触面大，使轮胎的两边与地面接触工作而形成早期磨损。

(3)轮胎的一边磨损量过大：主要原因是前轮定位失准。当前轮的外倾角过大时，轮胎的外边形成早期磨损，外倾角过小或没有时，轮胎的内边形成早期磨损。

(4)轮胎胎面出现锯齿状磨损：主要原因是前轮定位调整不当或前悬挂系统位置失常、球头松旷等，使正常滚动的车轮发生滑动或行驶中车轮定位不断变动而形成轮胎锯齿状磨损。

(5)个别轮胎磨损量大：个别车轮的悬挂系统失常、支承件弯曲或个别车轮不平衡都会造成个别轮胎早期磨损。出现这种情况后，应检查磨损车轮的定位情况、独立悬挂弹簧和减振器的工作情况，同时应缩短车轮换位周期。

(6)轮胎出现斑秃形磨损：在轮胎的个别部位出现斑秃形磨损的原因是轮胎平衡性差。当不平衡的车轮高速转动时，个别部位受力大，磨损加快，同时转向不顺，操纵性能变差。若在行驶中发现某一个特定速度方向有轻微抖动时，就应该对车轮进行平衡，以防出现斑秃形磨损。


节温器要随车检查 切记不可将就使用

节温器又称调温器，功用是根据冷却水温度的高低自动调节进入散热器的水量，改变水的循环范围，以调节冷却系的散热能力，保证发动机在合适的温度范围内工作。节温器必须保持良好的技术状态，否则会严重影响发动机的正常工作。如节温器主阀门开启过迟，就会引起发动机过热；主阀门开启过早，则使发动机预热时间延长，使发动机温度过低。此时可判断节温器的工作状态是否良好，当发动机开始冷车运转时，水箱的上水室进水管处如还有冷却水流出，则说明节温器的主阀门不能关闭；当发动机冷却水温度超过70摄氏度时，水箱的上水室进水管处无冷却水流出，则说明节温器主阀门不能正常开启，这时就需要进行修理。节温器的检查可在车上进行，方法如下：

·发动机起动后的检查：打开散热器加水口盖，若散热器内冷却水平静，则表明节温器工作正常，否则，则表示节温器工作失常。这是因为，在水温低于70℃时，节温器膨胀筒处于收缩状态，主阀门关闭；当水温高于80℃时，膨胀筒膨胀，主阀门渐渐打开，散热器内循环水开始流动。当水温表指示70℃以下时，散热器进水管处若有水流动，水温温热，则表时节温器主阀门关闭不严，使冷却水过早大循环。

·水温升高后的检查：发动机工作初期，水温上千很快；当水温表指示80后，升温速度减慢，则表明节温器工作正常。反之，若水温一直升高很快，当内压达到一定程度时，沸水突然溢出，则表明主阀门有卡滞，突然打开。

在水温表指示70℃-80℃时，打开散热器盖和散热器放水开关，用手感其水温，若均烫手说明节温器工作正常；若散热器加水口处水温低，且散热器上水室进水管处无水流出或流水甚微，说明节温器主阀门无法打开。

有卡滞或关闭不严的节温器应拆下清洗或修复，不可将就使用。


行车在外如何处理蓄电池的损坏

又到春暖花开踏青郊游的季节，开车旅行是一件令人心旷神怡的事情。可是汽车若在行驶途中蓄电池突然损坏，很头痛。这里介绍几种对蓄电池途中损坏的应急方法，供参考。

蓄电池断路。蓄电池断路分为内断路和外断路。内断路可以用试火的方式查找出故障出在哪一格。从正极桩柱上引一根导线，逐一单格向后试火，有火无火之间为断路处，用足够粗的导线跨过断路的单格即可发动车辆。用起动机时，会受到一定影响，但摇车一定能起动。外部断路时用眼能看出断在那一格，其解决方法是一样的。

蓄电池桩头断掉。当蓄电池某一桩头从胶木壳上面平齐断掉(或低于胶木壳上平面)时，可用搭铁线接在断下的桩头上，然后一人用力压紧在断茬上(这样原电压、容量不变)。待发动机起动后，再用一导线先将搭铁线接在断桩头那一格的另一桩柱上，以保证车辆的正常用电和向蓄电池充电，然后可以松手理顺加固电线。

不论何种急救方法，只能在途中急救时使用，行驶到维修点或驻地后，一定要全面维修或更换，不得再勉强使用。

诊断蓄电池故障的简便方法

作为一名要经常出远门的司机，遇到问题就需要自己进行检查和修理，现在给大家介绍一种诊断蓄电池故障的简便方法：

首先，检查电池外部。外壳应无大裂缝，无渗漏。电解液外溢会导致液面过低，造成电池容量降低。表面应清洁，极柱无腐蚀，正极引线（火线）应绝缘良好，否则会产生自放电现象。接头应无松动，接地应牢靠，不然输出阻抗会增大，降低输出功率；接下来可打开前大灯进行检查。如灯光白亮，则表明电池正常；如果灯光红暗，则表示电力不足。接通起动机，若转速正常，灯光虽稍变暗，但仍有足够的亮度，则说明电池良好，充电较足；如果起动机显得无力，且灯光变得很暗，说明电池过度放电，应立即充电。

如果检查出蓄电池有故障，应马上处理，及时消除隐患。


在修理汽车时对密封性要注意以下几点

在修复有密封凸缘的车门时，应注意修复受损的密封凸缘，准确地恢复原凸缘的形状。在修复车门后要进行密封性检查，检查方法是：把一块硬纸片放在密封位置上，关上门，再拉动纸片，根据拉力的大小来判断密封是否良好。如果拉动纸片所需的力过大说明密封过紧，这会影响车门的正常关闭，并且还会使密封件因变形过大面较快地丧换密封性能；如果拉动纸片所需的力过小，说明密封不良，往往会出现车门挡风不挡雨的现象。在更换车门时一定要注意在新车门的内外板翻边咬合处涂折边胶，并把一些在冲压时留下的小工艺孔用本基胶带堵住。

在修理汽车线路时，应将所有车身孔、洞处穿线束的密封圈装到位，因为这些密封圈不仅起密封作用，而且还起保护线束的作用。如果密封圈已经损坏或线束能在密封圈中转动或窜动，应更换密封圈，并将它与车身孔、洞装配牢固，将线束稳固好。

在车窗玻璃损坏后，要换用与原车窗玻璃曲率一样的玻璃，同时要检查玻璃导槽及密封条有无损伤。由于车窗经过修理后往往回复不到原来的形状，因此，这时除了要保证能轻松拉动或升降车窗玻璃外，还要注意在车窗关闭后车窗玻璃四周的密封性。

在换车顶时，应先在车顶周边压合处涂一层导电密封胶，待焊好后再在流水槽内及接缝处遍涂折边胶，这不但有助于车身的密封，更可防止车身因翻边焊缝处积水而产生早期锈蚀。装配车门时要在车窗以下的车门内板上粘贴一整张密封隔离薄膜，如果没有成型的密封隔离薄膜，则可用普通塑料纸来替代，然后将密封隔薄膜贴上压实，最后再进行内饰板产装配。

在更换整个车身时，除了应完成上述各个项目以外，还应在其焊缝的搭接部分与焊点上都涂一层密封胶，胶层厚度应约为1mm，并且胶层不得有虚粘、气泡等缺陷；在折边处则应涂专用的折边胶；在整个地板下表面和前轮罩下表面应涂3mm-4mm的弹性涂层及防腐涂层；在地板上表面及前立板内表面要粘贴隔音、隔热、减振阻尼胶片，然后铺上隔热毡块，最后再铺上地毯或装上装饰地板。这些措施不仅可以大大增强整车的密封性和减慢车身的锈蚀速度，而且还可以大大提高乘坐舒适性。


气压制动系统的故障诊断

一、制动不灵或失效

现象：制动时，各车轮的制动作用不好或不起制动作用。

原因：

1.空气压缩机工作不良，而使贮气筒内气压低或无气。可能是空气压缩机皮带过松或折断，空气压缩机排气阀漏气，空气压缩机排气阀弹簧过软或折断，活塞或活塞环漏气。

2.气管破裂或接头松动。

3.制动阀膜或制动气室膜片破裂。

4.制动踏板自由行程过大。

5.制动臂蜗杆调整不当，使制动气室推杆伸出过多。

6.摩擦片与制动鼓间隙过大或摩擦片有油污。

诊断与排除：

1.如压表指示数为0可踏下制动踏板，松起时如有放气声，即说明气压表有故障，应更换气压表。如无放气声，则检查空气压缩机皮带和由空气压缩机至贮气筒一段气管的情况。

2.经上述检查，情况良好，如气压表指示数很低，则故障在空气压缩机，应检查排气阀或汽缸内部技术状况，予以修复。

3.如气压表指示压力数值合乎标准，可踏下踏板，检查由制动阀至各车轮间有无漏气之处。如无漏气处，则检查踏板自由行程和调整制动蹄摩擦片与制动鼓的间隙。

二、制动发咬

现象：抬起制动踏板后，制动阀排气缓慢或不排气，不能立即解除制动，或排气虽快，但仍有制动作用，致使汽车起步困难或行车无力。原车：

1.制动踏板无自由行程。

2.制动阀的排气阀调整垫片过薄，其回位弹簧过软、折断或橡胶阀座老化发胀。

3.制动阀挺杆锈蚀。

4.制动踏板至制动阀位臂之间传动件发卡。

5.制动凸轮轴与支架衬套锈蚀发卡。

6.制动鼓与摩擦蹄片间隙过小。

7.制动蹄支销锈污或回位弹簧过软、折断。

8.半轴套管与其后桥壳或轮毂轴承配合处磨损造成松动。

9.制动气室膜片老化变形，单层胶膜破裂鼓起或制动软管老化，气流不畅。

诊断：

抬起制动踏板时制动阀排气缓慢或不排气，多属制动阀故障，表现为各轮制动鼓均发热。若排气声怯或继续排气而制动发咬，一般为个别轮制动发咬，摸试各轮制动鼓温度高者即为有故障之轮。

1.若确定制动阀有故障，应先检查制动踏板自由行程。若自由行程太小或没有，应予以调整。若自由行程正常，可旋松排气阀试验。如有好转，则为排气阀调整垫片过薄。仍无好转，可检查排气阀回位弹簧及胶座以上均正常，则应检查制动挺杆是否锈污及制动传递杆件是否活动灵活。

2.个别轮发咬，可在抬起制动踏板时，观察制动气室推杆回位情况。若其回位缓慢或不回位，应检查制动凸轮轴与其支架套是否失去润滑或不同轴度过大而发卡。若架起车轮检查该间隙正常，而落下车轮后间隙在变化，则系轮毂轴承松旷或半轴套管与后桥壳配合松动。若间隙正常，可检查制动气室膜片及回位弹簧是否有问题。

三、制动跑偏(单边)

现象：制动时，同轴两车轮不能同时制动，汽画不能沿立脚点直行方向停车而偏向一侧。

原因：

1.左右车轮摩擦片与制动鼓的间隙大小不均。

2.个别车轮摩擦片有油污、硬化或铆钉头露出。

3.左右车轮摩擦片材料不一致或接触不良。

4.个别车轮凸轮轴发卡或制动气室有问题。

5.个别轮制动鼓失圆度过大或鼓壁磨出沟槽。

6.两前轮钢板弹簧的弹力不等。

7.有负前束。

8.横、直接杆球头销或垂臂松旷。

诊断：

首先进行路试。制动时，汽车向左偏斜即为右边车轮制动不灵，向右边偏斜好为左边车轮制动不灵。停车后察看左右两边车轮在地面上的拖痕，拖痕短而轻的一边车轮制动不灵。参照上述原因进行排除，如是摩擦片有问题，可进行修复、更换、调整、紧固等。气压制动跑偏与液压制动跑偏有许多相同之处，可以互相参考。


液压制动系统故障的诊断

一、制动效能不良

现象：汽车行驶中制动时，制动减速度小，制动距离长。

原因：

1.总泵有故障。

2.分泵有故障。

3.制动器有故障。

4.制动管路中渗入空气。

诊断：

液压制动系统产生制动效能不良的原因，一般可根据制动踏板行程(俗称高、低)、踏制动踏板时的软硬感觉、踏下制动踏板后的稳定性以及边疆多脚制动时踏板增高度来判断。

1.一般制动时踏板高度太低、制动效能不良。如连续两脚或几脚制动，踏板高度随这增高且制动效能好转，说明制动鼓与磨擦片或总泵活塞与推杆的间隙过大。

2维持制动时，踏板的高度若缓慢或迅速下降，说明制动管路某处破裂、接头密闭不良或分泵皮碗密封不良，其回位弹簧过软或折断，或总泵皮碗、皮圈密封不良，回油阀及出油阀不良。可首先踏下制动踏板，观察有无制动液渗漏部位。若外部正常，则应检查分泵或总泵故障。

3.连续几脚制动时,踏板高度仍过低,且在第二脚制动后,感到总泵活塞未回位,踏下制动踏板即有总泵推杆与活塞碰击响声,是总泵皮碗破裂或其连续几脚，回位弹簧太软。

4.连续几脚制动时踏板高度稍有增高，并有弹性感，说明制动管路中渗入了空气。

5.连续几脚，踏板均被踏到底，并感到踏板毫无反力，说明总泵储液室内制动液严重亏损。

6.连续几脚制动时，踏板高度低而软，是总进油孔中储液室螺塞通气孔堵塞。

7.一脚或两脚制动时，踏板高度适当，但太硬制动效能不良。应检查各轮磨擦片与鼓的间隙是否太小中高速不当。若间隙正常，则检查鼓壁与磨擦片表面状况。如正常，再检查制动蹄弹簧是否过硬，总泵或分泵皮碗是否发胀，活塞与缸壁配合是否松旷。如均正常，则应进而检查制动软管是否老化不畅通。

二、制动突然失灵

现象：汽车在行驶中，一脚或连续几脚制动，制动踏板均被踏到底，制动突然失灵。

原因：

1.总泵内无制动液。

2.总泵皮碗破损或踏翻。

3.分泵皮碗破损或踏翻。

4.制动管路严重破裂或接头脱节。

诊断：

发生制动失灵的故障，应立即停车检查。首先观察有无泄漏制动液处。如制动总泵推杆防尘套处制动液处。如制动总泵推杆防尘套处制动液漏流严重，多属总泵皮碗踏翻或严惩损坏。如某车轮制动鼓边缘有大量制动液，说明该轮分泵皮碗压翻或严重损坏。管路渗漏制动液一般明显可见。若无渗漏制动液现象，则应检查总泵储液室内制动液是否充足。

三、制动发咬

现象：踏下制动踏板时感到既高又硬或没有自由行程，汽车起步困难或行驶费力。

原因：

1.制动踏板没有自由行程或其回位弹簧脱落、折断或过软。

2.踏板轴锈滞加位困难。

3.总泵皮碗、皮圈发胀或活塞变形或被污物卡住。

4.总泵活塞回位弹簧过软、折断，皮碗发胀堵住回油孔或回油孔被污物堵塞。

5.制动蹄磨擦片与制动鼓间隙过小。

6.制动蹄回位弹簧过软、折断。

7.制动蹄在支承销上下能自由转动。

8.分泵皮碗胀大、活塞变形或有污物粘住。

9.制动管凹瘪、堵塞，使回油不畅。

10.制动液太脏，粘度太大，使回油困难。

诊断：

放松制动踏板后，全部或个别车轮仍有制动作用，即表明制动发咬。行车中出现制动发咬，若各轮制动鼓均过热，表明总泵有故障。若个别制动鼓过热，则属于该轮制动器工作不良。

若故障在总泵时，应先检查制动踏板自由行程。若无自由行程，一般为总泵推杆与活塞的间隙过小或没有间隙。若自由行程正常，可拆下总泵储液室螺塞，踏抬制动踏板，观察回油情况。如不回油，为回油孔堵塞。如回油缓慢，可检查制动液是否太脏、粘度太大。如制动液清纯，则总泵皮碗、皮圈可能发胀或其回位弹簧过软，应分解总泵检查。

若故障在个别车轮制动器发咬，可架起该车轮，旋松分泵放气螺钉，如制动液随之急速喷出且车轮即刻转动自如，说明该轮制动管路堵塞，分泵未能回油。如转动该轮仍发咬，可检查制动蹄磨擦片与制动鼓间隙是否太小。若上述均正常，则应检查分泵活蹇以碗及制动蹭回位弹簧的情况。

四、制动跑偏(单边)

现象：汽车制动时，向一边偏斜。

原因：

1.两前轮制动鼓与磨擦片的间隙不一，两前轮磨擦片的接触面积相差太大，两前轮磨片的质量不同，两前轮制动鼓内径相差过多，两前轮制动蹄回位弹簧弹力不等。

2.前轮某侧分泵活塞与缸筒摩擦过甚，某侧前轮分泵有空气，软管老化或分泵皮碗不良或前轮某侧制动鼓失圆，两前轮胎气压不一致，某侧前轮磨擦片油污、水湿、硬化、铆钉外露。

3.两前轮制动蹄支承销偏心套磨损程度不一。

4.两后轮有上述前三条故障的。

5.车架变形、前轴移位、前束不合要求、转向机构松旷及两前钢板弹簧弹力不等。

诊断：

检查时先通过路试制动，根据轮胎拖印查明制动效能不良的车轮予以检修。拖印短或没有拖印的车轮即为制动效能不良。可先检视该轮制动管路是否漏油，轮胎气压是否充足。若正常，可高速磨擦片与制动鼓间隙。如仍无效，可查分泵是否渗入空气。若无空气渗入，即拆下制动鼓，按原因逐一检查制动器各部件。如也正常，说明故障不在制动系。应检查车架或前轴的技术状况及转向机构情况。如有制动试验台检查更为方便，看哪个车轮制动力小，即为不良的车轮。

关于桑塔纳这类车辆的制动系统，也是液压制动。但都是钳式制动机构，如若出现故障，则应检查踏板自由行程、制动贮液罐的制动液面高度、制动片的厚度，检查制动压力调节器的制动压力等是否合乎要求。


借助仪表灯判断车辆故障

一般车子的运作状况可以借由仪表板上的检视灯判断，以下为几种灯号显示的意义。

第一种为仪表板的机油灯亮起，有两种可能性，一为机油量不足，引擎无法受到机油完全润滑，且正常情形机油并不会大量消耗，所以有可能是引擎机油外泄。第二个原因就是机油泵压力不足。此时应尽速停车，以免车辆在没有机油润滑的状况下继续运转造成引擎受损。

第二种情形是仪表板上水位灯亮时，由于水箱中的水不会平白无故减少，应该是冷却系统发生问题，有两种可能性，一是系统某处有漏水现象，二是温度太高使得冷却系统压力升高将水挤出，如果水箱漏水可先暂时于副水箱中加水，然后试着开到附近的车房处理，请技师处理。而车辆不同副水箱的位置亦不相同，建议车主应先参阅车主手册，切记的是因引擎工作温度极高，千万不可轻易开启水箱盖，以免瞬间冒出的蒸气造成伤害，且别再试图行驶到目的地，使引擎造成严重伤害。

若是水温灯亮却非以上情况时，表示散热用的冷却风扇产生问题，一定要立即停止行驶，不然温度骤然上升、压力变大便会使冷却液变成高压水蒸气外泄，亦导致引擎汽缸盖变形，或使汽缸床垫片损坏，届时需要一至两天修理时间。

当刹车油面灯亮起可能是刹车系统漏油，不然就是刹车皮过度磨损，最好停止行驶，否则因刹车不灵而造成危险，就得不偿失。另外ABS灯号亮起表示刹车系统没有防滑作用，但仍有刹车功能，但入厂维修是无可避免的处理方法。重要的必然是定期保养，每 5000km 至 10000km 的定期保养，可及早发现问题，针对重要故障问题在意外发生之前，就将其解决。


汽车检测技术入门（1）

每当我们谈论起汽车的强制年检，有些驾驶员朋友就可能不理解，有的甚至产生一种抵触情绪：我的车开起来好好的，为啥要年检？其实这些驾驶员朋友还不真正懂得检测的重要性。那么，汽车检测的意义、目的到底是什么|方法和内容又包括哪些？

不言而喻，汽车在运行当中，各个总成之间都在运动，随着时间的推移，各系统的技术状况都会发生变化，造成汽车的各种性能的下降，从而使其发生故障的机会逐渐增加，造成交通安全隐患的大量聚合。因此，为了保证交通安全，减少事故，要对汽车进行定期检测！这就是我们通常所说的强制年检。

具体地说，汽车检测的是为了更好地对汽车进行诊断，诊断的内涵是在不解体的条件下确定汽车的技术状况，查明发生故障的部位和原因。也就是说，检测是为诊断服务的。我们知道，汽车整车的性能参数直接反映整车的技术状况。汽车的检测往往首先从整车性能参数检测开始，当发现整车性能参数发生变化时，再进行汽车各系统的深入检测与诊断。因此，整车性能的检测在汽车的检测与诊断中占有非常重要的地位。

通常，把汽车的检测分为整车检测、发动机检测和底盘及车身检测三大部分，具体包含下列项目：

一、整车检测：

1.底盘输出功率的测定；

2.汽车排放污染物的测定；

3.车速表校验；

4.汽车噪声的测定；

5.前照为检验；

6.汽车防雨密封性试验；

7.汽车外观检视。

二、发动机检测：

1.发动机功率；

2.燃油消耗量；

3.发动机密封性能；

4.发动机异响；

5.启动系统技术状况；

6.点火系统技术状况；

7.供油系统技术状况；

8.润滑系统技术状况；

9.冷却系统技术状况。

三、底盘及车身检测：

1传动系技术状况:

(1)离合器打滑;

(2)传动系游动角度;

(3)传动系异响。

2..转向系技术状况：

转向盘包括自由行程和转向力。

3.制动系技术状况：

(1)制动力；

(2)制动距离；

(3)制动减速度。

4.行驶系：

(1)车轮定位包括前轮定位(侧滑量0和后轮定位；

(2)悬架间隙；

(3)车轮平衡包括静平衡和动平衡。

5.轿车车身整形定位。

但实际的检测工作是综合上述的分类、按照汽车的性能进行操作规程的，一般地说，汽车的主要性能分为；动力性、经济性、安全性、可靠性、环保性、操纵稳定性、通过性和行驶平顺性等等，所以对汽车的检测也就是从上述这些性能的检测开始。下面向您简单介绍一下汽车检测技术入门的基本知识。

汽车检测的主要内容有：

(1)安全性侧滑、转向、制动、前照灯；

(2)环保性噪声和尾气排放状况；

(3)动力性车速、加速时间、底盘输出功率、发动机功率、转矩和点火系、供油系的状况；

(4)经济性燃油消耗；

(5)可靠性异响、磨损、变形、裂纹。

通常把只检测汽车安全性、环保怀和动力性指标中车速这一项的检测线称为汽车安全检测线(以下简称安检线)。而把检测汽车动力性、经济性、可靠性、安全性和环保性等五种主要性能的检测线称为汽车综合性能检测线(以下简称综检线)。

通过以上介绍，您对汽车检测有了一个大致的了解，那么，上述这些检测内容是如何实施的，我们下次再谈。


汽车检测技术入门（2）

我们在上一期介绍了汽车检测的分类，实际的汽车检测是按安全性、环保性、动力性、经济性和可靠性这五个方面进行的。其中安全性检测主要是检测汽车的侧滑、转向、制动和前照灯。

通常安全性检测分为下列四类，其主要检测参数如下：

1.侧滑检测设备：侧滑量、侧滑方向；

2.转向检测设备：转向盘自由转动量、转向力；

3.制动检测设备：制动力、制动距离、制动减速度；

4.前照灯检测设备：发光强度、照射角度。

在上述的汽车制动检测设备中，轴重仪是必不可少的。但是，汽车的轴重测量并非是汽车安全性的检测项目，轴重仪只是一种辅助设备。

明白了这些基本要领之后，我们逐渐解释各种检测设备的结构、工作原理、国家标准和检测方法以及注意事项。

首先介绍侧滑检测设备。我们知道，汽车在使用过程中，由于轮毂轴承松旷，车身不平衡，车轮拖滞，轮胎气压、花纹形状、磨损程度不一样，车架、车轴转向机构的变形与磨损，都会导致车轮定位失准。此时，转向车轮在向前滚动的同时，将会产生横向滑移的现象，称为侧滑。

实践证明，汽车的侧滑会造成滚动阻力增加、行驶稳定性变差、轮胎磨损加剧、运行油耗增多和转向沉重，影响汽车的使用性能和经济性。所以必须对汽车的侧滑进行定期检测。汽车侧滑检测的实质是反映转向轴车轮定位产生的侧向力，或由此引起的车轮侧滑量。由于汽车的转向轴一般在前轮，故简称前轮定位。如果您学习过汽车构造，就不难理解汽车的前轮定位将直接影响其直线行驶稳定性、安全性、燃油经济性、轮胎和有关机件的磨损以及驾驶员的劳动强度等等。而把后轮外倾角和后轮前束称为后轮定位。其主要作用是使前后轮胎行驶轨迹重合，从而减少高速时前后轮胎的横向侧滑量和轮胎的偏磨损。

把检测汽车前轮定位和后轮定位的仪器称为四轮定位仪。给汽车做四轮定位很重要，这里重点介绍前轮定位的检测。

前轮定位检测方式有静态检测动态检测两种方法。静态检测使用前轮定位仪，动态检测使用侧滑试验台。注意，所说的静态是指汽车静止不动，使用前轮定位仪(由前束尺和倾角仪组成)对汽车的前轮前束值、主销后倾角、主销内倾角和车轮外倾角进行检测。其特点是仪器结构简单，但操作繁、速度慢。而动态是指汽车运动，用侧滑试验台(滑板式或滚筒式)对汽车的前轮前束值和车轮外倾角的匹配情况进行检测。其特点是设备结构复杂，操作简便，速度快，非常适合快速检测。因此，在安检线或综检线上得到了广泛的应用。

那么，国家标准对汽车的侧滑是如何规定的，最新的国家标准GB7258-1997《机动车运行安全技术条件》中明确规定；机动车(摩托车、轻便摩托车和三轮农用车除外)转向轮的横向侧滑量，用侧滑仪(包括双板和单板侧滑仪)检测时侧滑量值应不大于5m/km。

其检验方法是：

a)将车辆对正侧滑试验台(对于单板式侧滑仪，将车辆的一侧对正侧滑板)，并使转向肋处于正中位置；

b)使车辆沿台板上的指示线以3km/h~5km/h车速平稳前进，在行驶过程中，不得转动转向盘；

c)转向轮通过台板时，测取横向侧滑量。

为了帮助您理解侧滑的原理，我们先复习有关车轮定位的知识。在汽车设计上，为使转向车轮具有操纵轻便、行驶稳定可靠和减少轮胎的偏磨损，在转向车轮上设计有：主销后倾角、主销内倾角、车轮外倾角和前轮前束等4项参烽，科学的称谓是转向轴车轮定位，简称车轮定位，习惯称为前轮定位，如图1所示。

①主销后倾角

车轮有了主销后倾角之后，主销的延长线与地面的交点成为车轮摆动的支点。当车轮行驶在凹凸不平的路面时，车轮将偏离其正直滚动的路线，这时由于地面的反作用力作用在车轮上，使车轮绕交点向平衡位置转动，因为主销后倾角过大，易使转向沉重，所以主销后倾角一般设计为1左右。其作用是使转向车轮能够自动回正，保持汽车直线行驶。

②主销内倾角

一般将主销内倾角设计成8。左右(如图3所示)。如果没有主销内倾角(如图4所示则车轮和主销内倾角的延长线与地面的交点构成一个圆柱体，可以想像当转动方向盘时，由于是一个圆面积和地面接触，所以费力；如果有主销内倾角，则车轮和主销内倾角的延长线与地面的交点构成一个圆锥体，这时转动方向盘时，由于是一个点和地面接触，故此比较省力。同时假设在圆锥体上绕一根弹簧(如图5的示)，当转动方向盘时，弹簧被绕紧，松手后在弹力的作用下，回到初始位置。可见其作用有两个：一是转向轻便；二是具有自动回正的能力。

③车轮外倾角

一般将车轮外倾角设计成30`~1。当有车轮外倾角时，车辆由空载变为满载时，能够减少轴头螺母的受力情况(如图7、图8所示)：若没有车轮外倾角，则当车辆由空载变为满载时，轴头螺母的受力非常大，甚至容易损坏。此外，有车轮外倾角可以使轮胎与拱桥路面垂直，减少其偏磨损(如9所示)。其作用主要有三点：一是转向轻便；二是保护轴头螺母；三是保持轮胎与拱桥路面垂直，减少轮胎的偏磨损。

④前轮前束

两前轮的前端距离与后端距离之差称为前轮前束，不同的车其前束值是不同的。其基本作用是消除车轮外倾角造成的外滚趋势，保持汽车正直行驶。

汽车的侧滑是如何通过侧滑试验台检测出来的，我们下期再谈。


汽车检测技术入门（3）

驾驶员朋友们，您好！上次我们谈到了汽车车轮定位的概念，其目的是为了讲解汽车侧滑的原理。下面我们就详细地叙述汽车侧滑量是如何通过侧滑试验台检测出来的。

通过前面的学习，我们知道，当汽车向前滚动的时候，由于车轮具有外倾角的作用，左右车轮都有外滚的趋势；而同时因前轮前束的作用，左右车轮都有内滚的趋势。两种趋势作用的最终结果只有两个，一个是平衡，汽车正直向前滚动；另一个是平衡，汽车产生侧滑。这就是汽车侧滑的基本原一。

由于汽车的侧滑不能够直接测量出来，只有通过侧滑试验台才能够检测出来。为了把问题明了化，假设车轮只有外倾角而无前束时，按照物理学的分析方法，在这里取地面为参照系，取车轮为研究对象，具体分析车轮的受力情况。当车轮向前滚动的同时，必然向外侧滚动，但是由于车轴不能缩短，左右车轮向外侧滚动是不可能的，因而只有边滚动边对地面产生向左右内侧的的如果在左右车轮下面各自垫上一块可以左右移动的滑动板，则在侧向力的作用下，滑动板必然向左右两内侧滑动，如左右两块侧滑板的初始距离为L，当汽车向前行驶一段距离之后，左右侧滑板在车轮的推力作用下，将分别向内侧滑动，使两块侧滑板的距离变为L。侧滑板的距离变化量，在不考虑滑板运动阻力的情况下，可看成是车轮的测量量Xe。

由此可见，车轮外倾角引起的侧滑量Xe=L-L，单边车轮侧滑量：Se=1/2Xe(假如左右车轮侧滑量相等)。同理，当车轮只有前束而无外倾角时，其情况与上相反，故不叙述，也就是说，前束高速不合适引起的侧滑量Xt=L-L,单边车轮侧滑量：St=1/2Xt(假如左右车轮侧滑量相等)。

明白了上述的原理，我们进一步来了解汽车侧滑试验台的结构。任何测滑试验台都是由测量装置和指示装置两部分组成的，如图3所示。

测量装置主要由左右两块侧滑板、轨道、8个滚轮、杠杆机构和回位装置等组成，侧滑板通过滚轮可在轨道上左右移动，而不能前后移动。检测时车轮沿侧滑板长度方向直接通过，由于侧滑板表面做成凹凸不平的形状，可以认为轮胎与侧滑板之间无相对运动，车轮依靠磨擦力带动侧滑反左右移动，与侧滑板相连的杠杆机构可以把侧滑量传递给指示装置。

测量方式分为机械式和电测试两种。机械式的主要特点是简单、可靠，便于维护，二次仪表在侧滑试验台附近显示。而电测试的主要特点是复杂，但可以长距离传输，并且按传感器的类型又可分为电位计(可调电阻活动触点的位移)、自整角电机(两个电机不同轴但同角度转动)和差动变压器(芯运动引起次级电压变化)三种。

指示装置是把测量装置测出的侧滑反位移量，按汽车每行驶1米(m)所产生横向侧滑量的毫米(mm)数值进行显示。

其显示方式有定量指示和定性指示两种。当侧滑板长度为1m时，定量指示1格代表1mm；当侧滑板长度为0.5m时，定量指示1格代表0.5mm。而定性指示则用红、黄、绿三种颜色表示其好坏程度，一般地将指示范围在所不惜~3m/km之间定为绿区，表示好；3~5m/km之间定为黄区，表示可用；5~8m/km之间定为红区，表示不可用。

此外，按侧滑板的数量又可分为单板侧滑和双板侧滑，其中单板侧滑表示只有一块侧滑板，其最大的特点是简单、便携式。那么，单板和双板侧滑试验台在检测当中有什么区别和联系呢？下面我们简单地分析一下。首先选择参照系(假设不动的物体)，如图5所示。这里选地面为参照系，取车轮为研究对象，才能得出b+c.特别需要引起注意的是单板和双板都是测量两轮滑量之和，取代数平均值为单轮侧滑量。

由此可以得出结论：

侧滑量只是综合表征前轮外倾角和前束是否处于最佳组合状况，而不能判别外倾和前束是否超限，更与主销倾角无关。实践表明，仅靠高速前束达到侧滑量限值的要求，不一定能确保车辆的稳定行驶。

最后，谈一下汽车侧滑试验台的使用与维护保养的一般基本要求。首先是被检车辆的轮胎气压要符合规定，同一轴左右轮胎气压相等；其次使其胎面清洁、干燥，剔出花纹沟槽内的石子、脏物。在具体检测时，拔掉锁止销，给侧滑试验台通电，使汽车低速(3km/h~~5km/h)平稳通过侧滑板时读数，检测完毕后，插上锁止销，给侧滑试验台断电。在实际使用当中的注意事项是不允许超载车通过侧滑试验台，防止滑板压弯。不得在侧滑试验台上制动、转向，防止扭坏测量装置。防止油、水侵入，保护机件。要定期维护，每个月进行一次清洁、检视。每天个月进行清洁。、检视、高速、润滑。每年必须进行清洁、检视、高速润滑，并请当地技术南量监督局对侧滑试验台进行计量检定。


汽车检测技术入门（4）

通过前面的学习，我们已经掌握了汽车侧滑的基本原理。本期我们来了解一下汽车转向检测设备。

您一定知道转向系是汽车底盘的主要组成部分之一，其技术状况主要是指转向盘的转向力和自由转动量，其好坏直接影响汽车操作稳定性和高速行驶的安全性。也就是说，开车时转向盘是否打摆、自由转动量是否太大和高速行驶时是否跑偏等现象。利用仪器设备对这两个参数进行检测，从而确切地判断转向系的技术状况是否合格。现在，大部分汽车安全检测站将此项工作的检测移至外观工位，只凭外观检验员的经验进行检测，并且不检测转向盘的转向力，带有一定的盲目性，建议应向仪器设备方面检测过渡。而汽车综合性有检测站在检测线上普遍使用转向参数测量仪，并对这两个指标进行检测。

转向盘转向力的检测

开过车的朋友们都有这种感触，如果一辆车的转向盘使用起来比较轻便，能够明显减少驾驶员的疲劳程度，带来驾车的兴趣，此时的感觉一定非常好了！那么，转向盘的转向轻便性如何进行评价呢？我们可用一事实上条件下作用在转向盘上外缘的最大切向力，即转向力来表示。使用转向参数测量仪可检测其相应的技术状况。

转向参数测量仪如图1所示。其基本组成有操纵盘、主机箱、联接叉和定位杆四部分。通常，将转向参数测量仪安装在转向盘上面，并对准转向盘的中心，使操作盘通过3只联接叉固定在转向盘上，同时操纵盘又固定在底板上，通过底板上的力矩传感器与联接叉相连。主机箱也固定在底板上，内有微机和打印机等。此外，定位杆的主要作用是从底板下伸出，经磁力座吸附在驾驶室内的仪表盘上，主要起零点定位作用。

其工作原理比较简单，当转动操纵盘时，一方面带动汽车转向，另一方面力矩传感器将其转向力矩转变成电信号，而定位杆内的光电装置将转角的变化也转变成电信号，这两种模似电信号通过放大滤波电路和模/数转换器送入到微机，即可测得转向力、转向盘转角和转向盘自由转动量的大小。

一般的检测方法有3种，即原地转向力试验、低速大转角(就像我们在驾校学习驾驶汽车走8字路驾行一样)转向力试验和弯道转向力试验。不过，在综检站通常采用原地转向力试验的方法来检测其转向力。

转向盘自由转动量的检测

朋友们都知道，当汽车保持直线行驶位置不动时，您可以向左或向右轻轻转动转向盘时，发现汽车的转向轮并没有动，我们把转向盘的这个游动角度称为自由转动量，也就是说在转动转向盘时的自由量。在用转向参数测量仪检测时，先定好零点，然后从中间位置向左转动到车轮似动非动时，记下测量值；再回到中间位置，然后向右转动到车轮似动非动时，记下测量值。取两次测量结果的最大值作为其自由转动量，并与国家标准GB7258-1997《机动车过行安全技术条件》中的有关规定进行对比，从而判断其是否合格。

国家标准GB7258-1997〈机动车运行安全技术条件〉中的有关转向力的要求如下：

5.8规定：机动车在平坦、硬实、干燥和清洁的水泥或沥青道路上行驶，以10KM/H的速度在5S之内沿螺旋线从直线行驶过渡到直径为24M的圆周行驶，施加于转向盘外缘的最大切向力不得大于245N。

有关转向盘自由转动量的要求如下：

5.5规定：机动车转向盘的最大自由转动量从中间位置向左或向右转角均不得大于：

A)最大设计车速大于或等于100km/h的机动车10`；

B)最大设计车速小于100km/h的机动车(三轮农用运输车除外)15`；

C)三轮农用运输车22.5`。在安检线上，一般只凭外观检验员的经验进行检测，通常的方法是，外见检验员坐在驾驶室里，右手握住转向盘的中间位置，向左或向右转动转向盘，从而判断其自由转动量的大小。

当自由转动量超过规定值时，建议驾驶员朋友们一定要引起注意，最好到汽车维修一、二类企业进行修理，有经验的驾驶员也可以重点检查汽车的横拉杆、球头、转向支臂、车轮轴承和悬挂系统，查出隐患，消除故障，确保行车安全。


汽车发动机供油系统的维护及燃烧室的清洗

从所周知，发动机根据其供油系统供应燃的不同，分为化油器或发动机和燃油射发动机。尽管方式不同，但作用相同，都是按动机的不同工况由进气门向各个气缸供应不同浓度的空气与燃料混合气，在燃烧室燃烧后，废气由排气门排出气缸，使发动机具有良好的动力性和经济性。

发动机供油系统经过一段时间的使用，由于空气中的尘埃和汽油中的杂质等会使油路不畅或堵塞，加上燃烧过程中产生的积碳和胶质也会附着在进排气门、进排气道、节气门和燃烧室上，尤其是附着在柴油机的喷油嘴或汽油喷射的喷油嘴上，使喷油嘴堵塞、粘着，造成喷油渗漏、雾化不良，甚至不喷油，从而造成油耗量增加、发动机动力下降、怠速不稳、加速不良和起动困难。据试验，燃料系要有10%的喷油量受到阻碍，就会导臻燃油燃烧不完全，发动机性能下降，燃油消耗增加，排气温度升高。因此，必须及时清洗发动机供油系统和燃烧室。

传统清洗的方法是拆卸分解后用酒精、炳酮和汽油等浸泡刷，然后再用压缩空气清除。此法时费力，清洗效果又不稳定，一些高粘调节粘状物根本清洗不掉。目前，国内大多数修理厂仍沿用这一陈旧工近年来，市场上相继推出了一系列汽车燃料系统免拆清洗设备。它不但可以清洗化油器式汽油发动机，燃油喷射式汽油发动机，也适用于柴油发动机。它要求汽车在行驶了2-2.5km万后，对发动机燃料系统进行一次免拆卸强制循环清洗，就可以清除燃烧室积碳和燃油系统胶质、积碳，排除因燃烧室积碳、燃料系不畅或堵塞造成的种种故障：爆燃、续燃、气门关闭不严。

根据试验表明，用该设备清洗50辆汽车发动机取得明显效果：平均功率增加26.37%，节油11.20%，CO排量下降63.40%，HC排量下降59.00%，烟度排放量下降51.40%。

故障实例：一辆雪佛菜鲁米娜(3.8LV6发动机)，刚跑了1万km后，起动困难，即使能起动，但怠速发抖，加不上油，严重时加油回火。询问情况，驾驶员说刚跑了一趟长途，回来时在路边加油站加了一次油。根据故障现象及叙述，判断是因为油料不纯而造成供油不畅，加油时使混合气过稀，进气管回火。用该设备清洗发动机后，故障排除。


如何延长配气机构的使用寿命

配气机构作为发动机的重要组成部分，其使用寿命本应与发动机整体寿命一致，但在使用中常发现配气机构寿命远远低于发动机整体寿命，尤其是气门、气门座、气门导管等主要机件寿命较短，往往在二、三级维护时，部分机件就已超过了使用极限而需要提前更换，造成极大浪费。本文就此谈谈对延长配气机构使用寿命的粗浅体会。

一、配气机构早期损坏的主要原因

1.维修质量差在维修作业中突出的问题是气门与气门座工作面加工质量达不到要求，造成工作面烧蚀、凹陷而早期损坏；凸轮轴轴承在刮削中其配合间隙、接触面积、各轴承同心度达不到要求，加速磨损，出现异响造成早期损坏；气门导管在更换新件时，铰削质量达不到规定要求，直接影响气门及气门座使用寿命。

2.维修数据应用不当：维修中不能科学地选择维修数据是造成机件早期损坏的重要原因。如气门与气门座接触面宽度，规定进气门为1～2.2mm，排气门为1.5～2.5mm。但在维修中，人们往往认为宽一点比窄一点保险，习惯选用上限或接近上限值，因而刚修好的车气门工作面宽度就已接近使用极限了。再如气门脚间隙，一般汽车规定为0.2～0.25mm，但在维护调整中也误认为间隙大一点比小一点好，因此，超上限使用。实际上间隙过大，不但降低了发动机功率，而且还会出现敲击声(气门口自)而早期损坏。

二、维修中应注意的事项

配气机构在维修中手工作业较多，由于维修人员技术上的差异和认识上的偏差，维修质量很难达到规定要求；因此在维修中应特别强调配气机构的维修质量，并采取有效措施提高维修质量，以延长其使用寿命。

1.气门的光磨：在维修作业中，如气门出现烧蚀、麻点及凹陷时，均应进行光磨(严重时需更换气门)。通常在气门光磨机上进行，作业时应注意四个问题：一是保证气门头与杆部同心，否则应先校直；二是光磨量在能磨出完整的锥面的前提下越小越好；三是尽量提高表面光洁度；四是气门杆端部凹陷应予以磨平。

2.气门座的铰削：气门座铰削通常为手工作业，应特别重视三个问题：一是在消除凹陷、斑点，能铰出完整锥面的基础上，铰削量越小越好；二是铰削时用力要均匀，起刀收刀要轻，少铰多观察，以保证较少的铰削量和较高的光洁度；三是与气门试配，确定好工作面位置和宽度。位置应调整到气门锥面的中下部，偏上或偏下可用上、下口铰刀进行调整。工作面宽度，进气门可掌握在0.9mm(规定为1～2.2mm)，排气门可掌握在1.4mm(规定为1.5～2.5mm)。实践证明上述宽度在气门与气门座研磨后，进气门可达1mm，排气门可达1.5mm，均在规定宽度的下限，能大大提高其使用寿命。

3.气门的研磨：气门的研磨分为两种情况，一是气门与座只有轻微麻点，不需要光磨和铰削时的研磨；二是气门与座均已经过光磨和铰削后的研磨。前者先用租金刚砂研磨，将麻点研磨掉后，再用细金刚砂研磨，最后涂上机油研磨，直至密封符合要求，宽度符合规定为止。后者只有密封性达不到要求时才进行研磨，但操作时一定要注意，不要过分用力，严禁将气门上下敲打，否则将出现凹形砂痕，影响维修质量。

4.气门导管的铰削：气门杆与气门导管配合间隙是决定气门导管寿命的关键，因此当更换新的气门导管时，铰削时应严格掌握好配合间隙，使用各车型规定间隙的下限，可有效延长使用寿命。

5.凸轮轴轴承的刮削：凸轮轴轴承的刮削属于手工作业，保证质量有一定难度。为刮削方便，又通常在气缸体外加工，因此应特别注意四个问题：一是要确定好轴承刮削后内孔的直径(用公式表述为：内孔直径＝轴颈直径实测值＋配合间隙下限值＋轴承与座孔过盈量实测值)；二是刮削中要尽量注意保持轴承内孔与外圆的同轴度；三是边刮削边与轴颈试配(此时间隙为过盈量＋配合间隙)，并保证接触印痕分布均匀；四是将轴承压入座孔时，应注意对正油孔。刮削后装入凸轮轴，转动数圈，视情进行适当修整，接触面积应达到75%以上并分布均匀，间隙符合规定

6.气门脚间隙的调整：配气机构各机件在正常使用中，随着零件的磨损，气门脚间隙将发生变化。如凸轮、气门杆端面及挺杆接触面磨损后间隙将变大，而气门头与气门座磨损后间隙又变小，因此，在调整中应取间隙的中间值为宜。如规定为0.2～0.25mm，可实取0.22mm，这样既照顾了间隙变化的实际情况，又考虑了测量误差问题，可充分保证气门脚间隙作用的实现。

此外，配气机构其它组件、零件的维修，主要是加强零件的清洗和检验工作，并按规定进行正确的调整和装配，以实现其整体协调地工作。

在实际工作中，只要依照上述注意事项进行维护，即可以有效延长配气机构的使用寿命。


通过外观判断　自动变速器工况

自动变速器的工况是否正常，与自动变速器油质量的好坏有很大关系。正常的自动变速器油的颜色应清澈略带红色。经验表明：在汽车使用过程中，可以通过自动变速器油颜色的变化，来初步判断自动变速器的工况是否正常。作到早发现、早维修、避免更大的损失。

油尺上有油膏状的东西。这种现象是行驶时变速器油长期过热(温度过高)的标志。变速器油长期过热，会加速变质过程，使油液产生沉淀、积碳而形成油膏。油膏会堵塞细小通孔，影响变速器油液的循环，使变速器油进一步过热。如不即时排除，将会导致变速器损坏。

变速器油呈现极深的暗红色或褐色。这种情况一般是因为长期拖档或汽车本身负荷较重，变速器长期超负荷工作而导致变速器油长期出现过热而造成的。这种情况还会造成制动带或离合器总成的损坏。另外，变速器油使用过久而不进行更换，变质后亦呈现极深的暗红色或褐色。

颜色清淡且含有气泡。造成这种情况有2种原因：一是油平面太高，油被齿轮搅动而产生气泡；二是密封不严，空气与油液相混合而产生气泡。

油标尺上含有固体残渣。一般为制动带或离合器总成有故障或损坏，使油液中出现残渣。

油液变质后，应针对具体原因予以排除。因变速器过热而引起的变质，应先检查油平面的高低是否合适，可适当的放出旧油加注新的变速器油；如果效果不佳，则应检查各管路是否堵塞，如有堵塞，必须清洗重装；若仍难以奏效，将需要全面检修变速器。

对于因油平面太高或密封不严而引起的泡沫，则应恢复正常有平面或找到密封不严的部位进行检修。当油液中有固定残渣时，应根据情况而定：若变速器使用正常，可继续使用；若残渣很多，变速器出现打滑现象时，则应进行故障检修。


汽车漏雨的诊治和处理

汽车漏雨是一种常见现象。漏雨通常出现在门、行李箱的开关处，发生这种情况的原因大多在于防水条，也就是胶制防水条的不良、变旧老化或者断裂，雨水就会从那里浸入。用防水条专用的黏着剂重新黏接，可以完全防止漏水。

一般雨水从上面漏下，但也有从底部逆流的，造成这种情况的原因是底板的胶栓。底板上有几个孔，胶栓从上面嵌入，这里偏离后，车内与地面变成直接联结状态，大雨时雨水便从底下渗入。地板浸湿时，首先应该怀疑此处。

下雨时，从淋湿的雨伞滴下的水滴会弄湿脚踏垫，如果不将其晒干，容易发霉。车内如果生霉，就很难除掉霉味，有时会引起呼吸系统的疾病。将雨伞放入车内时注意把水甩掉，装入塑料袋内，弄湿的脚踏垫也要尽早晒干。

一般的汽车漏雨情况不外乎以下几种：

1.门周围镶嵌的防水条，很容易偏斜，如果雨水进入车内，请检查防水条。

2.黏接发生松动的防水条，用专用黏着剂重新黏接。恢复密封性能，使其不会再漏雨，旧车还请留意防水条的老化。

3.门周围漏雨，原因大多在于周围黏贴的防水条，检查有无断裂、剥落。

4.防水条一部分浮起或扭曲，雨水经常会从那里流入，严重变形时须更换。

5.剥落时，使用一种叫密封剂的防水黏着剂重新黏贴，注意不要过分拉扯以免弄伤。

6.一小部分松动很难黏贴时，干脆将其剥开再黏接，这样可以修复防水条的扭曲、松弛。

7.行李箱周围也贴有防水条，常会出现弯曲部分较紧、扭曲，雨水从缝隙浸入的情况。

8.剥下防水条，重新黏贴后，涂上橡胶用保护剂，使其恢复弹力，就可以解决了。

9.翻开地垫，露出胶栓。如果胶栓脱落，水就会从路面浸入车内。

10.行李箱也同样，检查底部的胶栓是否完全嵌合


爱车常见病全调查

    调查策划：北京晨报汽车新闻部

    调查执行：北京大容汽车技术服务有限公司

    调查目标：帕萨特B5

    调查样本：本次调查共计1024辆

    清洗节气门体

    症状：发动机会出现启动时游车行驶中熄火等现象。1.8T、2.8L发动机会出现EPC灯点亮。

    解决：清洗后一般通过电脑设定可以达到标准。

    维修价格：清洗节气门1.8L工时费为172元1.8T工时费117元，2.8L工时费为202元材料费为6.5元。(清洗剂1桶)

    免拆清洗喷油嘴

    症状：发动机会出现燃烧不完全，起动困难，动力下降，加速迟缓，怠速发抖冒黑烟，尾气超标严重时发动机将无法起动。

    解决：就需要清洗喷油嘴同时还可以把燃烧室和活塞顶部的积炭清洗掉。建议车辆每行驶20000公里进行一次免拆清洗。这样也可以避免进气系统积炭积存太厚。

    维修价格：免拆清洗喷油嘴工时费为62元材料费为68元／瓶650ml装。

    四轮定位

    症状：轮胎会出现偏磨现象。根据维修统计B5轿车一般行驶30000公里左右，后桥都会出现不同程度的变型，造成定位值失准。

    解决：必须及时到有资质认证的修理厂进行调试修理。必要时更换后桥。建议每行驶25000—30000公里，进行一次检查。

    维修价格：四轮定位工时费为240元。

    更换正时传动机构组件

    症状：会出现传动机构损坏，造成发动机顶坏气门。严重时，使发动机总成报废。

    解决：请您按时检查并更换正时传动组件。建议每行驶6万公里更换一次正时传动组件(2.8L应同时更换介轮)。更换时必须检查水泵，必要时一起更换。

    维修价格：维修该项目工时费1.8L车型为468元材料费为772.5元／套1.8T车型工时费为468元／套，材料费为1185元／套2.8L车型工时费为775元／套材料费为加介轮1643.7元／套。(同时更换水泵时工时费加78元)

    更换上控制臂

    症状：在凹凸不平的路面行驶时球头在球窝里上下跳动会发出“咯噔、咯噔”声。

    解决：由于球窝和上控制臂是一体的，损坏后只能连控制臂一起更换。一般在北京地区行驶的帕萨特B5轿车行驶50000公里时损坏的较多。

    维修价格：维修该项目工时费前上控制臂为78元后上控制臂为40元，材料费前、后均为212.5元／根。

    更换气门室盖垫

    症状：气门室盖垫极易老化会导致机油向外渗漏造成发动机外部渗有许多油污。

    解决：这时您最好到修理厂去把渗油的密封垫换掉，在更换胶垫时需要向胶垫涂专用密封胶使密封性能更长久。

    维修价格：维修该项目1.8L、1.8T工时费为80元材料费为106元，2.8L工时费为150元／只材料费为262.5元／只。

    更换转向拉杆球头

    症状：转向拉杆球头损坏后，行驶在路况差的道路上会发出“噔、噔”声，并且方向盘上能感觉到同步的震动。严重时球头脱出，会使方向失控。

    解决：出现以上现象，应及时更换拉杆球头。据统计帕萨特B5轿车在北京行驶50000至60000公里的较多。换完后必须做四轮定位。

    维修价格：更换转向拉杆球头工时费为35元材料费为225元。

    更换火花塞

    症状：当您在驾车行驶时就会感觉到发动机动力不足加速嘬车等现象。

    解决：建议您每行驶3万公里到修理厂检查火花塞，必要时更换。一般厂家要求1.8T、2.8L发动机每行驶6万公里，1.8L发动机每行驶4.5万公里更换一次火花塞。

    维修价格：更换火花塞1.8L发动机工时费为10元／个，材料费为56.2元／个1.8T发动机工时费10元／个，材料费112.5元／个，2.8L发动机工时费为10元／个，材料费为60元／个。

    更换水泵

    症状：帕萨特B5轿车水泵常出现的故障现象分为三种：一、出现冷却液温度过高。二、导致系统缺水。也可以从发动机前部看到泄漏出来的冷却液。三、水泵抱死，将会引起正时皮带损坏，导致活塞顶气门及其他相关部件。

    解决：出现前两种现象时，应该及时到修理厂更换水泵。第三种现象，在抱死前会发出异响，但行驶时一般不易发现。建议在更换正时传动部件时重点检查，必要时一同更换。以避免造成更大的损失。

    维修价格：更换水泵1.8L、1.8T工时费为435元／个，材料费为562.5元。2.8L工时费为775元／个，材料费为650元。

    蓙蓨更换空气流量计

    症状：损坏后，车辆出现加速无力，冒黑烟，无法跑到最高车速等现象。

    解决：建议视行车空气状况及时清理及更换空滤。

    维修价格：1.8L发动机更换空气流量计工时费为65元／只材料费为550元／只。(注：以上价格除特别注明外均为原厂纯正配件价格仅供参考。)


雨刷器病症大诊断

    说起雨刷器的故障，可能很多朋友不以为意。的确，在汽车的总和中，雨刷是个比较小的零部件。可是您知道吗？每一片雨刷器平均每年要在您的汽车玻璃上刮100万次以上。据国际驾驶安全调查显示：雨天驾车，由老化雨刷引起的交通事故率比平常高出大约5倍！

    这不，眼看着天气暖和了，雨季就要来了。如果您的雨刷器有什么故障，得赶紧想办法修复。本报记者特地利用周日的休息时间，走访了几家汽车修理厂的师傅们，得到的答案就是：对症下药——根据雨刷不同的病症给以不同的诊断方法。

    诊断1

    雨刷硬化：

    更换雨刷或橡胶片

    不知您注意到没有？雨下得很大时使用雨刷感觉不错，可是当下小雨启动雨刷时，就会发现雨刷会在玻璃面上留下擦拭不均的痕迹；还有的时候会卡在玻璃上造成视线不良。这种情况表明雨刷已硬化。若排除此故障，应先了解一下雨刷的工作原理。原来，雨刷是借马达的转动作用，靠连接棒转变成一来一往的运动，并将此作用力传达至雨刷臂及雨刷本身。当雨刷的橡胶部分硬化时，雨刷便无法与玻璃面紧密贴合，或者雨刷一有了伤痕便会造成擦拭上的不均匀，形成残留污垢。

    雨刷或雨刷橡胶片的更换很简单，但在更换时应注意，车型及年份不同，雨刷的安装方法及长度不同。有的雨刷只需要更换橡胶片即可。

    1.雨刷臂如果是可立式的就立起来，如果是不可立的屏蔽式，先将玻璃面弄湿，当雨刷在较易更换的位置时将马达开关定在OFF。

    2.雨刷的安装方法有U钩型、螺丝锁定型。钩型者只要将钩子拉起来雨刷即可拔下。

    3.取下来的雨刷最好与新装的雨刷的长度比一比，看看是否相同，再观察一下安装方法是否相同。

    4.将雨刷尽量按原来的方式插入，使其固定。

    5.将挡风玻璃弄湿，观察雨刷的动作是否正常。

    诊断2

    雨刷臂的故障：

    更换雨刷臂

    雨刷借助雨刷臂弹簧的力量而与挡风玻璃紧密接触。当弹簧的张力变弱时，会由于高速行驶时带给挡风玻璃的强大风压而使雨刷浮起或挂在挡风玻璃上。为了彻底排除此故障，最好整组更新雨刷臂。

    1.将雨刷臂安装部分的套子拆下来。

    2.将固定用的螺帽转松后拆下。

    3.将雨刷臂放于直立的状态，然后稍稍动一下就会脱落。

    4.在新的雨刷臂上换上雨刷本体。

    5.在雨刷的停止位置将螺帽转紧，最后将盖子装上就OK了。

    诊断3

    雨刷不灵活急救法：

    抹肥皂

    雨天驾车行驶，不论雨是大是小，如果雨刷的故障无法排除，不能有效刮干净挡风玻璃上面的雨水，人的视线就会极度下降，安全就没有保障，无法继续行车。此时，可以用抹肥皂的土办法来解决。就是在挡风玻璃上面抹一层肥皂，最少可以维持三四十分钟的清晰视线；同时还可将肥皂涂抹在后窗玻璃上，改善后视不良的状况。

    挑选雨刷器7步走

    雨刷的种类大致有两种，一种是传统间歇式，这是一般最常见的雨刷，有三段至四段不等，由驾驶者依照雨势以及视线状况做调整；另一种是雨珠感应式，近年来多使用于中高级车型上。

    好的雨刷必须具备耐热、耐寒、耐酸碱、抗腐蚀、能贴合挡风玻璃、减轻马达负担、低噪音、拨水性强、质软不刮伤挡风玻璃等特点，能使您视野开阔，焕然一新。为确保行车安全，雨刷需要每六个月至一年更换一次。

    1.先弄清楚您的车用的是哪种规格的雨刷器，可参考随车手册，看看上面注明的雨刷型号。

    2.要注意支杆连接至雨刷摇臂的方式是否匹配，因为有的支臂是用螺丝固定到摇臂上，而有些则是用凸扣锁死的，买的时候切记留意。

    3.将雨刷拉起来，用手指在清洁后的橡胶雨刷上摸一摸，检查是否有损坏，及橡胶叶片的弹性怎样。若叶片老化、硬化，出现裂纹，则此雨刷不合格。

    4.在试验时，将雨刷开关置于各种速度位置处，检查不同速度下雨刷是否保持一定速度。特别是在间断工作状态下，还要留意雨刷在运动时是否保持一定速度。

    5.检查刮水状态，以及刮水支杆是否存在摆动不均匀或漏刮的现象。如果出现以下三种情况，说明此雨刷不合格。

    一是摆幅不顺、雨刷不正常跳动；

    二是橡胶的接触面与玻璃面无法完全贴合，而产生擦拭残留；

    三是擦拭后玻璃面呈现水膜状态，玻璃上产生细小条纹、雾及线状残留。

    6.在试验时应注意电动机有无异常噪声，尤其应引起注意的是当刮水器电机“嗡嗡”作响而不会转动时，说明雨刷器机械传动部分有锈死或卡住的地方，这时应立即关闭雨刷器开关，以防烧毁电机。

    7.雨刷片并非越长越好。有些人会天真地认为雨刷片的长度越长、刷的面积越大、视野越好。其实，加长雨刷片长度虽然可以增加视野可见的范围，但相对的也会增加雨刷马达、雨刷杆的负担。当然，要加长当然可以，但绝不能妨碍雨刷的正常运作。


如何检查汽车手刹

操作知识 如何检查汽车手刹

    汽车手刹系统的使用率很高，而且效能会随使用次数的增加而下降，很多时候就是因为车主自以为已经把手刹拉上了，但其实由于手刹失效或拉的位置未到其工作点而发生事故，因此车主应该定期检查手刹的效能。

    首先，确定手刹手柄的工作位置。与脚刹车的踏板一样，手刹手柄也有一个拉动的行程。通常规定，当手柄提拉到整个行程的四分之三时，手刹系统就应该处于正常的刹车位置 了，所以在检查手刹的制动力之前，应该先找出这个工作点，这个工作点可以通过数棘轮的响声来确定。把汽车停在比较安静的地方，慢慢拉起手刹，边拉边数棘轮发出的“喀哒”声，直到手柄拉到尽头为止。然后算出响声总数的四分之三的位置，这个位置就是手刹手柄的有效工作点，可以用粉笔在手柄的滑轨上画上记号。

    接下来就是检查手刹机构的效能。把汽车开到坡度较大、路面状况良好(最好是柏油路)的斜坡上，踩住刹车，挂空挡(如果是自动变速则挂在N挡)，将手刹手柄拉到刚才确定的工作点位置。然后慢慢松开刹车踏板，如果汽车没有发生滑动，就说明手刹的效能良好。由于制动器内存在间隙，有时在松开踏板后，汽车会轻微滑动，然后才停住，只要这个滑动的距离很小，手刹的效能也属正常。上坡和下坡应该各做一次。需要提醒的是，检查时要做好汽车发生滑动的准备，所以要注意周围的环境。

    除了制动效能外，还应该检查手刹的灵敏度，这对斜坡起步特别重要。在没有坡度的路面上慢速行驶，缓缓地提拉手刹手柄，感觉一下手柄的灵敏度和接合点。不过，这种检查方法会使手刹机构磨损，所以检查的次数不宜太多。

    在上述检查中，如果发现手刹的制动效能或灵敏度不理想，通常可以通过调节手刹的操作铜缆来解决。在手刹手柄的底部与铜缆的连接处(一般由内饰件覆盖)有一个可调的补偿机构，用扳手松开锁紧螺帽，就可以拉伸刹车铜缆的长度。但是，有些汽车的调节机构设在车底，如果不便调整，应该交由专业的维修人员来处理


发动机不能启动的原因

    在发动机一切正常的情况下，启动机或蓄电池有故障都会使发动机难以启动，甚至不能启动。遇此情况，首先要了解启动机与蓄电池的使用情况，以便大致判断故障部位。若蓄电池使用时间已经超过1年，应重点检查其技术状况；若蓄电池使用时间较短，而启动机长时间未检修，则应从启动机查起。然后根据启动时的故障现象进行分析和处理：

    1、启动时只听到启动机电磁开关“咯咯”声，或首次启动时启动机带动曲轴缓转几下，继而出现启动电磁开关“咯咯”响，但曲轴却不转动。此现象一般属于蓄电池“断格”故障。

    2、临时停车每次都能启动，但停车时间较长或第二天启动时却只能使曲轴转一下。此现象属于蓄电池自放电严重，其极板、隔板严重老化，说明该蓄电池已经接近报废。

    3、启动时启动机突然转动无力，并伴有烧橡胶气味或蓄电池处有烟冒出，多属极桩、极桩夹子接触不良而发热烧损。

    4、若启动时启动机驱动齿轮与发动机飞轮齿圈发出撞击的空转声，其原因有二：一是飞轮齿圈的啮合切入面变形；二是启动机驱动齿轮与飞轮齿圈的间隙太大。两者无法啮合，发动机也就不能启动。

    5、电源总开关一接通，启动机驱动齿轮就和飞轮齿圈啮合在一起转动。出现这种故障，一是启动机电磁开关的保持线圈错接在了电源接线柱上；二是钥匙开关上的3根线接错，判断方法是：钥匙在“0”位置时启动机驱动齿轮不转，在“2”位置时启动电机驱动齿轮与飞轮齿圈啮合一起转动。

    6、启动开关转到启动位置发动机不能启动，也无其他现象。这种故障，一是钥匙、开关因磨损而未接通启动电路；二是启动机继电器未接通启动机电磁开关电路；三是电源开关未接通主电路。

    7、启动时只有轻微“嗒”的一声，再无任何反应，这是启动继电器发卡所致。这时只要按一下电磁铁尾部，迫使电磁铁前移，即可将启动电路接通，从而使发动机启动。


发动机气门积炭的清洁及预防

随着汽车科技含量的提高，人们对车辆要求也不断升高，以前不被注意的气门积炭正成为人们谈论的话题。

气门背部形成积炭带来直接后果是发动机加速不良，怠速不稳，有时伴有进气歧管放炮，冷车启动困难等一系列问题。

常听有人抱怨燃油质量差，但人们往往忽略了另外一个罪魁祸首：曲轴箱通风。为防止污染空气，工程师们把发动机内部的废气直接引入进气歧管，随新鲜空气一起进入燃烧室进行燃烧。高温的油蒸气随新鲜空气一起充满进气歧管，一部分附着在管壁及气门背部，另一部分随进气流在进气门处与喷入的燃油混合形成混合汽，进入燃烧室燃烧后被排出车外。

由于吸入的空气中含有细小灰尘，在空滤处无法完全滤除，伴随油气一起冲刷气门背部，经长时间冲刷造成细微划痕。细小颗粒与来自曲轴箱的润滑油储存在划痕中，在高温下形成漆状物，经长时间积累，并混合燃油中的蜡等成分形成积炭。

产生积炭后通常采用免拆卸清洗的方法，严重的则要采用揭缸盖清洁气门的方法。

为避免揭缸盖带来损失，我们通过分析发现：从积炭形成到集聚至影响发动机正常工作是个渐进过程。当发动机出现凉车启动困难，怠速不稳时，说明积炭已经相当严重，再进一步就会造成失火断缸，直到无法启动。当出现凉车启动困难应立即到维修站进行检查，排除其他因素后应及时清洗气门积炭，避免揭缸盖带来损失。

针对积炭的危害，驾驶员应做好以下几点工作：首先要定期维护保养，保持油、气清洁；其次，每３万公里应清一次积炭（免拆清洗）；最后，注意驾驶习惯，避免长时间怠速停车，避免高速行驶后立即熄火，避免启动后立刻高速行驶，换挡时机控制在２０００转左右。


如何避免损坏和烧毁汽车音响的扬声器

一般人会认为是音量开得太大声了扬声器会受不了，因而把扬声器弄坏，其实不然，有许多种情况都可能，而且，有错误的概念。现在就分别列举几个情况及理由，让你避免扬声器损坏和烧坏的危险。

首先我们要更正一个错误观点，许多人认为功放的功率大于扬声器的功率，就会使扬声器烧毁，这是错误的。而是由于功放的功率小于扬声器，才会烧毁扬声器。这是功率不够时波形失真产生切顶，这样产生了直流成分，如果发现扬声器在开机时，有响声并且音盆有起伏，说明有直流成分。有直流成分音圈就会发热，也就是烧毁的原因。有人会问：那功放功率大时扬声器会怎样？这也是要告诉大家的一点，音量增益一定要控制好，在调试时音量开足也不要超过扬声器的最大值，否则轻时使扬声器冲程过大，损坏扬声器，重时使音盆打坏。
高音的分频点一定要准确，汽车高音一般在３０００—３５００ＨＺ，如果分频点过低，有低频成分，高音就会发热烧毁。再有用功放推动的高音，一定要有高音保护电路，吸收多余功率，否则音量过大时，瞬态电流过大，会烧毁高音。

千万记得音量由小至大慢慢加，别一口气开大。音量开得太大声固然会失真容易损坏扬声器，另一种情况就是这种情况也会把扬声器损坏。建议喜好大音量的使用者要选购大功率的功放，让扬声器功率吃饱，在不失真情况下工作。

功放如果有直流输出，那一定会烧掉低音扬声器，甚至极少数的高音扬声器也会烧掉。原因是低音(或其他音路)扬声器分音路径上没有电容器隔离直流，直流一输出就像把直流电通入扬声器中，连分音器线圈一起烧得焦黑。因此选购功放时千万注意，要先用电表测量前级和後级的输出端是否有直流输出，如果前级有直流输出也有可能经由後级再放大输出把直流传入扬声器。这也是提醒大家，不要买没有品牌，没有质量保证的功放，便宜的功放。万一您没有发现有此状况，那也许烧掉您高级的扬声器。


汽车玻璃有裂纹？小修小补没问题

    说起汽车玻璃的修补，也许有些人还根本不知道有这么回事，但在重视环保的现代化国家里，它算是很普遍的行业。很多人都有在高速行车时，挡风玻璃被石子或其他硬物弹裂的经历。遇到这种情况，如果为了一个小裂痕就换掉整块玻璃，不仅浪费，而且实在是不值；如果置之不理，风压又会让裂缝越扩越大，不仅影响美观，会对安全造成威胁。

    这时，如果去做汽车玻璃修补将是较理想的解决办法。汽车玻璃是一种双层胶合玻璃，受到外力的撞击时，如果力道不足以让它破碎而只产生裂痕，中间的胶合层就会因空气进入和大气压力的作用而分离，

    如果继续行驶，裂缝面积会越扩越大，影响视线及行车安全。汽车玻璃修补针对玻璃裂缝或小伤口进行处理，操作时间短，不会影响日常用车。

    汽车玻璃的修补主要是在裂缝中填补液态胶质，消除缝隙。填补玻璃所用的材料是一种透明度很高的液态胶质，靠紫外线加热可迅速凝固，强度可达原玻璃的90%以上。施工过程也不是很复杂，主要工具是一支类似针管构造的真空注射器，功能是将玻璃伤口内的空气抽掉，然后填以玻璃修补剂（液态胶质）。经过反复几次抽、压后，修补的空间至少会有90%盛满了填补液，这时再用紫外线灯上下左右各照射两分钟，让修补液凝固。机器移开后，伤口的中心点还会有一个小缺口，这时再滴入浓度较高的修补剂，盖上玻璃片，同样用紫外线灯照射烘干后，用刀片将表面刮平，涂上打光剂，用布磨光即可。

    通常一个圆形的伤口，在修补完成以后只会剩下一个小小的圆形痕迹或蛛丝状的裂纹；长条裂痕只会留下一条隐隐约约的线，而且只有在某个反光的角度，才看得到修补的痕迹，一般看到的仍是一块“天衣无缝”的好玻璃。而且修补处的强度可以保证，硬化后的胶质玻璃强度可达到原玻璃的90%以上。

    修补不是任何破损都可以做的，一旦玻璃已经断裂分离，或是破成碎片，都是不可修复的。而且若是裂痕太大，修补费用也许会与换块新玻璃不相上下，何况还会留下疤痕。因此，汽车玻璃的修补，最好是在小破损的情况下采用，方可省时省钱。


经典名著

1997 jaguar xk8


四驱王国

《四驱王国》——越野驾驶技巧（布雷德·德朗著，越野者112译）

由于本人兴趣所在，工作之余抽空翻译了这本书，现陆续上贴，希望与越野爱好者共同学习提高。

呼吁：希望有在出版社任职的同仁关注这份辛勤劳动，为《四驱王国》中文版出版献力献策。由于版权问题正与作者接洽，本文请各位朋友自用，不能用于任何有商业性质的用途。

“如果有一本书可视为越野或四轮驱动爱好者的手册或‘圣经’，那么布雷德·德朗的《四驱王国》当之无愧……，它是每个爱好四驱运动的人都应该参考的一本书。”。
——德尔·奥尔布莱特，蓝带四驱联盟

关于作者——

布雷德德隆博士与妻子艾瑞纳拉姆伯绨住在爱达荷州，他们有四个“孩子”：荷西、阿瑟、珊缔和贝莉。作者与妻子都是户外运动的爱好者，喜欢驾着四驱车去风景优美的地方。作者本人是个脊柱神经外科专家，他妻子是脊椎指压治疗人员及录像制作片人。他们创建了Orofino脊柱病中心，他们两人共同在该中心开诊。


第一章 本书的读者是谁？

鲍博和帕特·科林斯发现1987年产的BMW 325已没有足够空间来装他们的杂货、孩子及其它物品，所以他们象数百万其它的美国人一样，决定用多功能运动车（SUV）来丰富他们的生活。每年会有超过一百五十万的美国人选择SUV——约占新车市场的六分之一。据估算，在美国的街道和高速公路上目前行驶着六千多万辆卡车，其中四轮驱动车辆占很大比例，而且还在增长，包括皮卡和SUV。
除经典的吉普和少数其它型号外，典型的SUV都有一个封闭的货物空间，开始时只有两门车，但现在有了许多四门车型。紧凑型的车型最近非常热销，被称为“微型多功能车”（mini-ute），一些汽车杂志上还称其为“可爱的多功能车”(cute-ute)。SUV也被称为4X4、4by4，或简单地叫4by。绝大多数的SUV车主（大概占95%）从未将他们的多功能机器开下过公路去越野。

四驱越野可适应工作和娱乐的需要
谁是本书的读者？想更多学习四驱知识的人可以通过阅读本书使驾驶更安全、更具乐趣；带孩子旅行的人、养狗的家庭以及所有驾车去露营、垂钓、滑雪、划船、潜水、冲浪、狩猎、雪地驾驶或只是去登山的人，都是本书的读者；那些用车作为劳动工具的人——农民、运动用品商、执法官员、搜索与救援人员、牧场工人、国家森林服务中心或国家公园服务中心的雇员、商人、联邦土地管理局雇员、推销员、房地产经纪人、医生、伐木工人、军人、录像制作人、医院、运动队、护士、血库、律师、画家、订约人、水管工及其它更多行业的人，也都是本书的读者。
也针对那些想带上三、四个乘员去旅行而又不失舒适性、还要带大量行李的人。任何想用既舒适又安全的轿车，而不是用在湿滑路面上比轿车更安全的车辆旅行的人会发现，在这种情况下轿车或厢式车是无法操控的；对那些还想拖挂车、船或宿营车的人，本书也可提供有用信息。
这本书也适用于那些要在雪地或冰面上驾车、不时要驶离开公路或想找点乐趣的人。
总之，本书的读者就是那些绝对要求通过性的人。

四驱可赋予你自信
拥有SUV的家庭可以宣称：“我们可以靠自己。有紧急情况时，我们有办法、也受过良好的训练，使我们能把自己运送到远离危险的安全地带。我们能逃避台风、洪水、森林与草原大火、地震余波。我们可以走小路避开被轿车堵塞的公路，这意味着要通过复杂的地形、趟过洪水淹没的道路以及穿越农田和森林，这些我们都可以做到。我们有这样的计划，我们掌握了这些方法，我们已作好了准备”。
鲍博和帕特·科林斯对狂热的越野运动没有兴趣，他们喜欢的不过是野营，要求有一辆能在相对不太发达的乡村行驶的车。在他们选择4X4前，他们加入了“生态越野”协会学习四驱运动知识，并购买了地图来制订他们的旅行路线。
他们买了辆1990年产的二手切诺基，卖掉了他们的BMW，开着白色的四驱车就回家了。鲍勃仍每天开着已大修过的1981年产波尔舍去上班，这辆车从他读大学和法学院时就一直陪伴他，他舍不得扔弃。他妻子帕特也同意他留下波尔舍，因为这辆车也是他们婚姻生活的见证。
鲍勃是圣路易斯一家大金融公司的律师，帕特则在一所大学的行政管理部门工作。他们与两个儿子布兰特和小罗伯特生活在一起，在维伯斯特谷有一个舒适温暖的家。对他们而言，按自己的生活方式生活是最重要的，而这辆二手切诺基对保持他们的生活方式非常有用。
买回切诺基后的一周里，鲍勃搞到两盘四驱运动的录像教材，他与全家一起观看；帕特买回了睡袋。不久，在一个初夏温暖的早晨，他们将必要的行李装上切诺基，开始了一次纯粹的驾车旅行休假。他们计划向西开，穿过平原、在科罗拉多州逗留些时间，然后在黄石国家公园玩五天，并没有要进行越野驾驶的打算，但计划是会被改变的。
出发的时间有些晚，车在小雨中行驶了一天，当晚住在堪萨斯城外的一家汽车旅馆。晚上看电视时，他们注意到在堪萨斯西部有强暴风雨，在夏伦泉和特里布附近有电灯泡那么大的冰雹。天气预报说第二天几个局部地区还会有暴风雨，但在他们将要走的洛基山地区天气晴好。
次日早上他们起得较晚，借此机会好好休息了一下。在隔壁餐馆慢慢享用了一顿丰盛的早餐，然后他们再次沿I-70(州际高速公路)向西行进。
不久他们遇到了第一次暴雨，大雨倾盆而下浇在档风玻璃上，雨刷几乎不起作用，风抽打着切诺基车身。雨逐渐变小，天空依然很黑，像夜晚一样。他们驾车走过托佩卡、阿比伦和萨里娜，然后离开高速公路向南开，准备与住在大转弯（地名）东面的一些大学同学聚聚，并在那过夜。
公路上形成了一个小“护卫车队”，他们前面是辆凌志，在他们后面是一辆奥迪，再后面是辆锈迹斑斑的旧皮卡，大概是福特牌，也许原来就是棕色的（鲍勃不能肯定），最后面是一个半挂无顶棚大拖车，似乎装着碎石。都开着大灯在平原上向远处墨黑的苍穹驶去。
布兰特和小罗伯特在后座，不断地为怪异而阴霾的天空和跳跃闪烁的闪电而兴奋。闪电越来越频繁，并且又开始刮风，风像只巨手将切诺基摇来晃去，咆哮着似乎要将切诺基抛到他们右边又深又宽的排水沟里。沟另一边的稻田像大海一样在怪异吓人的阴霾下翻滚不息的。
雨又开始下了，成片成片的水夹着风象撞球（一种吊在吊车上的大铁球，用来拆除建筑物）一样不断地砸在前风档上。鲍勃接通了全时四驱模式并将车速降了下来，与前方的凌志保持五十码的距离，仅能透过黑暗和水幕看到前车尾灯的一丝光亮。猛然间，雨停了，但狂风仍将他们的车摇来晃去。天空变得晴朗，没有一丝云彩，凌志赫然清晰地出现在前方。突然，在凌志前方数百码远处，一个不断回旋、颤动的黑色漏斗在柏油路面上跳跃着沿公路向他们移动过来，将途中的电线杆、篱笆桩和门拔出并吞噬。
“上帝呀，龙卷风！”鲍勃惊叫一声。
帕特也尖叫道，“它朝我们过来了！”孩子们被吓得大哭，父母的恐惧让他们惊慌失措。
与此同时，只见凌志的司机踩死了刹车，车尾在路上左右扭动并在刹那间挨上了漏斗的前沿，车立刻被甩向路边，飞起约二十英尺高，像在魔术师的巨手中被高高抛起的球，然后掉到路右侧的沟里，车在沟里翻滚，最后侧躺在沟底。
“耶稣啊！”鲍勃半诅咒半祷告地喊道。他必须做点什么，任何事都行。他把方向盘急向右打，让车头正对沟沿。此时四驱录象教材中的画面在他脑中闪现：“过沟要有角度才不会使前悬被架住或后杠被顶在斜坡上，才能保证车顺利过沟。”就是关于接近角、离去角和跨越角的注意事项。这些一瞬间在脑中闪过——也无暇多想——龙卷风正向他们逼来。
他转动方向盘使车与沟沿保持一点角度，车向沟里快速开去，伴随着骨碎筋裂般的一弹，车头扎了下去，左后轮翘在空中，切诺基的车架在沟沿上刮蹭，但未被卡住。通过沟底，他将变速杆拍入低档开始爬沟的另一边，感到漏斗已向他扣过来，试图将他们从行进中扯出去。切诺基在接近沟顶时速度慢了下来，而且正失去在泥泞中的抓地力。录象又在鲍勃脑中闪现——“用四驱爬湿滑的山坡时，快速左右打方向以使前轮获得更大抓地力。”照此一试，他们从沟中爬了出来，车仍然剧烈地晃动着，龙卷风的边缘正试图吞噬他们。
“哦，上帝！千万别有栏杆！”鲍勃默默祷告着，结果还真有。切诺基轻松地冲过开始腐烂的篱笆桩，拔出了三道生锈的铁丝网。车冲进了地里，龙卷风的边缘还在往后拉他们的车。鲍勃迅速转动方向盘，将车拽离咆哮着的乌云，开了一百多码进入松软的新翻地。接通了分时四驱以在泥泞中获得更好的抓地性，将车掉了个头对着公路。他仍然颤悝着，双手紧紧抓住方向盘让自己镇定下来。帕特呼吸急促，但当她转向孩子时仍试图控制她的呼吸节奏以安慰孩子们。
孩子们系着安全带，脸色苍白、瞪着双眼，但他们都完好无恙。帕特说道：“感谢上帝，我们给孩子们系着安全带呢！”，仍想着颠簸着掉进沟里的情景。他们可以看到漏斗已沿公路移动到几百码开外，转下公路穿过田地向西北方卷去。奥迪试图跟着他们的切诺基过沟，但车架太低没成功。刚下沟就卡住了，一头扎向沟中，后轮悬在空中。龙卷风卷住车把它抛回公路，在公路上连续地摔下弹起，看上去像经历了德贝大爆炸的热浪冲击一般。
旧皮卡有更好的通过性，司机也比奥迪的有经验，旧皮卡也跨过了沟开到地里。头发斑白的老农夫仍戴着他的草帽，从车里爬出来，边走边摇着脑袋。他开旧皮卡走过的岩石路和泥泞路比大多数越野驾驶者几辈子见到的还多，从远处他也多次见过龙卷风，但这是他第一次靠这么近。他成功地躲过一难。他大概在想：我还命不该绝！
半挂拖车在龙卷风拐下公路前被扫上了，车被扫过公路象一把被收起的折刀一样，但最终仍未颠覆。片刻之前还装满数吨碎石的挂车此刻已完全空了。开拖车的妇女正用她的无线电呼叫帮助。
鲍勃将车开回公路，这次他将分动器放在低速四驱档，让切诺基以一角度慢慢进沟并爬上另一边，然后朝凌志开去。那车侧躺在沟里、车底朝向公路。发动机舱在冒烟。鲍勃从车上跳下来，从前座下拿出灭火器向凌志跑去，雨又下了起来，大而软的雨滴砸在他的脸上、手上。他打开灭火器朝引擎下喷，并从前风档处往里看，车中的人没有动，好象有四个人，仍被绑在安全带下，邪恶的龙卷风并没有使安全气囊打开。
半挂拖车的司机跑了过来，手中拿了根撬棍，她从沟沿上跳到车的侧面上并将司机的车门窗敲碎，嘴里还说：“该死的电动门窗，我恨它们。如果这些人还能动，他们也不能摇下窗子爬出来。”她用戴着手套的手将碎玻璃清理掉。“这些玻璃会划着他们，但也总比着火被烧死强。”浓烟仍从发动机舱中窜出。
她从被打碎玻璃的窗中探身将点火开关关了，用肩膀顶着还在呻吟的司机，然后用小刀将安全带割断。其它的车也来了，人们都跑过来帮忙。他们将驾车人从凌志车中拉出。半挂拖车司机猛拉机器盖的拉手并从车上爬下来，用她的撬棍将机器盖撬开，还有几个人用灭火器喷引擎。其余的人检查奥迪，但车内的一个男人和一位妇女没能逃过此劫。救援者便转而救援凌志车中幸存者。
不再需要帮忙了，鲍勃走回切诺基，嗅着清新的稻香，雨拍在他的面颊和头发上。肾上腺激素的水平也已下降，他的膝盖有些发颤。帕特和孩子们站在车旁，身上衣服一团糟。“喂，亲爱的，”她转向他并用胳臂抱住他说，“你还想做些什么来驯服我们的新4X4吗？”


第二章：四驱驾驶基本知识——开始篇

一旦你走近四轮驱动运动，就能体验一些令人激动的事。你可以在加州鲁比孔小道上让自己牙松骨裂，在亚利桑那的沙漠深处探寻废矿，到贯穿犹它、科罗拉多和新墨西哥州的大陆分水岭攀爬世界一流的岩石，或在犹它摩泊附近的光滑岩石路上驾驶。你可以参加越野比赛测验你的驾驶技巧和运气，如Baja 1000车赛或长达一周穿越西乌克兰的、艰苦的塞尔维亚杯比赛，在贾库拉城堡的阴影中把车绞上山。你可以尝试获得代表美国参加四轮驱动驾驶奥林匹克运动会的资格，那样你就可以开着陆虎发现者穿过1000英里齐腰深的泥浆和炎热的沙漠去捧回令人垂涎的骆驼杯。
但我们周围很多经验丰富的越野车驾驶者从未参加过比赛、从未参加过吉普大会，也从未想过他们是越野人或四驱爱好者。他们只是些每天开四驱车干活的男人和妇女——从布满岩石的河床上拉回走失的小牛，穿过泥泞而崎岖不平的广袤牧场去修理围栏，或爬上陡峭而森林密布的山峰为伐木场的运木车送修理好的启动马达。
他们从父辈、叔父、兄弟、母亲、姐妹那学习越野驾驶。他们可能是爱达荷州的伐木工人、缅因州的旅行用品商和蒙大拿州的巡警，也可能是西弗吉尼亚的矿工、向导、德克萨斯牛仔和将小牛运到乡村集市去的孩子。他们是四驱驾驶者，因为他们运用技巧来完成他们的工作，假如你要问他们有关越野的技术，他们会为你的无知而惊讶，因为他们认为每个人都应该知道这些。而当你问他们应该带上哪些备件去越野，他们则会说：“你真是杞人忧天！”
假如你让他们谈论去过的地方以及怎样到达并返回的，那么只要聊上十分钟就会让你学到许多东西，远比你花几个钟头从书本、杂志和录像带中所学到的要多。他们是四驱运动的源泉所在，是四驱运动之所以存在的根本，因为正是他们的父亲、祖父将轻型卡车从二战的战场开了回来，让吉普车在美国发挥作用。
我想多数读者想了解些关于四驱车的实用信息以及四轮驱动是怎么回事。现在我们从最基本的开始，但如果这些太基础，你也可以跳过这一章。

四轮驱动车的基本概念
许多人认为“拖车”是指半挂拖车——那种18轮的卡车——但在乡村，“拖车”可能是指你驾驶的任何车辆。可能是改装过的甲壳虫、卡迪拉克E1、吉普、开拓者或陆地巡洋舰，或皮卡、大型拖车、运木卡车等。本书中，拖车就指四轮驱动车，不管它是皮卡、敞蓬吉普或诸如雪佛莱Tahoe、福特探路者、吉普切诺基、捍马、GEO追踪者或RAV4这样的多功能运动车。

4X4到底是什么？
四驱车也叫“4X4”。4X4这个名称的起源要追溯到第二次世界大战，指四个车轮均有动力驱动的车辆。4X2则是四个车轮中只有两个车轮有动力驱动的车，不管它们是前轮驱动还是后轮驱动。6X6则指在三个独立驱动桥上的六个车轮都有动力驱动的车。
当你脚踏普通载客轿车的油门时，你只是将动力输送到四轮中的两个上。而四轮驱动车有附加的传动装置，可以选择将动力输送到四个车轮上。
传动系统是让车行驶的装置。通常在两轮驱动的车上包括引擎、变速箱、传动轴、差速器、后桥和后轮。

引擎
引擎产生动力，汽油（或柴油燃料）在引擎的缸体中燃烧膨胀使引擎内的曲轴转动。转动的曲轴驱动传动箱中齿轮。

变速箱
变速箱是位于车底的金属箱，内有一系列的齿轮，车中的排档与这些齿轮相连接。这些齿轮让你选择将多少驱动力输送到后轮。当启动时，需要有较大的驱动力使车轮开始转动，所以需要用低档。低档是由大齿轮以低速转动来产生较大的驱动力。当在高速公路上行驶时，所需要的驱动力较小、速度较高，需要用高速档或超速档。
如果你对有关驾驶的机械知识不熟悉，低档位和高档位可能有些让人迷惑。简单地说：低档位意味着速度低、驱动力强；高档位则为高速但驱动力较小。
用手动变速箱，你可以亲自移动档位将齿轮由低向高改变，每当换档时要用离合器。在使用自动变速箱时，你只要将排档放入D，变速箱会自动变换档位。

传动轴和差速器
变速箱中的齿轮使位于车底的变速箱与后轮间的传动轴转动。传动轴与差速器相连。差速器是另一类型的齿轮箱，在两个后轮之间，为园形，南瓜般大小，内有齿轮，在四驱行话中就叫南瓜。
差速器中的齿轮转动后桥，后桥内有两个半轴驱动每一后轮。差速器齿轮还能让后轮以不同速度转动，这在转弯时是非常必要的。转弯时内侧轮胎转动要比外侧的慢。如果没有差速器，每次转弯或沿曲线行驶时内侧胎会在路面上拖曳、刮蹭，轮胎会很快磨损。
狂热的四驱爱好者往往会在差速器上化很多功夫，依据他们要更大的驱动力或速度的要求来改变内部齿轮尺寸。如果给车换上更大的轮胎，就必须输送更大的驱动力到后轮以驱动大轮胎，这可通过改变差速器齿轮来实现，这就是超级四驱爱好者在谈论“改变速比”时的含义。
这是基本的后轮驱动的两驱轿车或卡车的传动系统。有时变速箱将动力送到前轮间的差速器，而不是后轮，这就是前轮驱动车辆。在这些车中，前轮既是转向轮也是驱动轮。无论是前驱还是后驱，都只有两个车轮驱动。

4X4传动系统
4X4车辆可以让你变换档位，选择将驱动力输送到后轮或所有的四个轮胎。换而言之，你可以用两驱（2WD）或四驱（4WD）方式驾驶。因为在四驱车上有额外的附件使你能选择四驱，这包括分动箱、前传动轴和前轮差速器。
分动箱是车底的另一个齿轮箱，在变速箱后方，当车内的2WD/4WD档位变换时，可将驱动力送到前轮（一些车辆的2WD和4WD的转换通过一个按钮或旋转开关来实现）。齿轮在分动箱中转动，将驱动力输送到所有的四个车轮上。前传动轴使分动箱齿轮与前轮差速器齿轮相连。当在有动力驱动转向时，前轮差速器使前轮以不同速度转动。
一些越野车有全时四驱，没有2WD的选择，这将在稍后讨论。

附着力与驱动力
如果两轮驱动的车辆可以行驶得非常好，那么还会有谁会将驱动力输送到四个车轮上呢？原因有两个：附着力和驱动力。
附着力指车辆在道路上附着的能力。当在干燥的公路路面上行驶时，轮胎有很好的附着力（假设你并未疯狂到使用胎线裸露的光秃车胎的话）。但在雪地、冰面、湿滑路面或松软的碎石或土路上驾驶，车轮的附着力很差，只用两个车轮驱动车辆，车轮很容易打滑和空转而不向前移动，也更容易发生侧滑并滑出路面。
在附着力弱的情况下换入四驱，前后轮同时打滑的机会就很小。至少四轮中的两个车轮还有很好的附着力，让你安全驾驶。
用四驱的另外的原因是因为驱动力。离开公路去翻越陡峭的山丘时，用四轮驱动你就有机会驾车到达山顶，在崎岖的小道上爬岩石时也是如此。
大多数分动箱的4WD有两档——高速和低速档，缩写为Hi和Lo。高速四驱——4WD-Hi——速度较高、驱动力较小，这是多数情况下使用的档位。大多数现代4X4车辆在行驶时就可换入高速四驱（“行进中换档”）。低速四驱——4WD-Lo——驱动力更大，但速度较慢。
将分动箱换入低速四驱在上陡坡时可产生强大的驱动力，特别是在牵引挂车或爬过大岩石时。记住，低速四驱是低档、低速、驱动力较大的档位，高速四驱是高档位、高速度和驱动力较小的档位。

前轮锁式轮毂
轮毂是在驱动桥的两端将车轮固定在车辆上的圆盘。有些轮毂称为锁式轮毂，可锁定或断开。当断开时，车轮可自由转动，而半轴不会转动。在以两驱方式行驶时，由后轮推动车辆前进，如前轮可自由转动就能节约汽油、避免磨损。前桥半轴、前传动轴和前轮差速器齿轮可处于静止状态而不会带动传动机构。
如果前轮毂断开、前轮可自由转动，将分动箱放入四驱不会有任何用处。在前轮向车辆提供驱动力前，前轮轮毂必须从断开状态转换到锁定状态。这可以通过手动或自动方式来完成。
手动锁式轮毂要求停车、下车，将轮毂上的扳手转到锁定或断开位置。一些发烧级四驱爱好者喜欢手动锁式轮毂，因为这使他们有控制一切的感觉。例如，当越野车必须由其它车拖的时候，如果传动轴仍在转动可能会损坏分动箱和变速器，因为在引擎不工作时这些部件内的油不能充分循环。转动的传动轴使分动箱和变速器内的齿轮也转动，润滑油的缺乏很快就会使齿轮卡住。
拖车时让越野车的手动锁式轮毂断开，可以让车轮自由转动而不带动传动轴，分动箱和变速器中的齿轮就不会转动，也就不会损坏。如果安装手动锁式轮毂可避免拖车时的损坏，后轮也同样需要安装，使前、后传动轴均不转动。这在吉普车上并不难，但对较大的四驱车而言是不现实的，因为需要改动的地方太多。
一般的多功能运动车车主会认为手动锁定和断开是个讨厌的过程。即使在装有手动轮毂的越野车上，也不可能使四个车轮都能自由转动，这意味着在你的车需要牵引时必须十分当心。要确保认真按制造商手册进行，避免损坏变速器和分动箱。拖车可以变得非常复杂，这要视你的越野车而定。可能需要断开传动轴或用平板卡车或拖车来运输，要确认为你牵引车辆的人清楚他在干什么。
如果你用手动锁式轮毂，遇到降雪时，你可以在雪覆盖路面之前停车并锁上轮毂，然后让分动箱处于2WD状态直到雪开始覆盖路面时，将分动箱换入4WD档。在2WD状态下前轮不能自由转动，前传动系会有些磨损，所以当路面无雪时你应该用2WD挡，前轮轮毂需要手动转回到断开位置。
多数新型的SUV有自动锁式轮毂的选项。用自动锁式轮毂，在切换为四驱将驱动力传送到前桥时，驱动力会自动锁住轮毂，不需要下车操作。但有些车需要完全停下来换4WD档以合上自动轮毂，95款的铃木Trooper和Rodeo就是这样。一旦轮毂锁定后就可在行驶中在4WD和2WD间切换，就好像停车锁住手动锁式轮毂一样。当路面平坦需要断开自动轮毂时，越野车必须完全停住，换为2WD，倒车十到二十英尺，就能断开轮毂。96款铃木4X4有更方便的系统，但代价是在2WD档位时前传动系磨损较大，因为其前轮不能自由转动。
实际上，大多数SUV目前已不使用锁式轮毂，而是通过别的方法将驱动力加到前轮上，如前桥断开系统，在2WD档时能让部分前传动系统停止工作。
你也可以在买车后自己安装自动或手动锁式轮毂。从汽车销售商处将车买回家后，可以安装改装装备，这些装备由公司制造而非由汽车制造商生产。在厂内安装的装备及选装件称为OEM——原厂装备。如Warn公司就有自动轮毂销售，Warn轮毂可在行驶中换入4WD档时自动锁定，在换入2WD档时依然要停车并倒车。

四驱驾驶技巧
使用四轮驱动需要技巧，需要注意的有四项：
（一）不要过分自信。由于四轮驱动能非常有效地保持附着力，使车前进，也会使驾驶者很容易忘记路面的湿滑。在湿滑路面失去附着力，哪怕是一、两秒钟就会使车侧滑旋转，特别是在压上一块黑色冰面时（黑冰是在看上去干燥的路面上冰冻的水。由于难以发现而非常危险）。
并且不要忘记——四驱只能帮助你行驶，不能帮你停下！刹车才能使你停下。如果你用四驱在积雪的路上行驶，突然需要减速时，只要将你的脚从油门上一抬起，附着力的减弱的程度并不比用两驱时好多少，可能在四驱时由发动机产生的牵制力会大些，但不会太多。
有预见性的减速或停车，使你有充裕的时间让刹车发挥作用。即便用四驱，你也要正确应用刹车技术——降档利用发动机牵制力使车减速，连续踩刹车而不让车轮抱死或侧滑。在第十一章我们将讨论雪地和冰面驾驶的刹车技术。
四轮驱动能帮你安全地驾车爬上易打滑的山坡，但在下山时并不比无四驱时更安全，在打滑的路面上减速，有没有四驱不会有分别。我怎么知道这点？因为我经历过。

几年前，在一个如诗如画般的冬天的傍晚，在河岸边钓了一天的鱼之后，艾瑞娜和我开车回家。我们都被冻僵了，当车行驶在银妆素裹的盘山路上时，我们才开始暖和起来。巨松上的冰凌晶莹透亮，在落日的余辉中闪烁。
我们的开拓者平稳有力地行进着。哈！我们有四驱！当我们爬一个陡坡时，车驶入夕阳的阴影中。由于有崭新的雪地胎，胎面上的铁钉和中央的吸槽让我们平稳行驶。到了山顶，又重新沐浴在落日的余辉中，并开始下坡驶向数百码外的左转弯道，车仍平稳有力地行驶着。哈！我们有四驱！
夜幕越来越重，气温已下降，雪面上因阳光照射而形成的薄薄一层水膜此时又再次结冰。我轻踏了一下刹车准备进弯，没反应、没有附着力，四驱加带钉轮胎根本不管用？车进入弯道，我感觉到后轮首先丧失附着力，向弯道外侧甩动。
我正要尝试向侧滑方向转动方向，但后轮开始侧滑的瞬间车就随即进入疯狂的360度滑动，转了两圈。如果在弯道外侧是悬崖，那么你现在就不可能读到这本书了。幸好老天爷只是要给我一个教训，而非惩罚。车滑进了一个岩石深沟，沟面上布满树和大鹅卵石。
我们完好无损，车或多或少也是一样，没有翻车、车胎也未爆，滑板护住的分动箱和机油盘没被齿状的岩石撞坏。油压表的显示说明引擎完好。我们下车审视自己的处境，发现车被架在大岩石上，右侧防刮板已凹陷，这也是我应该为自己的愚蠢所付的代价。
我们处于树林深处的偏僻山路上，数英里外才会有人烟，我们只能自己动手。我们用举升千斤顶（high-lift jack）将后保险杠顶起来，使车架脱离岩石，在被顶起的车轮下投了一堆小石块，然后将车放在填的石头上，此时车架已离开岩石。
放出车前绞盘上的钢绳，在五十码开外的一棵大松树上套上尼龙抱树带，小心地将车往路上绞，直到我们能用低速四驱将车开出沟为止。
当我们收好绞盘线、关掉手电筒并重新回到车中时，天已完全黑了。在我们再次行驶在回家的路上时，艾瑞娜说：“知道吗？我正准备提醒你应该稍稍减速。”

（二）在干燥路面上用四驱驾驶要当心。这种情形对车不好，而且轮胎会很快磨损。四驱是为在不太稳定的路面行驶而设计的，比如泥浆或碎石路，车轮在这样的路面可以有一些滑动。在附着力很好的路上用四驱行驶会使前后轮相互较劲，扯拉传动系和车胎。
一些有全时四驱或全驱动的越野车在干燥路面上行驶时毫无问题。对其它车而言，根本就不应该在干硬的路面上用四驱。你可以向分销商或制造商咨询，了解你的越野车在干燥路面上用四驱行驶时磨损会有多大。
装有Selec-Trac的吉普切诺基在高速四驱时有两种选择——分时和全时四驱。在分时高速四驱状态下，不应该在公路上行驶；全时高速四驱的情况下，则完全不用去理会是什么路面，即便如此，你可能只想在散布着冰面积雪的公路上用全时四驱，而不是在干燥路面上。

（三）在行进中不要换入低速四驱档。如果你那么做会严重损坏分动箱。将分动箱换入低速四驱前要将车完全停住。多数四驱车在将分动箱换为低速四驱时要求踏下离合器（如果是手动档）或将变速器置于空档或停车档（如果是自动档的车）；有些越野车可以在低速行驶时（2-3英里/小时）换入低速四驱，但还是养成先停车再换低速四驱的习惯更保险些。

（四）转弯不能太快。要记住，四驱车的重心要比两轮驱动车辆高，特别是那些用较大轮胎或装举升器升高车架以提高通过性的车更是如此。在弯道和急弯中行驶中，四驱车更容易发生侧滑甚至侧翻。四驱车并非轿车，不适合快速过弯，但四驱车可让你可靠、安全地到达你想去的地方。


第三章：更多关于四轮驱动的知识（二）

四种方式的附着力
为克服以上弊端，4X4设计师和改装件制造商提供了不同的选择，包括全时四驱、分时四驱及后轮或前轮差速器锁。
全时四驱：全时四驱可让四个车轮以不同速度转动，在前轮和后轮间各有一个差速器，在前、后传动轴间的分动箱中还有第三个差速器，这就使左右轮和前后轮转动速度可以不同。
一些装有全时四驱的车也有分时四驱及两驱系统，比如切诺基的Selec-Trac。还有些车没有分时四驱、两驱或低速四驱的选择。老款的Bravada和富士Legacy Outback就属于这种车，既没分时四驱也没有低速四驱，只有全时高速四驱，一些制造商将这种驱动方式称为全轮驱动或恒时四驱。
粘性偶合：有几种4X4车型在分动箱中使用一种叫粘性偶合的系统，在一个或更多车轮打滑时将驱动力传到仍有附着力的车轮上。该系统的前后传动轴通过硅化合物连接，该化合物升温后变得更粘。高速旋转的传动轴使硅的温度升高，扭矩通过另一传动轴传递到仍有附着力的车轮。吉普大切诺基的Quadra-Trac四驱系统就是粘性偶合的例子，陆虎和三菱蒙特罗车型也有这样的系统。福特发现者的四驱是在分动箱内用电子离合器来完成这一过程。低速四驱模式下，有这类系统的大多数越野车是完全锁住分动箱以获得最大附着力。
分时四驱：分时四驱的车在分动箱内没有差速器，在四驱模式下，前后传动轴以相同速度运转，前后轮受同样大的动力驱动，这可以提高附着力。锁住分动箱差速器意味着有一个、甚至两个后轮空转时，两个前轮依然有驱动力使车前进；反之亦然，在前轮空转时，后轮可以驱动车辆。许多4X4车辆都有分时四驱，还有两驱和低速四驱的选择。雪佛莱开拓者和Tahoe、丰田4Runner、启亚Sportage、福特野马、吉普牧马人及其它一些车都有这样的系统（北京2020也是这种系统——译者注）。
由于前后轮锁在一起，因此不要在干燥路面使用分时四驱，否则会增加轮胎和传动机构其它部分的磨损。在用分时四驱越野时在前后轮间产生的张力，甚至回到干燥路面切换为两驱也依然存在，换回到两驱时如果操作时感到不对劲，就应该将车靠边停下，然后倒车20-30英尺即可消除张力。
在装有手动锁式轮毂的车上，传动系可能会卡在分时四驱模式。当你试图分离轮毂回到两驱时，你可能会发现不能将轮毂锁扳回到分离位置。假如出现这种情况，就需要将车轮顶起离开地面，这能消除张力，此时应该能将轮毂扳到分离位置。

差速器锁（locker）和限滑差速器（limited-slip differential, posi）
在分动箱内没有差速器或差速器锁住（分时四驱模式）的车，在一个前轮和一个后轮同时打滑时依然有附着力的问题，打滑的车轮可能是同侧的、也可能是对角上的。
为解决这一难题，工程师们提供了可锁住的差速器，称为差速器锁，可以将前后位置的左右两边的车轮锁在一起。工程师们还设计了限滑差速器。GM公司首先将限滑差速器称为posi-traction，posi也因而成为所有有效空转差速器的通称，它可以让左右车轮间有一定速度差。
差速器锁：首先我们将讨论差速器锁。差速器锁锁住时，差速器不起作用，两个车轮以相同速度转动，因为它们被锁在一起。假如其中一个车轮没有了附着力，差速器锁不让这个车轮以不同于另一车轮的速度转动，扭矩会传到仍有附着力的车轮上，车仍能前进。三菱蒙特罗有选装的后轮差速器锁，丰田陆地巡洋舰提供选装的前后差速器锁，在奔驰G型车上差速器锁则是标准装备。差速器锁与有效空转差速器也可作为改装件来购置。
有些差速器锁是手动操作的，还有些是自动的。手动差速器锁，如ARB气动锁在仪表板上有一个开关，可以完全锁住差速器（“锁死”状态），也可以让差速器发挥作用（“断开”状态）。在后轮差速器或前轮差速器完全锁住时，绝对只能在湿滑的表面行驶，除非你愿意看到胎线很快露出来。
完全锁死的差速器也严重影响转向。在干燥路面使用差速器锁时，车倾向于直行，在前后轮差速器均锁住时更是如此，入弯时非常容易发生侧滑并失控，即使在直行时也会使车突然甩向一侧，特别是在光滑路面上加速时更是如此。
差速器锁断开时，失去附着力的车轮会空转，而另一车轮不转，因此不转的车轮可以阻止侧滑，至少可提供一点方向稳定性，甚至在一个后轮打滑时车也会保持直行，这种方向稳定性会因差速器被锁住而失去。当两个车轮均打滑，都在空转时，就没有车轮可以阻止侧滑，空转的车轮将车拉向一边或另一边，如果你正在弯道内，滑动的方向就要取决于路面的斜面和离心力的方向。
手动差速器锁只有在低速或严重尚失附着力的泥浆、雪地或冰面才使用，在爬岩石和山坡时也可以用，这些情况下需要在低速状态获的最大的扭矩和附着力。
其它差速器锁是自动的，如Eaton、Locker-Right和底特律锁，驾驶者不能控制它们——它们由车轮的运转来控制。自动差速器锁感应到空转的车轮并锁住差速器，使两侧车轮都获得扭矩。自动差速器锁在车直行时锁住左右半轴，在转弯时会自动断开，这种类型的锁会在弯道内使车非常难以操纵，特别是在油门操作不平顺和稳定时更是如此。
Posi：无论是手动还是自动差速器锁处于锁死状态时，几乎100%的扭矩会从打滑的车轮上传到有附着力的车轮，而有效空转差速器可限制无附着力车轮的打滑，但仅将部分扭矩传到仍有附着力的车轮。限滑差速器的操纵与标准开式差速器一样，因而有缺点，这种差速器产生的附着力比差速器锁的小，但操纵上容易些。一些SUV可以将有效空转后轮差速器作为选装件，多数两驱乘用车也有这样的选装件。Auburn Gear posi 和底特律True-Trac是改装件。有些四驱爱好者建议在前轮使用posi，在后轮用差速器锁，但前轮使用posi时，在打滑路面如其中一个车轮突然获得附着力，控制方向会有困难，可能会将车头甩向另一侧。
陆虎ETC：陆虎公司发展出了一种不同的附着力控制系统，称为“电子附着力控制系统”（简称ETC）。该系统通过防抱死刹车系统（ABS）将扭矩从打滑的车轮传到有附着力的车轮。在ETC系统感应到有车轮空转时，用ABS将空转的车轮刹住，由于打滑的车轮被刹住，会将扭矩部分传递到有附着力的车轮。这是与正常情况下ABS作用方式相反的过程，通常ABS会在车轮抱死滑动时松开刹车。在陆虎顶级4.0SE、4.6HSE和County Classic三个车型的后轮上装有ETC系统。
梅塞得斯公司也将类似的系统应用于其新的M-级SUV的四个驱动轮上，称为4-ETS。
澳大利亚ARB差速器锁：在我的94款K-开拓者上，我在后差速器上安装了澳大利亚ARB气动差速器锁；在我的87款牧马人上则改装成重负荷的戴纳44前后桥，并在前后差速器上均安装了ARB差速器锁，这让我拥有了真正的可锁定差速器。ARB差速器锁的运行是靠固定在引擎盖下的空气泵来进行的，只要按动仪表板上的按钮就可将差速器锁死或断开。在不需要时，差速器锁处于分离状态；在正常的两驱或四驱行驶时差速器完全打开，而在从泥淖中脱困或攀爬岩石与山坡时，将差速器锁完全锁住以获得最大附着力。
安装ARB还能提供一种非常有用的用途，在轮胎放气后可用ARB的泵给轮胎充气。将充气管与发动机盖下的空气泵相连即可，其充气速度远比普通的使用点烟气器电源的气泵要快得多。

薄弱环节
可锁分动箱和可锁差速器的组合能将巨大的扭矩传到一、两个车轮，引擎产生的扭矩被从打滑的车轮上集中到仍有附着力的车轮，但是，传动系的设计是让引擎的扭矩平分给四个车轮，假如只有一、两车轮有附着力，它们获得的扭矩将可能超过传动系所能承受的范围。
所以在使用差速器锁或有效空转差速器时，有可能会让传动系的薄弱环节暴露无遗。在打滑地面上如有三个车轮没有附着力，当将扭矩传送到抓地的那个车轮上，试图使车爬过大岩石或圆木、或者从很深的泥浆中开出来时就会轻易地折断半轴。在你听到那令人不安的声响时，你会觉得你的胃有种冷冰冰的感觉。在前差速器装有差速器锁时，前轮半轴就会特别脆弱，当车轮压上大圆石时，前轮可能失去附着力并空转几秒钟时间，在突然又获得抓地力时，前传动系就会吸收突然的冲击，这一冲击会让前轮半轴或前传动轴像麻花一样扭曲。
也可能折断十字轴、分动箱内的齿轮或轮毂。进行难度极大的攀岩时，当差速器锁发挥最大效能时可能会毁了你的传动机构，特别是半轴。

爬树
让我们来看看一些SUV是如何安装其分动箱和差速器的。高性能的丰田陆地巡洋舰有全时四驱，没有两驱的选项，其四驱有高速和低速两档。在高速四驱模式下，前后差速器及分动箱都未锁住；当在打滑路面需要更大附着力时，可以手动锁死分动箱，这相当于分时四驱，这种方式不宜在干燥路面使用。这种方式在装有ABS系统的车上没有，因为ABS的指令会与高速四驱锁定分动箱的电脑程序相冲突。
当需要更大的驱动力以对付陡峭的地形、粘稠的泥淖或厚厚的积雪时，需要将车停住换入低速四驱档，此时分动箱将自动锁住（无论有无ABS）。
选装设备可以使你在低速四驱时能锁住后差速器或前后差速器以获得更大的附着力，有这样的配备你甚至可以爬树。
陆虎4.0SE和4.6HSE也是高性能的越野车。这两种车型在其分动箱内装有粘性偶合装置，是恒时四驱，没有两驱的选项，但有低速四驱。该车使用电子附着力控制系统将部分扭矩从打滑的车轮传到有附着力的车轮。
对那些想获得高越野性能极限的人可选择奔驰G型车（119500美元），该车的前后差速器锁及分动箱锁都是标准装备。
高性能的AM通用公司的捍马使用的分动箱与吉普使用的分时/全时四驱Selec-Trac一样，但捍马没有两驱选项；在任何时候都是四驱。其分动箱可被锁住以获得更大附着力，也有低速四驱。捍马使用的是Zexel Torsen差速器，属于限滑差速器。“torsen”代表“扭矩传感”（torque sensing），这种装置也叫“扭矩斜交”差速器。当车轮失去附着力时，驾驶者只要踩一下刹车就能启动锁止装置，然后在踩油门时缓慢地放开刹车，将刹车象离合器那样使用即可。通过调控刹车与油门间的压力，就能将扭矩传到有附着力的车轮使车前进。但操作必须正确，否则会很容易锁住半轴，我们将在第8章中详细介绍捍马的刹车/气门调控方式。
中档价格的三菱蒙特罗有使用粘性偶合分动箱的全时四驱，但高速四驱模式下，分动箱可锁住以提供更大附着力，该车可在行进中进行两驱与四驱的切换。手动后差速器锁为选装件。
吉普大切诺基为装有Quadra-Trac分动箱的恒时四驱（吉普公司将其称为“四驱高速恒时”模式）。没有两驱选项，但有低速四驱，分动箱内的粘性偶合装置将驱动力传递到前后传动轴。吉普公司在切诺基或大切诺基上装备的Selec-Trac四驱系统是一种可锁定的分动箱，让你能以全时四驱、分时四驱或两驱方式驾驶，也有低速四驱。被吉普公司称为Trac-Lok的限滑差速器可作为后桥选装件，可与分动箱、Quadra-Trac或Selec-Trac一起使用。

变速箱——手动的好还是自动的好？
多数高性能SUV都只有自动变速箱，一些微型SUV或中档4X4有手动变速箱，还有些车提供两种选择。有人喜欢手动的，也有人喜欢自动的。
自动变速箱使用方便，在艰难的路段上可以少操些心，在攀爬岩石时可以充分利用右脚控制气门、左脚控制刹车。
手动变速箱控制性更强，在行驶于岩石或山路上时让你能选择你所希望用的档位，你可以只用启动马达和低速四驱档来爬过岩石，在下陡坡时充分利用发动机牵制力来减速。
手动变速箱的拥护者认为手动变速箱损坏而将你扔在偏僻小路上的可能性更小。自动变速箱的拥护者则声称手动变速箱需要离合器，而离合器可能损坏，将你扔在荒郊野外。（当然，除非你掌握了不用离合器换档的技巧，那本身就是门艺术）
在车上电瓶没电时，手动变速箱车的启动会有更多选择。跳火启动是最简便的方法，但显然需要有另一辆车或你车上有另一个电瓶，还要有完好无损的启动马达。手动变速箱的车可以用推车或溜坡的方法启动，即使启动马达坏了或电瓶没有电也照样能启动。而用自动变速箱的车，假如不能跳火启动，那么你的麻烦就大了。
你也可以在没有其它车提供电源或拖拉时让手动变速箱的车启动，但至少需要有另一个人的配合。将车放在两驱档，将后轮顶起，打开点火开关，档位放在二档并踩住离合器，另一个人用手转动顶起的后轮，当转到尽可能快的时候，告诉你“行了”，此时你松开离合器并给些油，这有时很管用。也可以用绳子来转动车轮，先将绳子在车轮上绕几圈，然后用力快速拉动绳子使车轮转动，只是要确定你的伙伴将后轮朝前进的方向转动就行。
如果你才开始越野体验，用自动变速箱可能更好，因为这样就不必在学习越野时担心什么时候以及如何换档的问题。有一天，如果你决定要改装一辆吉普CJ-7或牧马人去进行真正的越野时，你可能会选用一个小体积的雪佛莱V8引擎，装上重负荷分动箱（也许是NP205）和一套比原装件更结实的半轴（也许是戴纳44的前后桥），在后桥装ARB差速器锁、前桥装TrueTrac限滑差速器，并用35英寸或更大的具有攻击性的泥地胎升高车架，如果你真是这么投入，那么你就需要一个手动变速箱。

安全性和经济性
在许多方面SUV的安全性要优于乘用车和厢式车，中型和大型4X4车辆本身的重量就能提高相当好的保护作用，其四轮驱动能力在湿滑或积雪的路上能提供更好的附着力，四驱比两驱能够在湿路面上更好地抵抗滑水效应，因为驱动轮能切开水膜压在路面上。在干燥路面，有全时四驱的车比之两驱车有几个优点，当四个车轮都驱动时，直行、拐弯和稳定性均会改善，加速也更有效。
过去汽车制造商也没有像制造轿车那样制定制造SUV和皮卡的统一安全标准。最近轻型卡车的防撞性能已得到提高。
对SUV和皮卡而言，发生侧翻的可能性高于轿车，因为它们的重心高。驾驶这些较高车辆的司机应该记住这点，避免突然转向而使车辆处于高横向重力的作用之下。SUV应该将重物装在车内地板上，而不是顶架上，要尽可能地使重心低一些。
不久前，SUV甚至还没有装备安全气囊，制造商担心在越野时气囊会意外地打开。但这种可能性并非难以克服的，克莱斯勒吉普分部解决了这一难题，在大切诺基上装了安全气囊，不久其它制造商也效仿。
现在的大多数SUV至少在驾驶者一侧都装备有安全气囊，一些车还在副座也装了。然而，现在也认识到了安全气囊虽然能拯救生命，但也能使人受伤甚至死亡。如果你的车有安全气囊，那么你绝对要系上安全带；假如你不系，在撞车时会被向前抛，使你处于气囊的爆开区域，而气囊以200-300英里/小时的速度爆开，其力量会将你的头颈向后撞，使脊柱折断而导致瘫痪或死亡。儿童和个子较小的女人对气囊的伤害更敏感，较小的儿童应用安全带固定在后座，大些的儿童可坐在前排，但必须系上安全带。小个子的人驾驶时不应该用座椅靠前的位置，那样会使他们处于气囊打开的区域。
假如你的车有安全气囊，那么你在越野时应格外小心。尽管在山路上驾驶时为能看见地面情况而想将座位前移、或将肩带拉出并置于身后，任何一种情形都会使你处于气囊爆开区，如果你撞上一块岩石或树，气囊将打在你头上，你就会严重受伤。我个人喜欢在所有的车上装上开关，可以在某些情况下关掉安全气囊。
燃油经济性是另一个应该考虑的因素。为了在越野路段表现良好、在公路上拖一定的货物，SUV需要马力强劲的引擎。250马力雪佛莱Vortec5.7升V8引擎或220马力的大切诺基5.2升V8引擎是SUV所需的最好发动机的典范。现用的V8发动机使用顺序燃油喷射技术，可提高经济性。由于“联邦企业平均燃油经济标准”的实施，SUV的燃油经济性还要有更多的改善。同时，想获得更好经济性的人应该买用小型发动机的轻型乘用轿车。探险者所需要的在任何地方都可以依赖的车就应该是SUV。

我喜欢驾驶大型SUV在公路上行驶的原因之一是可以坐得高高在上，对周围的一切有非常好的视野。我在沿I-80高速公路从塔扈返回，刚过萨克瑞门托，向西驶向落日，准备在维勒霍出去，然后沿37号公路穿过海弯去玛因。此时的限速是55英里/小时，但挤在四条车道上的车都以星期天傍晚常见的速度移动——70英里/小时。如果你想以55迈的速度开，那么你将不得不在路肩上行驶！我在紧邻外侧车道，跟在一辆紧凑型丰田皮卡之后，一辆旧雪佛莱羚羊在它前面。
我必须承认我违反了要与前车间保持2秒行驶距离的规定，我与皮卡间的行驶距离也就1秒左右，这也是星期天下午I-80上非常标准的行车间距。（驾车人的普遍态度大概是：“无论你做什么，但都不要留出足够的空间让别人挤到你前面来！”）
丰田开始朝我拉近了一点，速度降为约68迈，因为它前面的羚羊有些减速。为使自己保持在70迈，我决定并向外道然后逐渐超过羚羊。我看了一下反光镜，并迅速回头看了一眼——车道上没车。正当我抹方向盘开始向左并时，羚羊的刹车灯亮了！我能从丰田的车顶上看到。在丰田踩死刹车的瞬间我急打方向向左避开丰田，然后进入没车的外道，踩下刹车让羚羊，它正向外道甩尾，档住了我的路，跳动着、倾斜着滑向左侧路肩，在羚羊滑到中间隔离带的碎石上停住时，我的车开了过去。为什么它要在那一刻、在70迈的车流中突然制动并毫无任何警示地甩过外车道？我至今也未闹明白。车胎爆了？好像不是。突然发病？很可能，但车内的四个人看上去很健康。
我所知道的就是假如我在一辆坐得很低的小车中，我就不可能在丰田刹车之前看见羚羊的刹车灯，我的车就会一头撞在丰田皮卡的车架下。教训是：开高点的车并注意遵守2秒规则，特别是以70迈的速度行进时。


第四章：如何挑选越野车——你是想载客呢？还是拉货？

你打算用你的4X4来做什么呢？如果你已经有一辆4X4，那么你已经做出了选择。而如果你打算买一辆，那么下面的几个方面是你所应该考虑的！

二手越野车
当选购二手越野车时，应该确认你将进行的交易中应包括让一个经验丰富的4X4机械师检查车辆的权利，然后再付钱。假如你考虑购买的车曾被用于艰苦的越野活动，你应该事先发现。否则你买下后才发现车架已变形、变速箱被撞击过、引擎只能产生一部分动力、或后差速器和轮圈已因定期将船拖到水中而未进行适当维护被腐蚀时，你将会非常失望、愤怒和无助。
你将进行的是一项重要的投资，应该寻求一些专业的帮助来保证你能获得你应该享受到的乐趣和满足。如果卖车人在你想让机械师检查车时百般阻挠或用动听的言辞劝说你不要那么做，那就是一种警示，那么你所应该做的就是去找另一位卖车人和另一辆车。

你想拉什么？
你想载人还是拉货？现在多数买4X4的人既载人也拉货。他们所追寻的是SUV——一种封闭的交通工具，能拉5个人，在车后部还有足够的载物空间。SUV还可以将后排座向前折叠腾出更大的载物空间。有些SUV的后排座还是可分离的，这样可以更好地利用车内空间，折叠其中一部分就可以装更多的东西，同时在后排还能坐一、两个人；一些SUV甚至有附加的后座，能在载物箱内多坐2-3个人，加上驾车人可坐6-7个人。车顶的顶框可装载行李。
大型SUV。你可以购买大型的SUV，比如雪佛莱Tahoe或GMC的Yukon、或者像公共汽车一样大的雪佛莱Surburban、福特探险者或林肯Navigator、丰田陆地巡洋舰、路虎的大型车及AM通用的捍马。
中型SUV。也可以购买中型车，如雪佛莱S-10开拓者（1994年后就只称为开拓者——与通用公司的Jimmy相同）、福特探路者（或其孪生兄弟、Mercury公司的登山者）、本田Passport或铃木Rodeo、五十铃Trooper、吉普切诺基（《四驱杂志》评出的1997年最佳四驱车）或大切诺基（《四驱杂志》评出的1996年最佳四驱车和《Peterson四驱与越野》评定的1996年度最佳四驱车）、启亚Sportage、陆虎发现者（《四驱杂志》1995年最佳四驱车）、陆虎County Classic、三菱蒙特罗、尼桑Pathfinder（或其升级版孪生兄弟——Infinity QX4）、奥斯摩比Bravada、丰田4Runner或新的奔驰M-级SUV。
小型SUV。还可以买紧凑型的SUV，现在也叫迷你SUV。这类车的典范是1997年新出的吉普牧马人，被《Peterson四驱及越野》评为1997年最佳四驱车，其起源可追溯到第二次世界大战，即使是其未经任何改装的原厂车，其越野性能也是无以比拟的。陆虎的卫士90也有非常好的越野性能，但要比牧马人贵得多，而且在97款之后停产。这类车在有两个以上乘员时就难以装很多货物。
GEO的Tracker和铃木的Sidekicker在市场上也销售一段时间了，新近加入这一行列的是五十铃X90、本田的CR-V和丰田的RAV4。RAV4是四座车，为装有中央差速器锁的全时四驱，离地间隙大到8.3英寸，有两门和四门车型供选择。如果你想拥有一辆既能在市区拥挤的路面上行驶，又有越野能力，而且不需要太大的载物空间，那么你就可以买小型SUV。
无论你选何种车型，请考虑投资购买警报系统，SUV是盗车贼喜欢偷的车。据公路失窃数据中心的统计，1994年在美国被盗率最高的10种车为第一位的三菱蒙特罗和第二位的丰田陆地巡洋舰，GMC的Jimmy列第五位、尼桑Pathfinder列第十。在被盗率最低的十种车中没有SUV。
假如你想多拉货物却很少载人，你应该选择4X4皮卡，后面敞蓬的货箱可以拉很多货物，同时车上还能有1-2个人可与驾车人一同坐在驾驶舱。如果你需要带更多的人，就买一辆有后排座的加长座舱皮卡；假如你愿意，还可以买一个宿营顶蓬将后车箱封闭上。

挂车
大型和多数中型SUV能拖一定大小的游船挂车或宿营车。在牵引挂车时轴距长的车稳定性更好，还需要大功率引擎和其它拖车装备，诸如加大的散热器、变速箱冷却装置、重负荷转向助力泵、重负荷刹车、加强型的减震和速比更大的差速器及安装在车架上的接口和插栓等。最好是车的制造商将拖车配备作为原厂选装配备；要在车上进行所需要的全部改装是很困难的。实际上，一些没有原厂拖车配备的车，其电线的负荷太小而难以加装拖车配备。如果你真在这样的车上装任何拖车设备将会烧毁电线。如果要拖重物，应该考虑用3/4吨的Suburban、3/4吨或一吨的皮卡，多数标准的SUV属1/4吨或半吨的车。
如果你要在没有路的地方牵引挂车相当长的距离，请将挂车的大小限制在I级，即满载时不大于2000磅，否则你的车及挂车在剧烈的颠簸下不会支持多长时间。实际上，即使小型挂车也难以承受这样的冲击，必须进行加强。需要用重负荷螺栓螺母替换原厂螺栓，将轻质鈻合金档泥板换为钢质的，并焊接牢固，需要让其处于较高的位置以便能在挂车上装大轮胎来提高通过性，在挂车上应选用与越野车相同尺寸的轮胎与轮毂，这样你就不必专门带一个挂车的备胎了。
要保证挂车的连接接口与越野车的球形接口吻合，假如将2英寸的挂车接口接到较小的球形接口无异于想让你的挂车从越野车上脱落，特别是在越野时。即使接口匹配也应该用链条将越野车与挂车相连，以防在行进中接口失灵。
如果要用轻型4X4车辆牵引装载量接近2000磅上限的I级拖车，最好给挂车安装电动刹车，确保与挂车尾灯、刹车灯、转向灯相连的线路连接完好。
往挂车上装货物时要平衡装放，并在前部稍微多装点。拖车舌（向前伸出并固定与越野车接口球座相连套管的狭窄部分）应将挂车重量的10-15%分到越野车的拖挂接口上。例如总重2000磅的挂车应该有约200磅的重量被加在拖挂接口上。如果挂车后部装载过多，在行进中会前后晃动而难以控制；前部太重会将前车的后部压低，会使转向困难而且大灯光线过高。
如果在偏远的乡村拖挂昂贵的游船，应该考虑对挂车的悬挂进行改装以保护游船。如果使用普通的弹簧，游船会因猛烈撞击而被扯坏，应该考虑在游船挂车上加装承重更大的弹簧和减震器来保护你的财产。
我们将在第7章的“后拖挂与挂车”部分对挂车进行更多的讨论。

你打算去什么地方？
无论你是打算买一辆SUV还是已经有了一辆，你可能都要开到远离公路的山道上去，而用载客轿车或厢式货车是难以办到的。目前的大多数SUV在高速公路上都能提供足够的舒适性，同时又具有很好的越野能力。联邦土地管理局（BLM）根据难度对路进行分级（我们将在第5章进行更多讨论）。原装SUV应该能应付未铺过的II类路面，要应付III类路面，则要加装些额外的硬件。
如果你的主要目的是拉上包括自己在内的2-3个人去进行越野，应该考虑购买的是像吉普（新型车叫吉普牧马人）那样的短轴距的、有敞开式载物区的SUV。吉普的原型是二战期间的1/4吨军用货车，激起公众兴趣的是其四轮驱动。顺便应该提到的是，吉普一词现在为克莱斯勒公司专有，只有克莱斯勒公司的产品能合法使用该名称，唯一的例外是在日本销售的三菱吉普（三菱公司是直接从二战期间吉普的主要制造商Willys公司获得名称使用授权的，后吉普一词的版权由收购Willys公司的AM公司拥有，然后在AM公司成为克莱斯勒公司的分部时归克莱斯勒公司所有。）。
需要记住的一点是：一般而言车车架越低、轴距越长，越野时遇到的困难就会越多。长轴距的车也有一些优点，如通过小块泥地、冰面或湿滑的岩石时有更好的附着力，轴距长的车在前轮进入泥淖中时，后轮仍有附着力，而在后轮驶入泥泞时，前轮已出来，可以抓住地面将车往前拉。但在过大岩石或树干、上山下山和涉水驾驶时就困难得多。
越是难走的路，就越是需要车架较高、轴距较短的越野车，这样才不会牺牲整体的可靠性。

假如钱不成问题，应该选什么车！
当公众对SUV的豪华装备提出越来越多的要求时，车的价格也在攀升。3-4万美元的车（在你装上选装件前）包括三菱蒙特罗、水星登山者、新型四门雪佛莱Tahoe（GMC的Yukon与其相同）、Suburban、吉普大切诺基、陆虎发现者、五十铃Trooper、尼桑Pathfinder、奥兹Bravada、丰田4Runner和奔驰M-级全功能车（AAV）。
假如你要求有更高的公路舒适性和更完美的越野能力，则应选顶级的陆虎4.0 SE或4.6 HSE，或者是丰田陆地巡洋舰（或其孪生兄弟凌志LX450）。
如果你很富有，你就可以考虑进口的奔驰G型车，在美国的价格约12万美元。该车有一个开关可在越野时关掉ABS，其三个可锁定的差速器（前、或差速器及分动箱）使该车成为非常棒的越野车，前提是你要舍得将10万美元和车放到岩石堆里去。
如果你不在乎高速行驶时安静与否，而是想去4X4车辆能去的所有地方，那么就买现役装备的军车——AM通用的捍马。捍马（Hummer）或HUMVVE是HMMWV的缩写，代表高机动性多功能全驱动车。大型的雪佛莱Tahoe、福特野马或丰田陆地巡洋舰在通过狭窄的山路时门会被挤掉，而捍马这种神奇的车虽然比它们还宽10英寸却能通过。这是怎么回事呢？原来捍马的稳定性让你能将一侧的车轮压在山路一侧的石壁上侧身通过！你所需要的只是胆量和购买基本型捍马的5万美元，最高配备超过8万美元。捍马在高速公路上行驶时噪音相当大，但其越野能力是无与伦比的，因为其发动机在低速时能产生强大的动力，捍马配备的选装6.5升涡轮增压柴油发动机在1800转/分的低转速下就能输出430磅-英尺的扭矩，这在爬岩石时非常理想。（发动机的转动力称扭矩，工程师们用磅-英尺来进行计量）

理想的SUV
理想的越野SUV是不存在的，如果真有这样的车，以当今的技术水平而言，她应该具有下列的一些特征。在你选择和改装自己的SUV时，你可以从这些理想的选装项中进行挑选。
传动机构中首先是要有大功率而又经济的引擎，应该是一台顺序燃油喷射的V8引擎，使用普通无铅汽油，在高速公路和城市道路行驶时的油耗分别为26与22英里/加仑。我喜欢的是四速自动变速箱，但对那些不爬岩石和山峰誓不罢休的超级越野迷可选手动变速箱。自动变速箱要可以选择你所需要的档位，类似于Eagle Autostick那样的轿车变速箱，可以有手动模式。这在打滑地面是非常有用的，如果是低档起步、过多驱动力输送到驱动轮会使车轮空转，此时就应该用二档或三档起步。
分动箱应该有粘性偶合装置，有全时四驱模式，而且在湿滑的地面可以锁定以获得最大附着力。
理想的越野车还应该在四个车轮上有电子附着力控制系统（像陆虎那样）来限制车轮打滑，应装备手动后差速器锁，离地间隙为10-15英寸，可能的话该是偏心齿轮轮毂（如AM通用公司的捍马就是这种轮毂，有时也叫门式桥），这可以让半轴从高于车轮圆心的位置伸入到轮毂中。
在前后轮上要有可分离的轮毂以便能方便地被牵引。目前，每种越野车都有不同的牵引操作程序，有些车型甚至需要拆下传动轴或用平板拖车运输，这绝对是件痛苦的事。就像我们曾经讨论过的那样，用错误的方法拖车会严重损坏传动机构，如车轮能自由转动就可极大地简化拖车程序。
理想的越野车还应该有轻卡使用的全地形轮胎；拖车装置应该是标准配备：有固定于车架上的III级拖车接口、加强型减震器、重负荷刹车、变速箱冷却装置和加大的散热器。在车架上有固定接口安装绞盘和前拖车钩，在发动机下还要有滑板。
安全设备包括在需要时可关闭的双气囊、必要时可关闭的ABS系统（像奔驰G型车那样）；在前后座均有头枕，当然还要有坐带和肩带。也可选装有五点式座带和肩带的加强型座椅。正向和侧向撞车安全实验至少应达到轿车的水平，车顶应在翻车时足以保护乘员。
后排座可向前折叠以腾出更大载物空间，而且后排座应该是可分开的，那样就可以坐3-4个人并多装些货物。理想的越野车还应该有踏板或侧杠，这样上车较容易并能保护防刮板。有选装的可拆卸式第三排座位，可以坐7-8个人。备胎要固定在车尾外部可拉开的备胎架上，或者在不影响通过性的前提下固定于车下（使用加长皮卡车架的雪佛莱Tahoe就是这样）。车陷在齐轮毂深的泥地中时，如果必须使用备胎的话，那么车尾备胎架更好。
悬挂系统应该是以提高越野通过性为目标。现今的许多SUV都在前轮使用独立悬挂或在四个车轮均使用独立悬挂，这意味着每个车轮都可以在遇到障碍时独立抬升而不会使车身倾斜，这在高速行驶时也能提高稳定性，因为在拐弯时摆动会轻微些。但是，独立悬挂在越野时有很大缺陷，在地面有其它石块时不能抬升差速器，可能会使差速器受损。
没有独立悬挂时，前面的或后面的两个车轮通过中间有差速器的刚性桥连接，在其中一个车轮压在大石头或圆木上时会使桥倾斜并将差速器抬高远离地面，提高了通过性。对用于真正的越野旅行的越野车而言，非独立悬挂更好，只是高速行驶时舒适性稍差些。
其它的选装件包括内置车胎充放气系统，比如捍马使用的中央轮胎充气系统。还有改变车身离地高度的系统，如陆虎和福特探路者使用的电子气动悬挂系统。
理想的越野车有三种基本尺寸：像雪佛莱Tahoe、福特探险者、丰田陆地巡洋舰或陆虎4.0 SE及4.6 HSE这样的大型车，均有两门和四门车型；甚至还有更大型的如雪佛莱Suburban；中型两门或四门车，如福特探路者、雪佛莱开拓者、丰田4Runner或吉普切诺基及大切诺基。
那么价格如何呢？依尺寸和选装设备的不同，价格在25000-40000美元之间变化。

对所有人都有用的装备
这本书中的四轮驱动技术可用于所有的SUV上，包括从顶级到轻型的SUV及已装备滑板、绞盘、车架举升装置和mondo轮胎的车上。首次使用SUV的人可以通过学习这些知识而成为有经验的越野者。其中几种观念，可能那些经验丰富的越野者在下次在土路、泥泞和岩石上越野时也会用到。
千万别告诉越野者，但这也是一个不可否认的事实，即本书中所提到的许多装备甚至不需要四轮驱动。你可以在远离公路的艰难路段缓慢而毫不费力的驾驶家用车，特别是你的车装备有限滑差速器和合适的轻卡全地形轮胎、再带上便携式绞盘和抬升式千斤顶时更是没问题。
但现在我们只将注意力集中在SUV及其车主身上。
也许在你读这本书时，你就会决定在你的车上装绞盘、滑板、后差速器锁和一副轻卡轮胎，然后在一个春天的清晨，你会与喜欢冒险的朋友或你所爱的人一起出发。在公路的尽头换为四轮驱动，瞄准远处的一个山峰、沿着头天大雨抹平的土路向山峰开去。通过林间的土路，呼吸着森林清冽的芳香，土路逐渐融入森林的地面成为两道浅浅的车辙向上延伸通往看不到头的斜坡。你可以用低速四驱尽可能地向上开，然后下车给车轮打眼并拉出绞盘线。
将尼龙树带套在30码外的树上，装上D形吊耳及吊耳滑轮，让绞盘钢缆绕过滑轮钩在前拖车钩上，用绞盘把车往山上拉，每拉4-5英尺给车轮打一次眼，并不时回头看在你身后展现出的景致。为防止缆绳绷断放了块放水布在缆绳上，用绞盘挂在一棵棵树上把车绞上山。
接近山顶时树变得较小时，你会将拖车带绕在几棵树上，然后将绞盘线与尼龙带相连接。接近山顶坡面变得平缓，你这时会回到车上，用低速四驱开到山顶，并从打开的车窗处遥控绞盘。收好绞盘线，将车开到空旷处。车停在接近山顶的一小块平地上，回身向连绵数英里、森林密布的山谷和山峰望去，仿佛松树和杉树给大地铺上了一层绿色的地毯。
开阔地边缘一个小瀑布冲刷、拍打着岩石，你们俩跑过去，掬起清澈透明的山泉洗去脸上的汗渍和尘垢，嗅吸着清新的空气。
你可以支起帐篷。在落日的余晖投下的丝绒般的阴影笼罩脚下的山谷时，坐在噼啪作响的火堆旁吃着晚餐等着进帐篷入睡，远离尘嚣和人群、放松酸痛的肌肉和被绞盘线勒得麻木的手。你期待着即将降临的夜晚和明天将会有的更多挑战与美妙风景，回味着是什么使你跑了这么远到达这里……。


第五章 友好的生态越野

要学习四驱驾驶，你可能需要一个练习场地，否则只能在野外去学习。但如果我们所有人都将车开到野外，用泥地胎去毁坏生态结构，那么不久的将来户外运动就只会对步行者或骑山地车的人开放了。只要我们遵循几条生态常识，那么我们这些四驱爱好者仍可继续进入大量的远离公路的私人地产和越野小道。
当然，在富有挑战性的地形上学习驾驶是非常有乐趣的，但本书的目的是讲述四驱越野的技术。四驱驾驶的技术是让我们能将车开到预定的、有着令人惊叹的美景的乡村所必须的手段。
越野休闲运动从20世纪80年代开始迅速发展，但由于两千万辆越野车、全地形车、泥地摩托和雪地车毫无顾忌地驰骋，对环境的破坏也很严重。其结果是，环境保护组织强烈要求禁止在联邦土地系统进行越野休闲活动。
所幸在1986年美国森林服务中心的休闲活动专家克利夫·布雷克与他的同事一起发展了一个教育计划，教授如何负责任地使用越野车，他们将这项计划称为“友好的生态越野（Tread Lightly）”，提出的口号是“你最好进行生态越野，否则很快你将不能再去越野！”。
该计划得到迅速发展，并受到联邦土地管理局与森林服务中心的支持，到1990年该计划已成为全国性的私人非赢利性机构，拥有许多私人赞助商，其中包括大多数的SUV与皮卡生产商。
“生态越野（TREAD）”是该计划中基本原则的缩写：
Travel，只在允许的地方行驶。
Respect，尊重步行者、露营者、骑马旅行者及其他人的权利，不干扰他们的活动。
Education，从公共机构索取地图和注意事项，使自己获取必要的知识。按标志牌和护栏行驶，在进入私人领地前要先取得土地所有人的许可。
Avoid，避开河堤、湖畔、草场、泥泞道路与小道、陡峭的坡面、野生动物和牲畜。只在规定的过河地段涉水。
Drive，驾车旅行要注意保护环境。

支持“友好的生态越野”计划
友好的生态越野，是我们越野应该遵循的原则。在规定的小道上就有足够的挑战，如果你能驾车通过加州的杜西或鲁比孔小道，那么你就能让你的越野车通过越野车所能通过的所有地方。美国农业部森林服务中心管理着156个国家森林公园，其总面积相当于西部的加州、华盛顿州和俄勒冈州三个州的面积总和，分布在所有的州，包括阿拉斯加和波多黎各。在这些森林公园中有总长10万英里的小道。
美国内政部土地管理局所辖的两亿七千二百万公顷土地分布在西部各州及阿拉斯加，占美国土地的1/8。在这些土地上还有总长约十万英里的小道，这些小道中的50条左右被划入乡村小路，就是为欣赏风景和有其它兴趣的人所开放的。

联邦土地管理局小道
联邦土地管理局的小道分为四个等级：
一级：非常容易的铺装路面，全天侯通行。家用轿车可行驶。
二级：未铺装，但经常养护。路面可能会不平或有车辙。离地间隙大的四驱车才能通过。
三级：不养护的土路，路上常有岩石、陡坡和泥泞，只有四驱车能通过。
四级：山地车、泥地摩托及全地形车走的路，两驱车或四驱越野车不允许进入。
国家森林公园的地图可以从美国森林服务中心的办公室获取；联邦土地管理局所辖地的地图也可以从联邦土地管理局的办公室获得。特殊地区的详细地形图可以从位于丹佛的美国地理调查办公室或许多私人经销商那里获取。其中森林服务中心的地图特别管用，因为地图上标出了国家森林公园中编号小道的详细信息。

小道的限制
要想知道自己是否能在一年中的特定时间在某条小道上合法驾驶越野车，就要参看地图上的小道说明。一些森林服务中心办公室还出版了进入森林的指南，详细介绍小道及小道使用的限制条款。如果有这样的指南会非常有帮助。只要有众多原因中的任何一条，小道就会被限制进入，包括保护野生动物、保护土壤与植被、保护水质、与研究相关的区域及防火等其它原因。
对不同类型的车有特殊的限制规定，包括车宽超过50英尺的车（包括了SUV和皮卡）、三轮或三轮以上而车宽小于50英尺的车（全地形车）、摩托车、雪地车和山地车。限制因季节而变化，所有这些信息都会列在相应森林公园的指南中。在每条小道的受限制路段的起始处也会有指示牌（图22）。

生态越野
当驾车离开公路时就应该遵循生态越野的原则，即要对自己的行为负责。在用绞盘将陷在泥中的车拖出来时，应该用尼龙抱树带保护作为固定点的树；在使用地锚或突然发生车轮空转后，应该将掀起的草皮填回去；避免驶离规定的小道，尤其是不要将车开到草场、河堤及其它生态脆弱地区；要记住关上你打开的每内一扇门。
当前后轮间有岩石或树干使车托底而卡住时，你需要将车顶起来并在顶起的车轮下垫出坡道，使车能驶离障碍物，如果可能的话，应该用石块来垫；假如你必须要使用一截树干，则应该从附近已倒伏死亡的树上截取，而不要砍直立的死树，那样有可能会毁了树上的鸟巢。即使是砍倒伏的树也会在一定程度上干扰局部生境，所以说用石块更好。
如果车在泥泞的上坡路段遇到麻烦，你可以用绞盘，那要比徒劳地让车轮空转好得多，车轮空转会在地上挠出深槽，而车却不能前进多少。
不要人为地破坏土地是生态学的基本原则和“生态越野”的基础。从理论上讲，应该让倒伏的死树和其它地面覆盖物保持原状，以保护生活在它们下面的生物。现在已没有足够的树木可以让每个露营者用附近的树干来点篝火，不然很快土地就会变得光秃。应该自己从家里带柴，或者在超市里买，既可带几捆柴，也可以人工木柴替代品。
要把你带进去的所有东西带出来，别让后来的人认为你启用了一个私人垃圾填埋场。有些做法是极不环保的，比如在美丽的宿营地扔一堆空啤酒瓶罐。要记住生态越野的原因是什么，其原因就在于：其一，这是每个人的责任；其二，用你的行动来保护环境，从而以我们的行动来阻止禁止越野休闲活动的法律条款的制定。

土地使用的规范
土地使用规范的核心就是明智地使用土地。美国森林服务中心和联邦土地管理局正参照“生态越野”计划的成员及赞助商的意见制定土地使用规范计划。另一项计划则称为：什么也别留下。
多个政府机构正在一起工作，将对休闲活动开放的小道进行分类。比如在犹它州，森林服务中心与土地管理局合作，共同制定规范、出版地图，这样就不会发生这种情况：你正沿着联邦土地管理局许可的小道行驶，而到了要进入国家森林公园时却突然发现有禁止进入的标志。
土地的使用是有分类的，联邦土地管理局和森林服务中心都使用这种分类，用以确定哪条小道应该开放、哪条小道应该限制。这个分类法将土地分为六类：
1． 城镇地区
2． 城镇近郊地区
3． 有公路的地区
4． 半原始地区，机动车可进入
5． 半原始地区，机动车不能进入
6． 原始地区

生态休闲
美国的大量地区已被设定为野生地，这些地区除了徒步旅行者与马匹外，其它人是不允许进入的，甚至不能骑摩托车穿越，原因在于要保护这些地区的自然状态。问题是，只允许非机车旅行，这个规定就限制了许多人对这些地区的使用权利，任何不能背负重物长距离步行的人都不能享受使用这些土地的权利；剥夺了有小孩的家庭、仍能进行露营和步行而不能背行李的老人及残疾人对这些土地的使用权。
我就曾遇到过许多积极参与越野驾驶的人或收到他们的信，甚至有人还是截瘫患者，他们的车都经过特殊改装，手控装置可以让他们在艰难的地形上操控他们的车，他们热爱户外运动，但却不能背负行囊。
我曾遇到一对老夫妇，他们是西南部一家越野四驱驾驶俱乐部的会员，该俱乐部的多数会员都在70多岁的年纪，这对夫妇已80多岁了。每次俱乐部要组织去偏远地区的旅行时，都要先派一对夫妇驾越野车去探路，以确保设计的路线不会太容易。他们可以露营，他们可以驾车，但他们却不能背60磅重的行李步行20或30英里。
我知道许多夫妇会定期带他们的孩子去露营，开着他们的四驱车去风景秀丽的偏僻乡村，他们认为让孩子们在自然环境中呆几天可以熏陶培养孩子们的生态与环境观念，但如果让他们步行，那是不可能做到这点的。
一些激进的环保组织认为有必要继续游说，为野生动物设定更多的土地，从而保护环境。但对大量的人群关闭风景秀丽的乡村公平吗？无论怎么说，这些也是公共土地。环保组织所面临的风险是公众的反弹，当公众意识到有如此多的土地对他们紧闭大门时，他们肯定会反对的。
另一方面，如果越野爱好者到了野外，弄得垃圾遍野，无视生态越野的原则，他们也等于就是用自己的行动要求关闭小道、限制户外越野。所幸大多数越野爱好者组织的成员都有了生态越野的观念，而且俱乐部赞助的活动（如四驱驾驶、雪地驾驶、泥地摩托车和全地形车驾驶）中就会教育他们的会员，让他们意识到对环境友好的重要性。许多俱乐部定期参与生态导向的服务，比如维护和恢复小道、重建桥梁、清理宿营地以及种树。
公众对土地划分类别的监督，确保对小道的限制合理，这是非常重要的。同样，加入当地的越野俱乐部也很重要，可以在团体中多一分力量，为越野小道继续为环保的机动车休闲活动开放、为使那些被武断地关闭的小道重新开放而努力。
如果你是环保组织的成员，也是越野爱好者，那么你应该让环保组织知道你是生态越野休闲的支持者，阐明自己的观点，那么也许你会很意外地发现很多成员也驾驶越野车，或者在他家的车库里藏着雪地车，甚至泥地摩托。同时，你也应该加入本地的越野车俱乐部，让会员们知道你关心环境。
所有的越野活动参与者都应该加入蓝带联盟，这是一个与越野俱乐部和政府机构联系密切的组织，提倡对环境友好的机动车户外休闲活动，该联盟强调下列土地使用的生态原则的重要性，该原则包括11条规范：
1． 我将爱护公共及私有财产，尊重所有休闲者享受户外美景的权利。
2． 不在小道入口处停车阻塞小道。
3． 在小道上遇有来车时要靠右行；让爬坡的车辆先行。
4． 当接近或超越其它车辆时减速并小心驾驶。
5． 遵循规定地区与小道使用的标志。
6． 停车时不阻塞小道。
7． 不侵扰野生动物，避免进入野生动物保护地。
8． 带进去的东西要全部带出来。
9． 行驶速度要与自己的车、驾驶能力、地形、天气和其它的车辆的情况相协调，自愿帮助遇到困难的人。 10． 不侵害别人的权利，充分意识到人们将根据我的行为来判断所有的小道使用者。
11． 如果遇到骑马人，我会在可能的情况下靠边停车并关闭发动机，如果我戴有头盔，我会脱下头盔向骑手致意。

蓝带联盟的座右铭是：“保护我们的自然资源向公众开放，而不是关闭。”
通过在国会、政府机构、越野俱乐部和环保组织间建立联系，我们可以在保护环境与保留我们拥有的公共土地上休闲的权利之间重建平衡。加入“生态越野”的行列吧！每年只需交20美圆，这个组织可以让你及时了解新近被联邦土地管理局开放的小道，只要与联合四驱协会联络就可以找到离你最近的越野俱乐部。认识你当地的森林服务中心和联邦土地管理局职员，让他们知道你关注关闭小道的提议，并要求重开某些小道。加入蓝带联盟，这是你与立法机构联系的纽带，支持继续开放公众土地。给你所在选区的议员写信，告诉他你关注公共土地的关闭问题。
只要我们大家都来支持“生态越野”！只要蓝带联盟努力倡导环保的越野休闲活动，就能使休闲地继续对大家开放。这些组织需要我们的会费和资助来进行运转，请加入这些组织！


第六章 收拾行装——基本工具箱

挑选并整理所有要携带的行装并非易事，要针对所有可能出现的情况来进行准备也是不现实的，因此行装的取舍要视情况与个人的偏好而定。问题在于你是想在人口稠密地区附近进行2-3天的露营呢？还是要在偏远的乡村旅行一到两个月？你是想度过一个闲适的假期呢？还是要逃避城市中灾难？你是与一大帮人一起旅行吗？你们分别负责带食物、宿营装备及车辆备件吗？还是只与你的家人一起或几个人一起旅行？要求基本能自助？是在夏季还是冬季？
本章的清单只是提供一个指南，请参照自己的特殊情况和所需舒适程度来在这些可能携带的物品中选取。如果某些装备太专业就不要勉强。特殊的装备会有详细的说明，并且我们在随后的章节中将涉及大多数装备的使用方法。
你也不必对你的SUV进行彻底改装，只要带上几件基本装备即可，如Hi-Lift千斤顶及一块厚板、两条大负荷拖车带、补胎工具包、使用点烟器电源的优质电动充气泵、手电筒、燃火材料、灭火器、铁锹、急救包、一些简单工具、胶带及绳子。
假如要远行到富有挑战性的路段去越野，还要加上食物、水和车载电台。在冬季出行，还要为四条轮胎带上防滑链，确保每个人都有加厚睡袋或相应的睡具。随着对越野休闲的兴趣日增，你可以逐渐升级你的装备。

基本装备
基本的需求是食物、服装及掩蔽处。放置在靠近驾车人处的物品包括手电筒、灭火器、地图、太阳镜、车载电台及急救包，要保证手电筒、灭火器等其它重物固定牢固（图23）。短柄斧、冰斧、弹簧式中心冲头应放在驾驶座附近，以便在紧急情况下打破车窗逃生。
要放几件基本工具在手边，这样在仅需要简单维修时就不用打开车后的大储藏箱。这些基本工具包括改锥（一字的与十字的）、老虎钳、尖嘴钳、扳手、套筒扳手、组合刀、胶带、电线及一段绳子。
每件工具都要牢靠固定。有人曾建议：在你不能确定某些物品是否需要固定时，就想象一下自己仰面躺下并让一个朋友将该物品朝你脸部抛下会是什么情形，因为这将是翻车时发生的情形，这应该能说服你将所有东西都固定好。可以用绳子或结实的货网来固定，用松紧带来固定重物是不可靠的（图24）。

清单
所列的清单可分为四个类别：
1． 使车脱困及让轮胎发挥功能的物品，如绞盘相关装备、千斤顶与轮胎相关装备（图25）。
2． 保障安全和不迷路的装备，如车载电台、地图、指南针、GPS、医药包、和钓具。
3． 食物、掩蔽所及其它提供舒适与方便的物品。
4． 使车辆正常运行的物品，如机油、刹车油、齿轮油、工具及备件。

用于车辆脱困与增加车轮附着力的装备
绞盘与拖车装备
绞盘：固定在车架前部，要能拖动车辆满载重量1.5倍的重量。完整的绞盘装备还包括一个能接在车后拖车接口上的便携式电动绞盘，还可以带一个便携式手动绞盘备用。
拖车带：可以折成双股用作抱树带和保险带。至少需要两条拖车带，有3-4条则更好。每条拖车带至少要20000磅级的，两端应该是缝合的环，不要用两端为金属钩的那种，金属钩可能会象炮弹一样严重伤及人员或车辆。
滑轮：可以让你将绞盘线变成双股。有一个滑轮就比没有好，但当用双线并通过一个转角拖车时就至少需要三个滑轮。
拖车钩：要固定在车的车架上，至少应该有两个前拖车钩，如还有两个后拖车钩则最好。
抱树带：可保护用作固定点的树和绞盘线。拖车带可用于代替专用的短尼龙抱树带。
D-型吊耳：至少需要两个，有四个则更好。
接口吊耳：连接在插入后拖车接口中的短钢管上（图26）。带上一个这样的吊耳以备在需要别的车拖你的车时用，因为拖你的车可能只有后拖车接口而没有后拖车钩。
铁链：20英尺长，两端要带有钩，在旁边没有树时可用来锚定在大岩石上，也可以将铁链挂在树干上将树干从路中清开。
阻轮器：在用绞盘拖别的车时可固定自己的车。用绞盘把车往山上拖时也需要阻轮器，以防止绞盘故障时发生事故。SureClaws就是很好的阻轮器。
手套：在拉绞盘线时一定戴手套，以免手被绞盘线磨损部位的钢丝弄伤。
绞盘收防钩：在绞盘钩接近导向轮的时候用以钩住接在绞盘线末端的钩。用小撬棍也行。千万别冒险用手，不然你的手有可能被绞到导缆器中。
防水布或毯子：在使用绞盘时可搭在绞盘线上，这样一旦绞盘线被绷断只会弹向地面。
便携式手动绞盘：如果你的车没有后绞盘或便携式电动绞盘，那么带一个手动绞盘是非常必要的（图27）。有时你会需要将车向后绞，而不是向前。向后绞时也可以用前绞盘线从车下穿过来完成，但可能会损坏绞盘线或车下的部件。最好是直接绞拉后拖车钩或拖车接口吊耳。
强力剪：在绞盘线崩断和纠缠在保险杠、防撞架及绞盘内时，可用来剪绞盘线。
备用绞盘线
U-型夹：三个，用于修复断裂的绞盘线。必须是绞盘线所需的正确尺寸（比如5/16英寸，3/8英寸）。

千斤顶
Hi-Lift千斤顶：至少要48英寸高。
千斤顶底座：2X10英寸，2英尺长。
防滑板（防沙板）：在沙地、泥泞或雪地中可垫在车轮下，需要四个（2X10英寸，3-4英尺长，有槽纹）。
地毯：四块，每块2X4英尺见方。
液压千斤顶：用于顶驱动桥，某些情况下会需要这样做。

轮胎装备
相同规格的备胎
充气泵：在过沙地、泥泞或轮胎漏气后可以给轮胎充气。使用车载充气泵当然最好，但也可以用以点烟器为电源的泵。如果你两种泵都有，那么你充气所用时间就能快两倍。
充气管：用于车载充气泵。
胎压表：常规表与低压表。需要有一个好的低压表，这样当过沙地或泥泞需要降低胎压时可以准确测量胎压。
四轮放气系统：一种四根管与阀门和表相连的装置，用这种装置可以同时给四个轮胎充放气，只要将其与车载或电动充气泵相连即可。
轮胎快补剂：必须小心！它是可燃性的，如果你在给使用了轮胎快补剂的车胎放气时抽烟，那么你的脸就将只存在于记忆中。
补胎工具包：可修补轮胎上的扎眼或小孔。Safety Seal是带有热补补洞条的加强型专业工具包。
强力胶
气门芯及气门芯小扳子
气嘴帽
内胎与衬垫：在车胎上有大洞时使用。
重磅鱼线：用于缝补轮胎侧壁的裂口，然后才能放入衬垫与内胎。别指望这种修补方法能让你在高速公路上以正常速度行驶，但至少可以让你回到营地。
防滑链：在雪地、冰面或泥泞中使用。如果只有一副时应该装在后轮上。假如你装在前轮上，在下坡刹车时车尾就会往前甩，使车侧滑。泥地防滑链上的铁环比雪地防滑链大。
轮胎扳手：应该有个加强型的，十字型的最好，但也可以截去一端，既好用又便于存放。
扒胎扳：或小撬棍，当你必须将胎边从轮圈上扒下来修补时使用。粗改锥也可以用。
带拉紧器的绑扎带：真空胎褪下轮边修补后是很难将轮边复位的，便携式的充气泵没有足够的压力将轮边顶回到轮圈上。可用绑扎带沿轮周绑好并利用拉紧器拉紧，绑扎带的力量可以使轮边紧贴轮圈而产生足够的密封性，因此小充气泵也能将轮边复位。

脱困用的工具
橡胶榔头：用于敲正撞弯的轮圈。
砍刀：砍灌木丛。
多用途斧：有斧、镐和铲的功能。
锯：手锯与链锯。链锯用来锯枯死的树干，可以用树干来垫路。千万别忘了带备用锯链、磨齿锉、链条润滑剂和油。
探棍：要重而长的，可以用来移动岩石、树干等。

安全与导航设备
地图、指南针及GPS
野外双筒望远镜
记事本、粘贴式便签或其它纸张：用于写旅行路线、路书等。带不干胶的便签最好。
圆珠笔或铅笔
车载电台与外接天线
镜子：也可以将车外后视镜取下来发信号。在紧急求救情况下，你还可以用汽油或机油点燃你的备胎来发出求救信号，轮胎燃烧时间长，浓黑的烟在数英里外就能看见。
口哨
信号弹
钓具：鱼杆、鱼线、鱼钩、饵、鱼网等。

医药用品
需要携带什么样的医药用品要取决于同行人的医疗培训水平。知道如何清理伤口、包扎伤口及使用夹板是基本的救护知识。
你可能不必带下列清单之外的医药品，除非你要去偏远的地方很长时间。记住：学习正确使用是你自己的责任，要准确地用药！
医药箱
消毒剂
70%酒精
酒精棉
纱布
邦迪
塑料或纸质胶带
绷带
蛇伤急救盒
尖嘴镊子与放大镜：用于清理碎片。
磁性眼睛探棒：用于清除眼中的金属屑。
剪刀
一次性缝合包
无菌缝合材料
注射器
手术刀
针头

药品：下列药物清单是为了方便同行人中受过训练的医疗人员而列的，如果你自己使用，一旦用错药可能会使自己面临严重的法律问题。除非你是持有执照的专业人士，否则不要擅自给别人用药。
抗生素
抗生素药膏
麻醉药、消炎药
抗组氨剂
止痛药
肾上腺素 1：1000，用于严重过敏反应。
止泻药
蚁酸

皮肤护理
洗手液
氢化可的松霜，1%
抗真菌药膏
炉甘石洗液
防晒霜
驱虫剂

呼吸护理
气管内管
喉镜
氧气袋

食物、掩蔽所及提供舒适、方便的物品
清单中所列物品依然还是建议而已，你应该依照自己的喜好和经验来选取装备。

食物与炊具
冷藏箱：2个。一个用于放食物，另一个放冰，尽可能少开。先将食物与饮料放入冰箱、将冰水放入冷藏箱分别降温，然后再装入食品与冰。
丙烷炉与丙烷气罐
瓶装水
餐具
塑料杯
炊具
开罐器
铝箔纸
不锈钢保温瓶：晚上可以灌入热咖啡，清晨还没生火前可以帮你暖身子。灌咖啡时要灌满，不要有空气，不然咖啡会变酸。
咖啡和茶叶
脱水食品：方便食品、溏、水果等。
大米和面条
罐头食品

掩蔽所和生活物品
帐篷
大防水布：两块（10X20英尺）。一块铺在地上防潮，另一块可用来档风或防雨。
小防水布：几块（6X8英尺）。可垫在睡袋下。在修补轮胎或维修发动机部件时，也可作为垫子，而不会搞得浑身是土。
单人羽绒被
睡袋
太阳镜
垃圾袋
卫生纸
纸巾
毛巾
洗涤精
香皂、香波和化妆品
净水药片
水过滤系统：卫士牌甜水过滤系统带有抗病毒吸附剂，可滤掉99.9%以上的病原菌。
燃媒：涂有石油的棉花球点燃后可引燃火绒和引火物，用浸油布也行。
柴：最好自己带木柴，特别是去经常有人去的地方更应该如此。
打火机
防水火柴：应多带几盒火柴，以防万一。镁/火石棒可以在任何一家运动品商店买到，也是不错的选择。也可以用接在电瓶上的跳火线产生火花来点燃燃媒。
衣服：在寒冷的天气里不应该穿棉质衣服，特别是贴身衣服不要穿棉的，因为棉质衣服湿气不易挥发，如果因出汗、下雨或下雪而变湿很容易使人体温过低。
防寒夹克、皮大衣、毛衣
防寒帽
风雨衣
高腰胶鞋
换洗衣服
手套
长内衣裤：要带聚丙稀或类似的长内衣裤，寒冷的天气要穿加厚型的。同样，不要穿棉的，否则一旦湿了就会迅速吸走体温。
步行鞋：要真正能防水的步行鞋。
雪地鞋：在积雪深的时候可让你在雪表面行走，而不是踩到积雪中去。

使车辆运行的装备
工具及安全用品
二氧化碳灭火器
电筒及电池
工具箱
钳子
锁
内六角扳手
开口扳与梅花扮
一字与十字改锥
尖嘴钳：两大一小。
套筒扳手
软轴火花塞扳手
短铁管：作杠杆用，用于Hi-Lift千斤顶。
扭力扳手
管钳
冲击改锥：用于卸锈蚀的螺丝。
开口销
夹紧螺母：多带些，夹紧螺母不要重复用，当螺母锁住时会变形，卸下后就不该再用。
垫圈
螺母与螺栓
O型圈
Lug螺母：至少5个。
活扳手
榔头
圆锉与扁锉
剪刀
短柄斧
胶带
瑞士军刀
尼龙绳：200英尺长。
电瓶跳火线
电工胶带
铁丝：18号，100英尺一圈的，用来绑东西。
硅胶密封枪
钉子
绑扎带
电瓶卡子
破布
软毛刷：在修发动机或轮胎前用来扫去灰尘。大油漆刷就很好用。
车用油：
机油
刹车油
变速箱及分动箱油
差速器齿轮油
转向助力泵油
汽油：至少带两个5加仑的油桶，不需要总是装满油，不然车尾两个装满油的油桶在公路上是很不安全的，如果发生追尾会起火。在公路上只要带上空桶就行，离开公路时再将油桶加满，并将它们放在车尾远离排气管的一侧（图29）。只要有可能就将桶中的油加到主油箱中。在你将空桶放回车上之前，要先将桶中的气全部排尽。刚倒出汽油的“空”油桶内有非常容易爆炸的空气/燃料气体。如果将金属油桶放在尾架或顶框中，要先让空桶与你的金属车身接触，然后再打开桶盖将油加到油箱中，这样可以消除可能在油桶中形成的静电，避免静电起火或爆炸。
漏斗
机油滤清器
机油滤清器扳子
虹吸管
湿纸巾

备件
按照《Peterson四驱与越野》杂志的统计，10种在越野途中最可能发生的故障为：1）发动机调整不当——火花塞、点火正时、风扇皮带；2）十字轴折断，特别是前桥的十字轴；3）差速器齿轮损坏；4）刹车管爆裂；5）减震器脱落或减震器固定杆折断；6）钢板弹簧环套与支撑螺栓折断；7）发动机缸垫损坏；8）油底壳、变速箱、分动箱及差速器被岩石撞坏；9）轮胎扎破及轮胎胎压降低后从轮圈上脱落；10）转向部件折断。
先要调整好你的发动机。在你的车单独行驶在偏僻小道上时会有什么感觉？有噪音需要检察吗？每次你刹车或加速时未经保养的发动机固定螺丝都可能松动，如果不及时拧紧，那么一个急刹车就可能将发动机风扇顶入散热器中。才检查过不久的传动机构也可能会发生十字轴或齿轮不良的情况，如果这类故障逐渐发展至损坏，将不可能在路边修复。如果有这样的情况，你可能应该决定返回，或者如果可能的话，至少应该绕过崎岖路段。
下面所列的是一个额外的清单。需要带什么取决于你的旅行路线、路程的长短及你修理破损部件的经验。显然，如果同行的人中无人能判断及拆下损坏部件，那么带上备件是浪费时间。
钥匙：要多带两把，把它们放在不同的地方。其中一副钥匙要放在用磁铁粘在车底的盒子中。如果将另一副放在别人的口袋中可能不会有什么帮助，因为很可能掉入流沙中或被灰熊拖跑。
发电机
发电机支架
轴承与油封：用于修复前、后桥。
驱动法兰盘：每个桥配一个。
垫圈
前桥半轴：左右各一。
后桥半轴：左右各一。
前轮轮毂
点火部件
环氧树脂胶泥：可修补车底部件的洞，如油箱、机油盘、变速箱、分动箱或差速器。
水箱堵漏剂：如果发生了意外的情况，而你又没有水箱堵漏剂，可以把生鸡蛋的蛋清倒到水箱中，蛋清会在漏水处被煮熟而堵住漏水处。未煮过的燕麦片也可起同样的作用。用生土豆从水箱外塞到泄露处的两侧也管用。
Formula 12/34：非可燃性喷剂，用于除水，可使潮湿的点火系和火花塞分火线迅速干燥。
U-型螺栓：用于桥。
十字轴：每种两个。
转向拉杆接头
散热器水管：如果没有备用水管，可将破裂的水管擦干，然后将裂口处用胶带缠上，再用铁丝缠在胶带上，松开散热器盖，这样修复部分就不会因压力高而崩开。如果裂口太大，要先用鱼线缝上裂口，然后再缠。
备用散热器盖
化油器修理包或备用电控模块（ECM）
输油管
汽油滤清器
汽油泵
刹车管
保险丝
电线
电线接头：压紧型和压紧工具
风扇皮带三副
火花塞
分火线
启动马达继电器
后桥减震器

再次强调，你需要做取舍，如果带上清单中所列的全部物品可是需要一个相当大的挂车才行。


第七章 越野车的改装——你的信用卡限额是多少

改装意味着使你的银行帐户透支。如果你已有一辆原厂装备的4X4，你又需要开它去上班、送孩子上幼儿园和购物，又不想让邻居盯着你的车误以为你要去参加Baja 1000比赛，也不想为了方便上下车而带一个梯子。那么就必须进行取舍。
即使不去艰难路段探险，你的越野车也需要进行几项改装。但进行改装时要当心，改装可能会使厂家对部分或全部传动机构的质量承诺无效。在改装差速器、传动轴、分动器、变速器或引擎前，最好在先与销售商或保险公司取得联系。

在线监控器
由于有控制排放的在线监控器（on-board diagnostics,简称OBD），在新型车上进行改装更困难。从1996年开始，汽车制造商就用在线电脑来持续监控发动机运行状态并存储所记录数据。第一代联邦排放监控装置（OBD I）在1988年开始启用，第二代在1994年启用。与此同时，加州空气资源委员会（CARB）制度了更严格的OBD II标准，1996年实行。
汽车制造商采纳了更为严格的加州OBD II标准，因为他们想在加州销售汽车。环境保护局（EPA）也接受了加州的OBD II设备与标准，在1999以年在全美实行，此后将实行专门的EPA OBD II标准。到1999年，OBD II的标准在加州又与全美其它地区有所不同，会导致更多的混乱。希望EPA和CARB可以制定出某种统一的的OBD II系统。
OBD II标准要求汽车的排放控制系统的零件要保证使用是十万英里，在仪器表盘上指示排放的红色“引擎检查”灯不会闪烁或排放监控系统的组件不出故障，该警报灯就是故障指示灯（MIL）。
OBD II数据可通过在车上电脑的终端插接手持电脑（也叫扫描器）进行分析，车上的电脑位于仪表板下转向柱附近。再将手持扫描器接入大一些的电脑，然后由机械师读取数据。例如，克莱斯勒公司的大电脑检测仪器叫MDS（摩帕检测系统）、手持扫描器叫DRB III。MDS与每个销售商屋顶的卫星天线相连，克莱斯勒公司通过卫星每两周为每个销售商的检测软件进行升级。
独立的汽车修理厂可以购买可换不同品牌汽车所需芯片的扫描器（如OTC 4000），可以单独使用扫描器，也可将其与个人电脑相连以进行复杂的检测任务。
这些系统可读出汽车在一定时期内的排放记录，收集车辆的数据。在车辆运行温度足够高、时间足够长的时候就会在OBD II系统中输入有意义的排放数据。如果车主只是每周开车去一次邮局和商店，那么很可能该车就通不过排放检查，在一、两年车就不能行驶足够长的里程数以产生有效OBD II数据。
与引擎运转相关的其它数据及车辆的其它电脑系统也包含在OBD II电脑中，但该系统的主要功能是控制排放。用户仍然可以给车装绞盘、辅助灯及音响，但任何改变引擎部件或传动机构其它部件的企图都会使“引擎检查”故障指示灯闪亮，车辆不回复到原先的状态就不能通过排放检查。
OBD II就属于那种好坏参半的东西。好的方面是，排放控制的要求导致了令人难以置信的精确的引擎运转监测系统的开发，使引擎更可靠。现代4X4车辆上的顺序燃油喷射发动机经济性相当好、马力也更大，在野外抛锚的可能性更小。
也有几个不太好的地方。首先是现代的发动机修理困难；另一个是车主不能进行太多的改装，比如97年产吉普牧马人上才有OBD II，所以牧马人及其前身CJ-5与CJ-7在越野爱好者中成为越野改装的最爱。
OBD II的不利之处还包括导致许多独立汽车修理厂最终倒闭，如果他们不能购买不同品牌汽车的修理所需的电脑化设备及软件的话；大的改装装备生产企业的生存也会成问题。专业设备市场协会（SEMA）在一本叫《政府法规如何危险汽车爱好》的小册子中讲述了这个问题。
OBD II的最后一个不利的一面是与隐私有关的问题。车辆的OBD II电脑中存有许多车主如何驾车的数据，假如政府一旦决定将OBD II数据与在线GPS装置组合起来，那么电脑中就会有许多有关车主在何处驾驶的数据。这是幻想狂想出的问题？可能是，但在并不意味着这种事情不会发生。其实，一家加拿大公司——S2RK现代技术公司就出售一种汽车防盗装置，它能在车被盗时向警察发送GPS数据，以帮助警察定位被盗车。
（事实上，这种情形正在发生，目前就在讨论2000年的OBD III，现在的提议是在每辆车上都安装包括有GPS装置和无线电发射器、有关车的排放状况及方位的广播信息！）

改装
在我看来，越野所需的必要改装应该优先包括：防滚杆（敞蓬车）、轻卡轮胎、滑板(skid plate)、前绞盘、大功率发电机或双电瓶、后拖车接口、前后拖车钩、差速器锁、侧杠或踏板、前防撞架和后绞盘、便携式电动绞盘或手动绞盘。
选装设备有：车载电台、GPS、前后辅助灯、悬挂升高、车身升高、大尺寸轮胎、差速器齿轮改装、车载电焊机、加强型5点安全带座椅、车载淋浴设备及前拖车接口。

必需的改装
防滚杆——CJ-5、CJ-7或牧马人这样的敞蓬车需要坚固的防滚杆或防滚架，而且必须牢固地与车架相连接；即使是金属顶的封闭越野车，如能在驾驶座后方安装一个与车架相连的防滚杆也会在翻车时保障乘员的安全，因为车顶可能难以承受翻车时的冲击力。不过要想让大多数SUV车主在他们昂贵的车里装上一个丑陋的黑钢管也不现实，但如果你要开车去爬山的话，最好还是装一个。
轮胎——有许多种轮胎可供选择，不同的人有不同的偏好；原厂装备的轮胎可能好用，也可能并不好用。
最基本的要求应该是用轻卡轮胎。有些4X4车上装的是普通的乘用车轮胎，这种轮胎没有轻卡轮胎结实，在岩石上极易被扎破、胎壁破损。乘用车轮胎标志为P，如“P195”或“P205”；轻卡轮胎则冠以LT。
可选用针对泥泞、雪地、高操纵性等的特殊轮胎。如果在乡村旅行意味着会遇到不同的地形——山路、土路、岩石路、泥泞、溪流、碎石路、沙地——所以“全地形”轮胎可能是最好的选择。
标准尺寸的轮胎都是子午线轮胎，而大尺寸的轮胎就未必如此，但其多层结构也足够结实。在积雪或结冰的公路上行驶时，应该考虑使用带吸槽的全地形轮胎或雪地轮胎；主要在沼泽、湿地行驶时则要用泥地胎。Interco公司生产一种非常好的泥地胎，叫“超级湿地沼泽胎”；如果经常在有不同地形的乡村行驶则应该用Mickey Thompson轮胎公司的糙面“Baja Belted Sidebiter”。超级湿地胎和Baja越野胎的胎面均有大突纹，称胎纹，在胎纹之间有大的间隙，使泥泞在轮胎转动时被甩出。要让这些大轮胎与你的车匹配，还必须用特殊的套件使车升高，以在车轮位置产生更大的空间。这些轮胎足以应付乡村路况，但在公路行驶时却不如全地形胎，主要是噪音大、难操纵。
一些超级越野迷总是在车胎内装上内胎，认为这样可以加强真空胎而不易损坏。但使用内胎会使补胎过程复杂一些，不能用补胎钉补。我建议使用无内胎的轻卡轮胎，不用加内胎，但可以带一条内胎应急。
如果胎壁的裂口太大，不能用补胎钉修复，你可以将轮胎从轮圈上扒下，用重磅钓鱼线将裂口缝上，然后在胎内侧用胶粘上内衬、放入内胎，这样至少可以让你把车开回营地，如果你慢点开，开回家也没问题。

滑板——滑板可以保护车的底部。在车底安装钢质滑板可以保护转向机构、分动箱与变速箱、差速器、油箱及其它关键部件。滑板要用螺栓固定，而不是焊接在车上，这样在维修车辆时容易拆下；但需要注意的是，不要将滑板同时固定在车架与传动机构的部件上！要熟悉滑板的位置，这样就可以知道你的滑板能保护什么、不能保护什么，还应该清楚车底不同位置的离地间隙。
引擎与变速器是通过硬橡胶垫连接在车架上的，这样在公路或山路上车辆颠簸时，传动机构与车架间有一定活动量；假如将滑板用螺栓连接在分动箱和车架上，滑板就会拉住变速箱与分动箱，会破坏两者间的柔性连接并导致漏油。只有将滑板固定在车架上才会有保护作用，而不是固定在需要保护的部件上。
用滑板保护差速器时，要将滑板固定在桥骨架上，桥骨架是直接用螺栓拧在桥壳上的一组细钢管，它可以保护桥壳不被撞弯，固定于其上的滑板则可保护差速器。

前绞盘——没有任何装备可以像绞盘那样能将你从陷车的困境中拽出来，所以绞盘应该是你应该购买的首要装备。买哪一种绞盘呢？不同的专家会有不同的选择。科罗拉多州“美国四驱俱乐部”的比尔·伯克是越野驾驶的领军人物之一，他喜欢用Superwinch绞盘；“Jeep Jamboreeing俱乐部”的业主马克史密斯喜欢用Ramsey绞盘；俄勒冈州波特兰市的Megawinch公司生产一种两速绞盘可在需要时提供最大动力，而不需要大的拉力时则可换成最大速度档；AM通用将Warn公司的12000磅绞盘作为其公司生产的捍马的选装件，Warn公司为一个国际性的四驱绞盘赛提供赞助，该赛事需穿越世界上最艰难的乡村，假如你的绞盘不能把车往前拖，那么你就别参加。
无论你买哪家公司的绞盘都必须要保证与你的车配套。所安装的绞盘是否需要一个更重的保险杠来支撑？如果是，那么保险杠也应该包括在你的预算之中。安装绞盘容易吗？如Megawinch公司位于俄勒冈州波特兰市，Superwinch公司在康涅迪克州，本地销售商有配件吗？你或你的朋友有配件吗？
无论买什么绞盘都最好选力量大些的。我的大型Chevy开拓者上用的是12000磅的Warn绞盘。要保证绞盘至少能拉动车的满载重量的1.5倍。

大功率发电机或双电瓶——不管你用什么绞盘，所耗费的电量都要比原车发电机所能提供的电量大得多。原厂装备的发电机可产生70-105安培的电流，而绞盘则要用高达600安培的电流。Warn公司声称其12000磅绞盘满负荷运转时要用400安培的电流，拉8000磅重物时要302安培；9000磅绞盘满负荷运行要用400安培；8000磅绞盘满负荷需要423安培；6000磅绞盘满负荷也要用280安培的电流。
大功率发电机可以使绞盘更好地发挥作用。可以买一个大功率发电机，而将原车发电机作为备用件。Premier公司的或Link-Arc车载电焊系统所带的发电机输出电流为160安培，你也可以选超大功率的190安培发电机。
为确保安全还需要在引擎室加装第二电瓶。第二电瓶的连接有多种方法——一种是使用隔离器，另一种是用一个开关在两个电瓶间切换，还有一种是使用200安培的连续负载继电器。牧马人机电产品公司销售的双电瓶安装包是开关与隔离器的组合，Custom Electrical Specialists（CES）公司的Good Samaritan双电瓶系统也使用开关与隔离器。
我用的双电瓶以隔离器连接。主电瓶为车供电，第二电瓶给绞盘供电。隔离器使发电机为两个电瓶充电，但又阻止了车辆电器从第二电瓶取电，只有绞盘能从第二电瓶取电。在我的车上，音响与辅助灯从主电瓶取电，但将众多的辅助灯与大功率音响接在第二电瓶上也很不错，那样可以保证主电瓶有足够的电让车辆行驶。
在仪表板或引擎室安装开关能为两个电瓶交替充电。比如，你可以在这周使用一个电瓶，下一周则用另一个电瓶，这样就总会有一个完全充电的电瓶备用。假如大功率绞盘耗尽了其中一个电瓶的电，你只要将开关扳到另一电瓶上就行。不足之处是，你必须要记住每周转换两个电瓶间的开关一次。
喜欢用连续负载继电器的人认为，该方法对发电机的运行更好，因为两个电瓶为启动引擎和电器设备供电，缺陷是在你不注意时绞盘同时耗尽了两个电瓶的电，你将会因为没有电而回不了家。
耐用的电瓶是必需的。电瓶按CCAS（冷启动电流）分级，CCAS表示在华氏0度下电瓶在30秒内输出的电流量。有些绞盘制造商推荐使用的电瓶至少为500 CCAS级，这是最低要求，用800 CCAS级的更好。Optima电瓶可满足这一要求，而且使用这种电瓶还有其它优点：该电瓶完全封闭而且不含液体硫酸，有硫酸的电瓶在翻车时硫酸会撒出来，而Optima电瓶甚至可以倒过来装也不会有任何问题。
在为绞盘安装第二电瓶时，应该考虑使用深充放电瓶，使用绞盘会使电瓶完全放电，因而对电瓶的损耗很大。标准的高输出“启动”电瓶只能承受约50次的完全放电就不能使用了；而深充放电瓶可进行350次的完全放电，假如你用深充放电瓶为绞盘供电，电瓶就可以多用一段时间。
如果用启动电瓶为主电瓶、深充放电瓶为第二电瓶，那么用隔离器将两者完全隔离就是非常重要的，可以保证深充放电瓶的电耗尽时不会用主电瓶的电，避免主电瓶报废。
一般而言，不能只用两个深充放电瓶作为双电瓶系统，因为多数深充放电瓶没有足够大的电力输出来启动引擎，特别在冬天尤其如此。但也有例外，Optima公司现在生产了一种深充放电瓶，CCA值为750。该公司用CCA值为其生产的启动电瓶分级，其数值为800，因而他们生产的深充放电瓶既能用作启动电瓶、也可当绞盘电瓶，深充放电瓶的价格比标准电瓶高25% 。如果用两个Optima深充放电瓶为双电瓶系统，就不用装隔离器，可以用其它的电源管理系统；如果用标准Optima电瓶为主电瓶、深充放电瓶为第二电瓶，就必须使用隔离器，否则会毁坏主电瓶。

后拖车接口与挂车——如果你的4X4有原装的拖车接口，你就不用再装了，只是别忘了看一下是否是连接在车架上的；如果是安装在保险杠上的，则应该拆掉，要不然，当你在泥泞中拖被陷的车时会发现自己的保险杠在地上跳跃。如果没有拖车接口，那就装一个，要牢固地固定在车架上。拖车接口可以拉挂车、宿营车或船，也可以用于挂拖车绳将别的车从泥地中拖出来，后拖车接口还可作为后货架的支撑固定点。
应该在车架上装一个有足够负荷的拖车接口，至少要能承受车的拖挂负荷。例如，牧马人可拖挂2000磅的重物，所以用I级拖车插口就够了，但基于安全上的考虑，则应装II级（3500磅）的；中型和大型SUV，如有可能应装III级（5000磅）的，但是，即使你的车在公路上可以拉更大的重量，越野拖挂的重量最好也要限制在2000磅以内。
决定你的车是否可以拖挂更重的挂车前，应该先知道车的总重，即车满载重量与挂车满载重量之和。一辆车的总重大致是车辆自重加拖挂重量。例如，装备4.0L六缸引擎的四门福特探索者，其自重为4189磅，拖挂能力为5100磅（差速器速比为3.73:1），福特就将该车型的总重标为9500磅。
制造商所列的总重是假定车辆无载物、且驾车人体重为150磅的情况下计算的。以探索者为例，自重（4189磅）加拖挂重量（5100磅）再加驾车人体重（150磅）等于9439磅，接近该车所标的总重（9500磅）。
那么这个数字的含义是什么呢？意思是，如果你打算拖挂重量为最大拖挂重量的挂车，那么你就不能在车上带任何乘车人或货物。4X4中装的每一磅重量都会降低车的拖挂能力。你可以买一台马力更大的引擎来增加车的总重与拖挂能力。
目前，福特5.0L八缸引擎只装备在2WD的探索者上，可将四门2WD车型的总重从9500磅提高到11000磅，最大拖挂能力从5300磅增加到6700磅。在4WD车型上如果有V8引擎则可将最大拖挂能力从5100磅提升到6500磅，这几乎达到了3/4吨卡车的载重量。所以，如果你想拖更重的挂车，就需要为你的车买一台马力更大的引擎。
挂车分四个级别：轻型（I级）——满载重量2000磅；中型（II级）——满载重量2001-3500磅；重型（III级）——满载重量3501-5000磅；加重型（IV级）——满载重量5001-10000磅。3/4吨与1吨皮卡装备的重型拖车插口能拖挂12500磅。不同的州对挂车有不同的要求，在爱达荷州，2000磅以上（含2000磅）的挂车要求有牌照和登记证，而1500磅以上的挂车就要求有自动刹车，当挂车从前车上意外脱钩时可将挂车刹住。最好在买挂车前向当地权威机构咨询。

前后拖钩——除了拖车接口，还要有安装在车架上的前后拖钩，拖钩在绞盘需要用双线时非常有用。在拖陷住车辆时或你自己的车需要别人拖时，拖钩可以作为拖车绳的连接点。

差速器锁——要将最大的驱动力传递到车轮，就需要防止无附着力的车轮空转，这可以通过锁住开式差速器来实现。有不同的差速器锁可供选择，有些是完全锁住差速器，使有附着力的车轮获得100%的驱动力，差速器锁既有手动的，也有自动的。
其它种类的装置能限制无附着力的车轮打滑，但不会将全部驱动力传递到仍有附着力的车轮上。限滑差速器或posi就属于这类装置，还有陆虎的电子附着力控制系统（ETC）也属此类。

侧杠或踏板——侧杠是用螺栓固定在车的两侧车门下方的长管，可保护车门下围板，同时可让你上下车时作为踏板。也可以用踏板代替，这样会有更宽的踏脚处，同样能保护车门下围板。安装时要注意的是，侧杠或踏板不要低于车架，否则会影响车辆的通过性。

防撞架——防撞架是固定于进气栅前的金属框架，如果车一头撞向岩石或树丛时，可以保护进气栅和水箱。防撞架也应固定在车架上。一些轻而薄的防撞架往往华而不实，最好别用。防撞架还应该有延伸部分以保护两侧的车灯。

后绞盘、便携式电动或手动绞盘——应考虑购买一个后绞盘，因为总是朝前进的方向使用绞盘是不可能的，有时必须原路退出。由于很难在车尾同时安装后拖车接口与固定式绞盘，所以买一台可接在后拖车接口上的绞盘不失为一个合理的方案，可将电源接口固定在拖车接口内，把绞盘插入接口、接上电源即可使用。缺点是便携式绞盘也很沉，要将其抬起装入接口也很费劲。
手动绞盘（也叫随身绞盘）可作为备用，当需要从后面拖车时可用它。手动绞盘用双线可获得2000-4000磅的拉力，这因绞盘的规格而异。

选装设备及提高舒适性的改装
车载电台——当车被撞坏、发生故障或陷得很深时，如果有民用频道的电台就能呼叫救援，避免灾难的发生；假如同伴中有人受伤，用电台呼叫救护则能救人一命；当你与另一辆车或一个4X4车队一起旅行时，用电台还可进行车间的联络。
当在运木卡车使用的单向山路上行驶时，电台的作用是非常重要的。下山的载货卡车毫无疑问有优先行驶权，在驶入运木小路以前，应该先在电台中搜寻当地卡车司机使用的频道，有时频率会贴在道路入口处。调整你的频率并与卡车司机取得联络。要注意路旁的里程碑，这些里程碑通常是手写的牌子，行驶到每一标志出要在电台中报出你的车型及位置，如“福特探索者上行到5英里处！”假如你在5英里处听到电台中报出：“下行、满载，8英里处！”，你就应该行驶到第一个能错车的地方靠边停车等待卡车通过。无论卡车是上山、下山、满载或是空车，SUV或皮卡要让卡车先行。
以当今的无线电通讯技术水平而言，车载电台是完成车辆通讯联络任务的最实用的工具，不足之处是它的通话距离有限。在平坦、开阔的地带通话距离可高于5英里，但在山里、风口可能只有200码的通话距离；有时电波也能穿过四周向空中发射，你会发现自己正与婆罗洲、爱尔兰或阿富汗人通话，但这是很难遇到的，电台的发射基本上是直线传播的。
尽管单边频带发射可提高清晰度，但车载电台的清晰度有时仍不理想。车载电台虽有局限性，但却经济实用，也不需要FCC执照、操作简单。一台基本型号的电台加天线不过200美元，这可是项有用且能救命的明智投资。
应该让专业人士为你安装车载电台，天线与同轴电缆必须匹配。如果驻波比不对，会严重影响电台的发射，甚至还可能烧毁电台。

GPS——全球卫星定位系统是美国建立的一个导航系统，于1994年开始运行，耗资约100亿美元。该系统用24颗卫星进行定位（误差在300英尺内），军用型GPS更精确。定位所需要的不过是一个使用电池的手持机，用它接收卫星的信息。目前GPS的价格在300-1500美元之间，而且价格还在下降。
GPS可在地图上定位，告诉你所在的准确位置。如果你在营地四周的密林中转悠，GPS能够让你找到返回的路；GPS能为搜寻、救援活动定点。四驱出版物也开始使用GPS经纬度标出越野路段的起始点及越野场所的准确位置，GPS正成为必不可少的导航工具。在车内使用GPS接收器时要在风档处接一个带吸盘的辅助天线。

辅助灯——在夜里越野时，装辅助灯会非常管用，特别需要装照向大灯照不到的侧面的灯，向前的照灯也很有用，因为原厂的普通4X4大灯对越野而言灯光太弱。辅助灯耗电量大，假如使用时不注意会很快用尽电瓶的电。

悬挂升高/车身升高——升高是指将车辆升高以加大离地间隙。有些人升高车身只不过是为了追求时尚。还有些人虽在超级升高卡车表演中获奖，但他们并不会开着这样的车去越野，这些车被称为“拖车王后”，因为它们总是被装在平板拖车上从一个表演地运到另一个表演地，几乎不用自身的动力来移动车辆。所以还是让我们来看看那些实际应用的升高吧！
升高使车在通过崎岖的路面或岩石时比原厂车有更好的通过性，升高的车在上下陡坡时更容易。但追求高通过性所要付出的代价是稳定性的降低，在高速行驶时尤其如此，容易颠覆或侧翻。
升高有两种基本的方式：悬挂升高与车身升高。通常是两种方式联合使用，目的是使传动机构与车架高出地面更多，从而能轻松通过岩石与树干。最基本的方法是换用更大的轮胎以升高车体，原车的29英寸轮胎可产生8英寸的离地间隙，换用33英寸的轮胎可将离地间隙增加两胎直径差的一半，即33英寸的胎比29英寸的直径大4英寸，那么换装后离地间隙可增加2英寸，达到10英寸。
但是，33英寸的轮胎可能与车不配套，轮胎会顶到档泥板，前轮在转向时会发生刮蹭，所以必须改装悬挂，使车架与桥的间距增加，这样车架下会有更大空间可换装大胎；如果这样仍不行，就需要将车身从车架上升高以在档泥板下获得足够空间。
综合使用悬挂升高与车身升高效果更好。比如，原厂装备的大型Chevy开拓者轮胎直径为30英寸，换成36英寸的轮胎要将悬挂升高7英寸，还需要在轮眉处作些处理，但基本上36英寸的轮胎与7英寸的悬挂升高是配套的。
但7英寸的悬挂升高是比较大的改动，车会变得不太稳定，因为整个车身、车架、包括引擎、变速箱与分动箱都升高了。4英寸的悬挂升高加上3英寸的车身升高会使车更稳定，这样的改装方案可以使沉重的传动机构部件的位置相对较低，整车的重心也较低。
除非你的车是专门用于越野，否则我建议你不要做升高的改装，因为升高会带来其它一些问题。升高幅度越大，传动轴与万向节所承受的应力就越大；同时升高改装会使厂家对传动机构的质量承诺失效，因此改装前要与当地销售商或保险公司取得联系。
换装大轮胎并改变差速器速比还会改变速度表的准确性——显示速度将会小于实际速度，这会带来更多的麻烦。如你正开着车，可能会发现车后警灯在闪烁——你超速了！以Chevy的产品为例，该公司的车是用车辆速度传感缓冲器（VSSB）来向车上的电脑提供引擎、传动控制模块及ABS系统的参数。要使车辆运行处于最佳状态，就需要准确的速度信息，因此在改变轮胎/速比时，需要重新设定或换VSSB。所以进行升高改装时最起码的要求是要由经验丰富的机械师来实施。

大尺寸的轮胎——大轮胎的通过性更好，换装比原车轮胎大1英寸或2英寸的轮胎时不需要升高车体，但换大轮胎通常还是需要升高改装的。

差速器齿轮改装——换装大轮胎会降低传动系统传递到路面的驱动力，因为引擎、分动器、变速器和差速器必须用更大的力量来是使大胎转动，要补偿驱动力的损耗，就需要增加差速器的速比。
原车变速器的设计是让驱动力输送到轮胎时引擎的运转处于最大扭距输出的转速范围，将差速器内的齿轮换成扭矩更大的速比可提高相同车速下引擎的转速，转速的提高则会加快引擎的磨损，并且使引擎的转速不在最大扭矩输出段。
如果想加大轮胎尺寸或差速器速比，就需要考虑进行其它的配套改装。比如，应安装低速/超速单元使变速器有更大的齿轮比范围；还可以改装扭矩转换器，扭矩转换器位于引擎与变速器之间，像连接引擎与自动变速器的液力离合器那样工作，所不同的是扭矩转换器能增加由引擎输出到传动系的驱动力。
在进行这些大项改装前应该详细制定整个改装计划。在将车升高到能装39英寸的超级越野轮胎前，应该让机械师进行齿轮比/驱动力计算以确定需要输送到轮胎上的足够驱动力。难点在于在高速行驶（较好的燃油经济性和较低的引擎磨损）与爬岩石与陡坡所需的越野驱动力之间权衡、取舍。如果你想升高车体、安装大胎并提高差速器驱动力，那么就应该考虑加装低速/超速单元，只有这样才能使传动齿轮回复到公路驾驶的状态。

车载电焊——有几种使用直流电源并可安装在引擎室内的Arc电焊可供选用，有些型号还带一个大功率发电机，不仅可为电焊提供电力，而且还能为绞盘、辅助灯及其它用电设备提供电力。毫无疑问，如果你会用的话，电焊可以在关键部件断裂时为你节约时间。但这会限制你在引擎室安装其它部件的数量，如果你想在引擎室装双电瓶、ARB空压泵、警报系统、电焊与带热交换器及泵的淋浴设备，那么你最后会发现你甚至找不到地方装引擎。

加强型5点式安全带座椅——原装座椅与安全带并不十分安全。在非正面或侧撞时，人非常容易从肩带中弹出；在缓慢翻滚时，松弛的座带则有可能难以及时脱开。所以在进行高难度的越野时，应该考虑安装有5点航空式安全带的加强型座椅。

淋浴设备——如果在引擎室有足够空间，这将是非常方便的设备。只要能找到一个湖泊或溪流，就可用它可提供热水淋浴。甚至可以从一个5加仑的容器中抽水供淋浴用，还能用来将溪流中的水抽入容器中净化、储存。

前拖车接口——如果需要在崎岖不平的水边操纵挂车和船，则应装一个前拖车接口，这样将挂车推入水中会容易些，可以看清楚前面的情况。将挂车拖在后面不太方便操纵时，可以让车和挂车掉头，将挂车摘下，然后接到前拖车接口，挂车接到前拖车接口时应偏向车的右侧，这样可以让你推挂车时能看见挂车后面的情况。推挂车时，原则上是将方向盘下沿转向你希望挂车前进的方向。


第八章：岩石与沟壑——爬岩石基本技巧

在散布着比车底净空大的岩石堆中行驶是越野行动中最大的挑战，当在这种路段行驶时，当看到车的防刮板或门逐渐变形而岩石上留下了车身的颜色时，会令人不禁大声诅咒。
去年我去一家4X4商店改装差速器，当他们给我在后差速器上装ARB差速器锁时，我与机械师聊了起了越野旅行。保罗是我所知道的最好的机械师，他向我讲起了几年前他的一次旅行经历。
那是在9月上旬。他有一个朋友叫伯特·麦克贾维斯，这家伙参加州猎驼鹿抽签中签，让他有了一次终生难求的猎驼鹿的机会，也是与朋友们尽兴的大好机会。
为了充分了利用这次难得的机会，保罗纠集了一帮人一起去狩猎场所——曙光峰，那是几种大型驼鹿的栖息地。狩猎驼鹿的季节始于每年的9月1日，猎鹿和麋鹿的时间也相同。伯特带上了一杆新的Mark II 7毫米马格兰猎枪，他把猎枪放在他的F-250皮卡的架子上，猎枪上方还有一把勃朗宁半自动手枪；其他人则带上了他们的弩，保罗自己带的是把强力弩。
最后这个狩猎小组的人数达到15人，劳工节过后的那个星期四，这帮人分乘7辆皮卡和SUV向曙光峰进发。这7辆车中有伯特的装有35英寸大胎的F-250皮卡，也有原厂装备的89年产Montero。这些家伙都是玩四驱长大的，旅行的开始阶段根本没有任何困难。
车队过了Mancotta后离开公路向北驶去，在一条窄窄的碎石路上开了约75英里后，他们到达了国家森林公园。他们的车沿着水晶河那布满树林的堤岸行进，堤岸是山洪冲刷形成的。碎石路在过了洛斯特佛河上的桥后向东拐去，他们则驶离了这条半铺装路左拐上了4708B小道，又走了22英里后到达了曙光峰的宿营点，森林管理部门已在4708B的入口处挂出了允许皮卡和SUV合法进入的标志。
4708B基本上只是在地面上形成的两道浅浅的车辙，坑洼不平，而且堆满了葡萄般大小的石头，还有部分路段是泥泞的沟壑。车队曾一度停下来用绞盘拖开倒伏在路中的大树，但这都不过是小菜一碟而已。最难走的一段是在陡峭的山壁上盘旋而上，约半英里长，而后要通过一个狭窄的岩石山口。森林管理人员已清理了路上的巨石，所以车队顺利通过，有些车还用了低速四驱。
过了山口，前面的路变宽并开始下坡，路两旁宽阔的绿草地与密密的树林交织延伸，地面更潮湿了。车队从长满水草的几个大水塘边驶过到了驼鹿的老家！他们再次开进森林，在山谷中下午的阳光已被西边的山峰挡住。车开到了曙光峰下，离峰顶2000英尺。清晨峰顶粉红色的光辉会昭示太阳的升起。他们在山脚蜿蜒的溪流旁的一块空地上安营扎寨。
第二天黎明时分开始狩猎。中午时分伯特打到了一只驼鹿，他曾想跳入溪中欢庆胜利，但又惟恐他们的喧闹声吓跑其它动物而作罢。如果他这次未猎到驼鹿的话，他必须等三年才能再次参加猎驼鹿抽签，而且第二次中签的机会还十分渺茫，所以他射倒了他看见的第一只公驼鹿。公鹿还未成年，但肉已足够装满他的冰箱，而且还能分些给其它人。
弓弩手们则非常幸运，放倒了3头麋鹿和几只鹿。保罗的新弩未让他失望，他从60码开外射中了一头麋鹿。他们在第三天的下午结束狩猎。阴沉的天空飘着细雨，雨一直下着，到他们做晚饭时还起了风。潮湿的阵风抽打在他们的帐篷上，掀翻了宿营椅，把放在帐篷和车外的物品刮跑。他们将帐篷围成一圈，并在地上打入了更多的固定桩。临入睡前，雨下得更大了。午夜时分暴雨抨击着他们的帐篷，风在林间嚎叫着、在峭壁上尖啸着。
凌晨两点暴雨开始减弱，到黎明时从乌云间透过的阳光照亮了远处的山峰。他们开始做早餐，早餐后他们将行李物品及猎物装车，然后踏上了归途。
不久，他们发现三天前曾走过的路已面目全非。原先从一溜水塘旁通过的那段路被数条激流冲刷着，他们必须涉水而过，水深及桥，只有一辆车在最湍急的水流处熄火。熄火的车由于不能确定引擎是否进水，未敢重新启动，所以用绞盘拖了出来。车过了激流后卸下火花塞检查，未发现缸内进水，只是风扇叶将水打在引擎室内，所有的地方全都湿了。他们擦干电线并喷了些Formula 12/34（一种除水的喷剂——译者注）后又重新发动汽车。
有些路段此时已成了泥潭，装载着猎物的车在泥淖中吃力地前行，多数车都通过了，只有伯特的皮卡因装有一只驼鹿、两只麋鹿和一只鹿而被陷在泥中，半个轱辘被吸在泥里。此时已通过的一辆车掉了个头，塞住车轮，用绞盘双线挂在皮卡的前拖钩上，伯特则将自己车上的绞盘套在一棵树上后再钩在另一个前拖钩上，挖开四个车轮前方的淤泥，然后用两副绞盘将车轻松地拖过了100英尺的泥潭。到了硬路面，他们重新给车胎充气，而后继续前进，向山口的悬崖处开去。
车到山口悬崖处后，向峭壁下看去，他们三天前上来的那个岩石山口情况异常糟糕。由于暴雨冲刷山口峭壁的石面，岩石崩塌将路面埋住，乱石凌立。原本就很难走的陡坡就更难通过了。他们不得不拉大车间距离，防止车辆失控而将前车撞下山崖。
车在岩石堆上一寸一寸地往前移动。有几辆载物较少的车将车胎的气放了一些以增加抓地性，但装有猎物的车却不能这么做，放气会使轮胎的承重能力大幅度降低。他们先将车辆难以通过的大石头用撬棍移到路边；还在最大的几块岩石上套上铁链、把绞盘线挂在铁链上的D-型环上，然后用绞盘将巨石挪开。伯特的皮卡虽然载货较多会有些麻烦，但他的车升高了10-12英寸，但其它的车可能会被顶在岩石上，所以他们在大岩石的两端垫出缓坡。
主要问题在于是下山的坡道，重力会使载重车的重量移到前轮上，所以几乎不可能控制车使其慢慢地从岩石的另一端开下来。车一次次地从岩石上重重地跌下来，前轮与悬挂受损严重，即使他们使用娴熟的左脚刹车技术也未能使情况改观。布鲁斯·特里开一辆升高的CJ-5，他的表现最佳，他用启动马达和低速四驱慢慢爬上岩石，松开离合器、利用引擎的最大牵制力从岩石的另一端缓慢地开下来。
除了在防刮板、轮眉、车门上留下许多印记外，岩石堆还强迫他们留下了“过路费”。艾德·哈德洛克与布雷克·马特森驾驶的Montero轮胎侧壁被割开了一道3英寸的口子，他们换上了备胎，可刚走20码远，新换上的备胎侧壁再次被割破。他们就用被割破的胎坚持开到山下，结果轮胎被完全撕碎。他们将第一个被划坏的轮胎扒下来，用重磅鱼线将裂口缝上，加了块胎内衬片，放入一条内胎，装好轮胎充气，就这样把车开到家。假如裂口小一点，他们就可以用几颗补胎钉排成一排修复，也同样管用。
奥斯汀·多纳利的车在从岩石上下来时，前轮重重地撞在地上，撞断了前轮螺旋弹簧，他们将弹簧拆下，从树干上截了段木头代替，就这样开到修理厂，只是在那之后路上的任何一个小坡坎都会使车产生强烈的摇晃与震动，以这种特殊的方式不时地提醒着他们所犯下的错误。对通过性的误判还使一辆车的油箱被撞了个洞，另一辆车则磕坏了后差速器，他们用环氧树脂胶棒对破损处进行了修补（一种强力胶，中央为灰色、外裹一层白色油泥状胶棒，切下一截后混合均匀使用。国内现在也有卖，如PSI牌的快速修补胶棒，普尔斯马特就可买到——译者注）。
索伊特·马丁的车在陡坡上曾一度失控，结果车甩尾后撞向一株倒伏的大树，一根一英寸粗的树枝插入水箱，他们将中央被刺破的水管处的散热片剪掉，把破损管卷起来并夹扁封住。
（这次旅行未发生刹车线断裂的情况，但我有个朋友曾遇到过一次，而且他没有多余的刹车线或刹车油。他后来用一节木棍代替接线塞头、用水代替刹车油，把车开回了营地。）
令人称奇的是，居然没人撞坏桥或传动轴万向节。只要想想载着货物的车其轮胎传到岩石上的扭矩之大就让人觉得不可思议！撞坏一个减震支架虽然不好开，但还算不上什么非常严重的问题。
被折腾得遍体鳞伤的车队在傍晚时分蹒跚着回到城里。在修复破胎、弹簧及车身之前，他们的冰箱里塞满了那个狩猎季节里最昂贵的野味。

使用轻卡轮胎
确定你的车上装的是轻卡轮胎（LT），而不是乘用车轮胎（P）。如果要定期去爬岩石，就要考虑使用更大的多层斜纹非子午线轮胎，这类轮胎有厚实的侧壁，例如Mickey Thompson公司的Baja Belted Sidebiter越野轮胎就有两层横向聚酯、两层纵向玻璃纤维、然后又是两层横向聚酯，这些纤维线均一直铺到侧壁，所以在狭窄的地方可以用胎壁爬岩。Interco公司的超级湿地沼泽胎也是一种大而结实的多层轮胎。

缓慢驾驶
爬岩石的最根本原则是要缓慢驾驶，即以每小时3英里或更低的速度驾驶，所以才叫爬岩石（rock crawling）。车速越快，轮胎越容易损坏，特别是胎壁更容易受损；而且胎壁一旦损坏，往往是难以修复。胎面上的洞可用1-2个补胎钉修补，也可将轮胎扒下后从内侧加衬垫，然后装入内胎。虽然采取临时的应急措施可让你把车开回去，但胎壁有裂口通常就意味着轮胎寿命的终结；在仅有一条备胎的情况下，胎壁划破将是灾难的开始。
缓行同样可保护弹簧、减震器、桥、转向拉杆及U-型螺栓（或骑马螺栓——译者注）；特别是在未带备件时，这些部件都是你所不希望损坏的；有时破损的部件可以焊接，但前提是车上要有车载电焊，而且知道如何使用。
缓慢而轻易地上下岩石的诀窍是要完全保持对整个过程的控制。在接近岩石路段时先挂上低速四驱。多数车都要行驶至少几英尺后其高速或低速四驱才会发挥作用。如果预计将使用低速四驱，就要提前挂入低速四驱档。
爬岩石时，变速器使用最低档，目视前方将岩石、突出物及沟槽的分布情况尽收眼底，选择好前进路线，确定接近岩石和驶离岩石的最佳路径。这将有助于更好地穿越岩石路段，而不会被顶在岩石上、滑入沟槽并翻车或卡在岩石间而被扯掉车门。

避免在岩石上侧倾
在坑洼不平的路段需要缓慢驾驶的另一个原因是要避免车在岩石上左右摇晃。如果感觉到车在一道坎与下一道坎间行驶时车身连续地左右摇晃，就应该立即减速使车停止晃动，否则，这种摇摆的能量会不断积聚，是摇晃突然加剧并导致翻车，驾驶升高车辆或横穿斜坡时尤其如此。
在草很深的草地上驾驶时也要降低速度，因为岩石、木头、一堆破车部件或废弃的冰箱这类障碍物可能会隐藏在草中，随时有可能撞碎你车下的部件，最好是遵循“在驾座上看不见就先趟一遍”的原则。
通过崎岖路面时另一个需要注意的事项是，让右脚右侧紧贴油门踏板旁的变速箱罩侧壁，否则你的脚会因路面颠簸而无规律地抖动，难以精确控制油门或速度。

松开离合器踏板
如果驾驶手动档的车时，要让前轮紧贴即将爬过的岩石停下，松开离合器踏板并启动引擎，启动马达就会将车拉上岩石，引擎启动后，会用怠速以低速四驱继续使车向岩石上爬，此时左脚应完全从离合器踏板上移开，这样能更好地控制爬岩石的过程，低速四驱的驱动力会将车拖上岩石，而引擎牵制力的刹车作用又会让车从岩石的另一端缓慢滑下，必要时可以踩刹车，但不要踩离合器。
有些手动档的车只有在踩下离合器时才能发动，称为离合器互锁（如Nissan车就是这样——译者注）。假如你的车也是这样，假如你还痴迷于机械，你可以自己装一个开关，在爬岩石时断开互锁装置，然后松开离合器踏板用启动马达爬岩石。
在起步爬面前的较大岩石时，可能仅用启动马达是难以奏效的，必要时也要使用离合器以避免烧坏启动马达；在引擎的动力相对较小或在上坡路段爬岩石的情况下，有时也需要用离合器配合，但这对离合器片的磨损会非常大。
如果不熟悉爬岩石的驾驶技巧，那么开自动档的车会容易一些，因为需要考虑的问题就少多了。只要用低速四驱，右脚踩油门、左脚踩刹车，轻缓地加油让车慢慢爬上岩石，爬上岩石后轻点刹车，让车从爬升状态向下滑状态平顺地过渡，然后继续踩刹车让车慢慢地从岩石另一端下来。要避免让车轮从岩石上跌下来，否则会使弹簧或U-型螺栓折断。
在爬较大的岩石时还要避免车轮空转。空转的车轮可能会使半轴、传动轴、万向节或差速器折断，原因在于空转的车轮在突然抓地时所产生的冲击力会使传动机构难以承受，在使用差速器锁或限滑差速器时更需要注意。

如何使捍马的半轴折断
捍马车在一个或更多车轮失去附着力时，能将扭矩转到仍抓地的车轮上，只要并用刹车与油门就行。捍马使用的是Zexel-Torsen限滑差速器，如果车轮失去附着力，可以猛踩刹车使车轮停止空转，然后仍踩住刹车与油门，因刹车锁住了打滑的半轴，扭矩就会转到另一有附着力的半轴，像使用离合器那样慢慢松开刹车，同时仍踩住油门。关键在于找到刹车与油门间的平衡点使车前进（或后退）。
这也是有风险的，如果操作不当就很容易使半轴折断。事实上，悍马的设计思想就是要让半轴比差速器、分动器或变速器等其它传动部件容易折断，半轴本身的设计也便于在战场上更换。悍马的车主们都被忠告在越野时要带上备用半轴，假如半轴折断了说明你很幸运，因为那表明其它更贵或更难修的部件未被损坏。
如果有谁想弄断悍马的半轴，那么他所需要做的是：首先，使车轮空转。可以把车开到岩石上并让其中一个车轮悬空。先让这个沉重的车轮空转，然后猛踩刹车就可折断半轴。悍马车的轮胎有37英寸、带有CTIS（中央轮胎充气系统）接口，重约165磅；刹车是盘式刹车，但并非像其它车那样装在轮盘上，而是装在半轴上紧邻差速器之处。所以当半轴外端重达165磅的车轮空转时，突然刹住半轴内端，必然就会将半轴折断。
很明显，如果不想损坏半轴，关键是在车轮空转时不要猛踩刹车，应该先松开油门，让空转的车轮减速，然后轻踩刹车使车轮完全停下。在轮胎静止后再猛踩刹车，然后通过刹车/油门调节将扭矩传到有附着力的车轮上。

爬岩石——而不是跨岩石
不要让车骑跨在岩石上通过，应该让前轮爬上岩石并开过去。要注意在车轮压过岩石时避免车架被岩石顶住，必须保证车架下有足够的净空；假如离地间隙不够，那么就应该选择另一条路径，或者用石块、木头、泥土垫出坡道。
在岩石上行驶时，视线应该放在机器盖前沿。最好是有引路员（即副驾——译者注）在车外指挥，切记：只能由一个人指挥，两个以上的人指挥会给出混乱的信息。如果没有引路员，那就必须不时下车观察车下的情形，按精确的路线通过大石。

保护拇指与手腕
千万不要把拇指放在方向盘内侧。在前轮顶到坡坎、从岩石或圆木上滑下时，前轮的扭动会使方向盘急速徊转，如果拇指在方向盘内侧紧握方向盘就会扭伤、甚至折断拇指与手腕。

车胎放气——优点与缺点
有些人在通过崎岖的路段特别是爬岩石的时候喜欢给车胎放气。我开的K-Blazer用Tuff Country的4英寸悬挂进行了升高，并装有BF Goodrich T/A泥地胎（LT285/75R16S），胎压35磅时离地间隙为32英寸。在通过崎岖路面与岩石时我通常会将胎压降到15-18磅，通过后再用车上的ARB气泵使车胎气压恢复到正常水平。
降低胎压会使轮胎在岩石上的附着力更好、行驶也较平稳，但胎壁容易被岩石割破，轮圈也容易损坏。如果从岩石上猛跌下来，放过气的轮胎就会被扎破、轮圈会变形、碎裂。轮圈一旦损坏，车胎就会泄气。总之，除非你有在岩石上驾车的经验，否则，最好不要给车胎放气。

钢制轮圈
铸鈻轮圈看上去非常神气，但如果从岩石上跌下来就容易受损，轮圈可能会碎裂，轮胎也就因此而存不住气。钢制轮圈如果弯曲了还可以敲正，因此在爬岩石时使用钢制轮圈会更保险。锻造的鈻轮圈更好，这种轮圈更结实，承受损伤的能力也不错，但非常贵。锻造鈻轮圈受撞击时会弯曲而不会碎裂，弯曲后同样能校正，可以从Mickey Thompson公司或Alco国际轮圈制造公司买到。

跨越沟壑、垄坎及倒伏树干
横跨沟壑时应保持一定的角度，原则是同一时间只让一个车轮进入沟中，而另外三个车轮仍保持附着力使车前进。驶入沟壑的角度取决于车的接近角与离去角；接近角取决于车的前保险杠与前轮之间的净空，离去角取决于车尾的净空。
跨越角（Breakover angle）也很重要，车的跨越角指车架底面与前轮或后轮最底点之间的夹角。跨越角决定了车能跨越的垄坎高度，跨越角越小，车接近时就应更多地斜对沟坎。
跨越树干也应保持适当角度，同一时间只将一个车轮驶上树干，要避免托底，必要时应在树干两侧垫出缓坡。
有时车必须沿狭窄的沟槽或沟沿垂直的溪沟行驶。如果因沟壁太陡，车不可能沿沟的一侧或另一侧前进，这时可以用轮胎的外侧搭在两侧的沟沿上跨骑而行，还可能需要用轮胎的侧壁挤在沟沿上走一小段。

在石板上行驶
在光滑的石面上行驶时，应该先检视石面以了解其表面附着力会有多大。像花岗岩这样的光滑石面就会使车侧滑而撞向旁边的岩石或树木。沙石路面的附着力则变幻无常，路面时而因疏松而分崩离析、时而又会像砂纸一样牢牢抓住轮胎。
斜卧在路中的大树根也是易打滑的地方，当树根潮湿时更是如此，一不注意就会使车侧滑、甩尾并撞到树上。

驾驶原则
小心地选择行车路线，缓慢驾驶，必须保持对车的完全操控；一旦起步后就应保持前进，最好车外有领路员指挥；不要跨过岩石，应该用稳定的低速四驱驱动力使车轮慢慢爬上去，然后用引擎牵制力并轻踩刹车缓缓开下岩石。


第九章：爬山

有一条四驱越野的基本原则是：“必须了解前面的路况！”，这条原则在爬山或下山是特别重要。在冲陡坡时不仅仅是要对付不一致的摩擦力用车轮挠上去，还可能会冲到陡坡另一侧时发现车已在悬崖边摇摇欲坠。要避免这种情况发生，就必须先徒步爬上山顶，就算上山的路很长、很难爬也必须先自己走一趟。
同样，在你准备下很陡的山时，也应该先关闭引擎、拉上手刹并塞住车轮（即打眼——译者注），然后先走一趟你准备开车下山的路，你会看见坐在车里所看不见的东西——而这些东西极可能是你在开车下山的过程中极不愿意看见的，比如横在路途中的沟壑，会让车摆尾、翻车；或者是半道出现的光滑花岗岩石面使车轮失去附着力；也许会是突然出现在眼前的瀑布，车会摔入谷底；还有可能在山脚拐弯处有倒伏的、用绞盘都拖不动的参天大树挡住去路。
开下一座难以通过的山要远比倒回山上更难，如果下山的路可能无法完成，那么你最好事先就应该发现，而且干脆就不要往山下开。

车的角度是多大？
必须清楚车的接近角、离去角及跨越角。当山坡与平地间的角度大于接近角时，那么一开始爬坡就会啃前杠，这种情况下需要用石块、木头垫出缓坡以降低接近的角度。更具风险性的是接近45度的山坡，轮胎一压上坡面就应该左右打轮使车正对山顶，如果你未能及时让车头正对坡顶，陡坡会让车滚下山来。
接近角还决定了你是否能从山坡上再开回到平地而不会在下到平地时来个嘴啃泥。接近角、离去角和跨越角越大，车的操纵性越高。悬在保险杠下的东西，如隐藏式绞盘、前辅助灯或车尾车架下吊着的备胎会降低车的接近角与离去角，从而降低车的操纵性能。
悍马有72度的接近角、37.5度的离去角及29度的跨越角，能爬陆地巡洋舰所不能爬的陡坡，陆地巡洋舰的三个相应角度为34、22及23度。在悍马的前面装绞盘后，接近角降为47度，因绞盘垂下了一些，虽然损失一点操纵性能，但获得了在陷车时脱困的能力。

冲坡
假如你的车是手动变速箱，就需要根据山坡的陡峭程度和附着力大小来选择冲坡所需档位，要避免车轮空转，将分动器置于低速四驱。在山并不太陡，但表面疏松或湿滑的情况下，要将档位放在二档，或者甚至用三档，视是否有足够动力使车山坡而定。如果你用最低档位爬坡，可能会使加在车轮上的驱动力太大而使车轮空转，一旦车轮开始空转，要重新获得附着力就非常困难。
在山坡很陡而坡面附着力好时，需要用一档。先让车停住并关掉引擎，将车挂入一档，然后松开离合器踏板并发动汽车。在接通启动马达后应松开刹车，让启动马达带动车前进。用低速四驱、一档，启动马达会让车往前走，同时引擎也启动，缓踏油门让车前进，引擎转速保持在2000转左右，一直向山顶开，不要换档。换档会导致瞬间丧失附着力、松开离合器踏板时导致车轮空转。到达山顶时应该先停住，然后才开始从山的另一面下坡。
自动档的车不会有如此多的选择。只有用最低档开始爬坡，除非你的变速器是那种很少见的可锁住低档位的自动变速器。将车正对着山坡，把分动器拨到低速四驱并启动引擎。如果山坡很陡，就要将档位放在最低档位；如果不太陡就用低档位。拉住手刹直到要前进时再松开。变速箱仍处于驻车档时不要松开手刹，否则只要车向山下溜几英寸，变速箱就会被锁定在驻车档，这称为“扭矩锁定”，要从锁定状态解出就必须往山坡的方向推车或用绞盘拉。这种情况在下山时也会发生，所以在将档位换到前进档前不要松开手刹。
左脚放在刹车上、右脚放在油门上，松开手刹并踩油门、放开刹车，用稳定的速度一直向山顶开去，当中不要换档——就一直用低速档，到坡顶后停一下再往山下开。
在爬山之前，应该将座椅往前移并要确保座椅锁定在滑槽上，不然当重力将你拉向椅背时你可能会够不到踏板，但是，假如你的车装有安全气囊开关的话，别忘了关掉安全气囊，座椅前移会使你处于安全气囊的膨胀区，当气囊爆开时会使你严重受伤。
千万不要倒着冲陡坡，别以为用倒档可能更好，那样对你的车来说危害非常大。

左右转动方向盘以获得更大附着力
用四驱驾驶时，如果在泥土、碎石或泥泞这类松软的表面失去附着力时，可以迅速左右转动方向盘约半圈，这样前轮左右转动时有助于前轮重新获得附着力。
这种操作方法也有助于在雪地中爬山。也可以在冰面或较深的半融雪中使用，但在这些情况下在四个车轮上加防滑链或用绞盘可能更好。

不要让车轮空转
要避免让车轮空转，空转的车轮会在地面挠出车辙，那将使你再次爬坡的尝试变得更困难；空转还可能使轮胎爆炸，可能损坏车辆或伤及乘员。我朋友基思·汉森是Jeep和Dodge产品的销售与维修人员，他告诉我他们看到许多车因车轮过度空转而烧坏差速器。不应使车轮空转的理由还有许多。
限滑差速器（posi）有助于增加附着力，但在陡坡上也同样会使车轮空转，要避免这种情况的发生可以拉一点手刹，但不能拉紧死，拉一点就行，刹车在限滑差速器上预加了负荷，可能会使差速器将车轮更紧地锁在一起，但如果车的手刹是安装在传动轴上而不是后轮上，这个方法就不起作用。

冲坡失败
因坡太陡而难以完成时会使你处于越野驾驶中最危险的境地。随着冲力的丧失，只要有两秒钟时间车就可能滑向侧面并滚下山来。
不能转向！这是第一原则。千万不要尝试掉头开下山！如果冲力不够了，就应该倒车下山。如果要想掉头就会使车在坡面打横时发生滚翻。
在车失去冲力的瞬间踩刹车、离合器并换入倒档。如果冲不上去就应该用力踩刹车使车停住，不要连续踩。如果引擎熄火，而你又松开了刹车，那你就会失去刹车助力，再踩刹车就不会那么有力以阻止车辆下滑。如果车的变速箱是手动的，应立即踩下离合器不让发动机熄火，引擎仍运转时要换入倒档是很容易的；假如难以挂入倒档，就先挂入前进档（当然仍要踩住离合器），再抢入倒档；如果引擎已熄火，在抢挂倒档时拧开启动马达有时会有所帮助（仍踩住离合器）。
重要的是，所有这些必须在车完全失去冲力而且车轮开始空转之前、或因后轮空转摆尾而失控翻车之前完成。
一旦在半坡上停住车，你应该先停下来并凝聚你的智慧，然后慢慢地松刹车从坡上倒下来，用引擎牵制力与低速四驱控制速度。如果你需要踩刹车，必须柔和地踩。在陡坡上倒车速度可能会超过你的期望，但要想减至你认为合适的速度则会冒使车打横、翻滚的风险，应该做的是忍受超速，集中精力使车正对下山方向并开下来。自动档的车可能不会有足够的、来自引擎牵制力的刹车效应，需要用点刹车。
对手动车而言，在失去冲力的瞬间挂入倒档的重要性在于，其变速箱可能没有倒档同步器，那意味着当车后退时难以从前进档或空档挂入倒档。空档倒退下坡则没有引擎牵制力可以减速，仅靠刹车来控制下山速度会招致灾难性后果。
如果车是化油器发动机，在上陡坡时更可能熄火，如果你要进行高难度的爬坡，开电喷车会更容易些。假如车在离坡顶数英尺的地方熄火，并且变速箱是手动的，就有可能用启动马达爬完剩余的路，用低速四驱一档就行。每次可以使用启动马达10-20秒，然后停止让其冷却。用该方法会很快耗尽电瓶的电，所以只有在到坡顶的距离很短时才可使用；而且只有在没有离合器互锁装置时才能用此方法。
另一种办法是用绞盘把车放下山坡，假如你能找到固定点的话。在引擎运转状态下慢慢放出绞盘线，如果引擎没有运转，电瓶的电支撑不了多久，但至少可以将车放到不太陡的地方，然后再发动汽车。也可用另一辆车的绞盘把你放下山坡，可以用滑轮改变牵引方向。
假如不能用绞盘把车放下坡、而车又不能重新发动、也不能挂进倒档时，最后的一招是挂一档，然后慢慢踩下离合器让车后退，抬起离合器让下滑减速或停止，用这种操作方法下到坡底时可能离合器片已磨损的差不多了，但至少你和你的车会安然无恙。
如果能挂入倒档，即便引擎不能启动，那么转向助力泵与刹车助力调压器仍能正常工作，至少还能操纵方向及使用刹车。
驾驶自动档的车需要在车下滑熄火前挂入倒档。假如引擎熄火，你会遇到大麻烦，原因在于只有将档位放在停车档才能重新启动，而一旦你把档位放在停车档时，正向后溜的车车轮被锁住必然会使车身打横。有些自动档的车可将档位放在空档启动引擎，但在下滑的过程中是非常难以确定如何让引擎重新运转的。
应该在容易上的小坡上练习这些技巧，千万不要在只能看见天空的陡坡上停滞时再去尝试这些方法。

下山
先步行了解前面及山脚的情况，清楚你是否需要在下山的途中急转弯以避免冲下悬崖或避让岩石、树木。
开上山顶后要停车以消除前冲力，再用低速四驱一档起步下坡，这样才能降低车速而不会导致侧滑。在附着力小或山坡非常陡的情况下，重力的作用会使车下滑的速度远高于一档所能保持的速度，车轮就会滑动而不是滚动，这时车就会失控，在这种情况下就应该用二档或三档，或者将自动档放在低档位。如果必须使用刹车也要慢踩。
在用低速四驱驾驶时，在降档前要减速。分动箱的低速范围会在变速箱的高低档位间产生很大的速度差异，在速度较快时降档会产生震荡，而且可能使车轮锁住并滑动。
有些车还可以打开空调以增加引擎牵制力，使车减速。将风扇开到最高档，让压缩机满负荷运行。这种方法在手动档的车上会有显著效果，但并非所有车都可以用这种方法减速。比如，在我的94年K-Blazer上空调的开关对引擎牵制力没有影响，你需要在自己的车上试一下。在需要缓慢下山时，你必须使用你所能用的所有方法。基于同样的原理，在爬山时则应该关掉空调以免降低传动轴的驱动力。
如果车尾开始侧滑，要向侧滑方向转动方向盘并轻点油门使车回正，千万不要踩刹车，否则会使车尾迅速向前甩而滑下山，甚至可能翻车。
驾车时身体前倾，使上身向方向盘位置前倾以控制车辆，这是从事高山滑雪、摩托驾驶及攀岩运动的人所熟知的基本原则。滑雪时身体后仰会使你滑雪板从身下往前溜，让你在雪地中四肢摊开、在下滑中迎面撞上岩石、脚下失去抓地力并在终点线处上下弹调跳，就活象一个大号溜溜球。身体前倾时，重力的作用会将脚压在坡面上，增加你的立足点。同样将身体的重量放在摩托或山地自行车的后轮下山会降低对方向的操控能力而导致失控。身体前倾，或者至少将身体在前后轮之间保持平衡，则可让你保持对车的较好控制，真正感觉到你在控制着一切。
所以不要试探性地开着车下山，而是应该身体前倾。显然，100-200磅重的身体的移动对6000磅重的车的重量与平衡并不会产生什么影响，但却可以让你觉得自己在控制着下山的过程，你会更警觉，随时准备应付任何可能发生的情况，是个态度问题。去试试吧——要掌握技巧、牢记应注意的事项，但要有意识、有目的的去尝试！

考虑使用绞盘
根据你的常识判断山坡如果太陡而难以安全地开上去，就应该放出绞盘线，将车渐渐地拉上或放下山，这过程中应给轮胎打眼并使用保险带。而且用绞盘将车拖上山比用空转的轮胎在地上挠更环保。

保持车距
在上山或下山时，要在车之间留出足够的距离。要预见到前车失控和突然在坡道上停顿是非常快的瞬间。如果真的有类似情况发生，你的车与前车（上坡时）或后车（下坡时）之间是否有足够距离避免相撞？如果他的车翻了是否会向你的车滚来？上下危险的陡坡时每次只允许通过一辆车。

侧坡驾驶
侧坡驾驶意为非正面上坡或下坡。这是一种危险的驾驶路径，因为会冒险使车的中心向下坡方向移而导致侧翻。
尽可能将装备及备件装在车上较低的位置是个很好的习惯，特别在侧坡驾驶时会有好处。将重物装在车辆载物区的地板上，把最轻的东西放在顶框上。
在你进入侧坡路段前，要先将重物移向车的靠山一侧，让最重的乘员座在靠山一侧的座位上，还可以让人站在靠山一侧的脚踏板上，将侧倾角限制在25度（47%的坡度）以内。可以买一个能告诉你前倾、后倾或侧倾角度的表，或者也可以用更便宜而简单的量角器。
在大于25度侧倾的侧坡上行驶会增加危险性。当侧倾角高于25度时，如果在行驶中坡下一侧的车轮驶入车道沟或坑穴，或者坡上一侧的车轮压到石块或树干，车就会侧翻。如果必须在侧倾大于25度的侧坡上行驶，应该考虑卸掉些行李物品，只留下最重的东西在车内靠坡上一侧的地板上，还应卸下顶框中的物品，让乘员下车在车前步行搜索地面，让他们先清理地面的石块、木头，填上坑穴与道沟。
宽轮距有助于提高车通过侧坡的性能，悍马通常能通过侧倾角为40度的侧坡，这个角度已足以让大多数车翻车。
如果在通过侧坡时车开始打滑，应该立即向下坡方向转向，必要时还应梢加点油，使车继续向下坡方向开，即便那并不是你想走的方向。如果车打滑，只能无可选择地将车开到坡底，但无论如何也比翻车强。车可能会在浮土或泥泞地面打滑，潮湿的泥土附着力最好。
如果在紧急情况下必须通过较陡的侧坡，应该用固定带栓住车。可将两根或三根拖车带用D-型环连接起来，一端固定在树、巨石或地锚上，另一端连在前后轮间的车架上，然后驾车沿所系保险带所划的弧线通过侧坡。
这一措施并不能完全保证车不会侧翻，但可使翻车的风险降低。可能会需要几副两两相接的拖车带，因为必须将车开到第一组保险带弧线的尽端，然后仍让第一组保险带继续连接在车上以保证车不会翻，将第二组保险带固定在前方远处的树或地锚上，此时在解开第一组保险带并继续前进。这个过程可能会有点单调乏味，但不会使车在坡上翻滚下去。

翻车后车辆的复位
很可能你还未意识到车就翻了，假定你正放松地驾车上一个还算陡的坡，但要爬上去是不会有任何问题的，并且由于某种原因你可能认为走的太远了，此时应该返回营地了，假如你这时没有去想一想这段坡道有多陡，就可能在想在坡道上的较宽处掉头返回。但千万别这么做！在你掉头时会冒翻车的危险，应该利用引擎的牵制力先将车从坡陡的路段倒下去，直到安全时再掉头。
车侧翻后车门着地叫“门朝下”，完全翻过来车顶着地、车轮朝天叫“头朝下”或“底朝天”。
在着手进行真正的越野驾驶旅行之前，必须先将车上的每一件东西都绑好，不然翻车时任何一件松开的东西都会在车里飞来飞去，砸在人的脑袋上。应该使用尼龙绑扎带(tie-down strap)，特别是千斤顶、工具箱、铁链及冰盒这类重物必须用尼龙绑扎带绑好，用松紧绳不够安全。
驾车人与乘员也必须用安全带固定在座椅上，尤为重要的是在越野时包括后排座的所有乘员都必须有安全带可用，否则翻车时会在车内滚动伤及自己与他人，未系安全带者在车向山下翻滚时还可能被甩出车外，使本无性命之虞的慢速翻滚变成致命灾难。
要在车内固定狗与其它宠物是很困难的，并且多数也不会去这么做，但是翻车时在车内被抛来甩去的狗同样也会使人和狗都受伤。为你的四腿朋友系上固定带会在发生事故时保护你与你的宠物。
电瓶也必须绑定以减小线头松脱或发生火灾的可能性。胶性电瓶是最好的选择，因为它不会有算撒出来，而且即便倒过来也能工作，使你在需要时仍有可能使用车载电台呼叫救援。
在驾座旁伸手可及的地方放一把手电筒和一个灭火器，并要固定好。应该使用二氧化碳灭火器，因为干粉灭火器会腐蚀引擎与电线。翻车后要立即观察是否有着火的迹象，闻闻是否有烟味或汽油味、听听是否有松动的电线接头的打火声。
在车翻滚时，要将脚放在刹车上，这样车轮着地时就不会使车快速滑下山，手应该离开方向盘，因为在翻滚过程中方向盘会剧烈地来回扭动，如手仍扶着方向盘会使手腕或拇指折断。
无论翻滚结束后是底朝天还是门朝地都应立即关掉点火开关，并要判断是否应立即从车内爬出来。在有汽油泄漏、跳火花或能看到烟的情况下，就必须用一切可能用的办法尽快从车里出来，无论从上坡方向、下坡方向，还是从门、窗处出来都行。但假如你还有点时间就应选择较安全的出逃方式。
如果被头下脚上地绑在座位上，那么在解开安全带之前要先撑住自己，可以用腿缠在转向柱上、或用手撑在车顶，然后慢慢放开安全带。
在车门着地的情况下，处于下方座位上的人应先解开安全带，并腾出地方让上方座位上的人解开安全带，这样即使在上方的人解开安全带跌下，也不会使下方的人受伤。
必须检视其它乘员的受伤情况，帮助被困在座椅上的人。要从上坡的方向出来，如果从下坡的方向出来，再度翻滚的车会将你压扁。如果可能应从车窗处出来，或者在你能爬到后面并打开后门，就从后门出来。想要打开上坡方向的车门会非常困难和危险，因为在你出来时门的重力可能会使门拍下。
如果是电动门窗，接通点火开关以打开窗的尝试会冒着火的危险，这种情况下，如果你不能爬到车后部，那么就必须将车窗打碎爬出来。使用固定在手边的工具，用斧子、冰镐或弹簧式中心冲都行。不要尝试去打碎档风玻璃，因为层压安全玻璃是非常难以打碎的。
人从车里安全爬出后，要避开车架下外露的、尖锐的损坏部件挂伤，小心地躲开排气管之类的高温部位，没有人会想在经历翻车的惨境之后再来个三度烫伤。还要小心车内外的碎玻璃。
擦掉电瓶硫酸、汽油和机油，检查车底损坏的零件。假如车门着地，那么在把车扶正前做这样检查会很容易，目的是确认车十分还能安全行驶；如果不能，只能把车拖或运回家。
检查传动轴是否弯曲、U-型螺栓或转向拉杆是否折断以及排气管是否破裂或松动（注意——排气管会很烫）；检查刹车管或汽油管是否破裂、油箱是否漏油；还要检查轮胎和轮圈是否损坏；用胶带固定开裂或破碎的玻璃，避免松动的碎玻璃掉下来扎人。
尽可能对车进行修理，这取决于你的经验、技术及你带有什么备件和工具。如果你带有一卷18#铁丝，你可以将松动的部件绑定；断了的刹车油管可用一截木棍堵上，并用水管夹夹紧，然后用其余三个车轮的刹车小心地开回去。（如果刹车油漏了，还要给刹车系统排气并加刹车油。如果没有多余的刹车油也可用水暂时代替。）
可以将弯曲变形的轮圈砸正，用环氧树脂胶棒修复油箱漏油处，如有备件要换下断裂的U-型螺栓。假如同行的中有车载电焊并有人会用，你就可以焊接断裂的转向拉杆、悬挂、甚至撕裂的车架。（用arc电焊焊接车上部件时，要将电瓶、发电机断开，以免损坏车上的供电系统。）
车可以用人或绞盘扶正。如何将车扶正取决于几个因素。有多少人？如果有一帮人，那么用人力将车翻过来可能会容易些，每人都应戴上手套，小心碎玻璃与带尖的零件，用人力将车翻过来意味着向下坡方向推，因为向上坡方向推会更吃力，而且站在坡下一侧往上坡方向推会相当危险，车有可能不能稳住而将所有推车的人压在下面。
在将车翻正时，应先用两条拖车带将车固定在靠山坡一侧的树或大岩石上，以在车回正时稳定车身。
如果人手不够，或者不能将车再往坡下翻动（坡太陡或者已到河边或有巨石），那么就只能用另一辆车的绞盘朝上坡的方向翻过来。要保证绞盘车离已翻的车至少两个车身的距离，绞盘车要与颠覆车的车身垂直。
最好用两条尼龙拖车带绕在颠覆车的车身上，绞盘线挂在拖车带上以保护金属车身及油漆。用绞盘线绕过车身会进一步损坏车辆。把拖车带绕过颠覆车的车身会起到很好的杠杆作用，拖车带要系在较硬的部位，如车架或前后门间的立柱，不要栓在顶框、反光镜或车身面板上。应该考虑将上坡一侧挖平点，这样车回正时会稳定住。
车翻回来后，要对车作进一步检查。打开机器盖并检查破损部件。检查散热器和风扇——确保散热器未被顶到风扇叶上；确保机器盖锁完好无损——如果坏了就要将其绑住，以免在回去的路上风掀起来。往曲轴箱内添加机油，检查散热器中的防冻液，检查轮胎是否损坏，再次检查车轮看是否轮圈弯曲。
小心地试着发动汽车，如果曲轴转动困难就应该停止启动，并卸下火花塞检查缸内是否有机油，如果有机油就再次启动，让曲轴转动将缸内的机油从火花塞孔处顶出来。
车发达后要检查油压。要检查转向系——转动方向盘确信转向助力正常而没有漏油。在左右打方向盘时要检查前轮转向时是否会被撞弯的机件档住。你可以用千斤顶或撬杠把撞弯的机件扳直。检查刹车是否正常工作，在用力踩刹车时刹车板应该稳住不动，如果发现刹车板慢慢往下降，就说明刹车油泄漏太多，行驶时会不安全；甚至有可能刹车油还在漏。在开车前必须检查。还应检查灯光是否完好，特别是要在夜间行车的情况下。
即使运气还算不错，车在翻滚后又四轮着地，也必须进行这些检查。车可能会漏机油、防冻液或汽油，电瓶的硫酸可能会撒得满机舱都是，也可能使车的转向拉杆、U-型螺栓、减震器支架或弹簧断裂，也可能车胎被扎破、轮圈被撞弯。在翻车时许多机件都可能损坏，在你把车开上公路回家之前必须将损坏处查出来。
在检查并进行尽可能的修理之后，应将车拖回或开回家或别的什么地方去做仔细的检查和修理。

防患于未然要胜过4吨的绞盘
对付翻车的最好办法是避免翻车。在上坡和下坡时运用好驾驶技术，用你的常识判断是否要驾车通过侧坡，调整载物的位置尽可能使车的重心降低。


第十章 绞盘与千斤顶的使用

没有任何东西可以像绞盘那样能让车在附着力小的情况下开上陡坡，或在坡太逗而难以安全驾驶的情况下让车下坡；没有任何一种装备可以像绞盘那样使车从齐保险杠深的泥淖中、在点火系统被淹时从溪流中、或从大雪覆盖的路边排水沟中使车脱困，或者在岩石或树干挡住去路时将它们拉开；更没有任何装备可以像绞盘那样救援朋友被陷的车及那些没有装绞盘的车。
在进行越野驾驶前要应用你的常识并先探路，这样就不会一开始就陷车。但如果你被陷住了或者谨慎地在树木丛生的山路上爬行时，那么绞盘、举升千斤顶（High-Lift Jack）、2-3条拖车带以及D-型吊耳和滑轮将能让你通过多数的障碍。

使用什么绞盘？
请阅读第7章中有关绞盘的讨论以帮你确定买哪一种绞盘。要确保绞盘的拉力为车满载重量的1.5倍。当车的满载重量为6000磅时，那么至少需要一个9000磅的绞盘。
导缆器是安装在绞盘前面的一块板，绞盘线从导缆器的开口处穿过。滚筒导缆器在开口的四个方向均有滚筒；另一种叫锚链导缆器的导缆器只是有个绞盘线穿过的开口，就像轮船上的锚链孔一样。最好用带滚筒导缆器的绞盘，因为这样可以减少在使用绞盘时对钢缆的磨损。
一些人喜欢隐藏式绞盘，安装在车前端下或包在特大号保险杠内的预留位置上。隐藏式绞盘看上去整齐，但会有很大问题，在使用绞盘时不能看见绞盘线是如何绕的。绞盘线在一边堆积会缠住轮鼓，绞盘就会停止工作。在绞盘线绕到轮鼓上时缠住或磨损会削弱绞盘线的强度，绞盘线有可能在使用中绷断而导致灾难性后果。我个人偏好暴露式绞盘，在放线时可以看见还有多少线在轮鼓上，在收线时可以看见绕线的情况。
隐藏式绞盘安装在前保险杠之后，限制了接近角并降低了车的前端通过性。安装位置较低而接近地面的绞盘很可能在车陷在沼泽中时被埋在泥浆里，那样你就只能在泥浆中趟来趟去地摸索着将绞盘线拉出来、把绞盘遥控线插到被泥浆糊住的插空内——这恰恰是你最需要使用绞盘的时候。
假如你希望自己的车在超市的停车场上显得特别酷，那么你可以装隐藏式的；而如果你打算真的去越野，最好将绞盘装在外面你能看得见的地方。

绞盘与安全气囊
现在在车上安装绞盘已变得更为复杂了，因为大多数4X4车都装备有安全气囊。在安装绞盘时很容易损坏安全气囊的感应器。绞盘生产商正与4X4制造商合作开发与安全气囊匹配的绞盘装备。如果你打算安装绞盘，应该确信为你安装的人了解潜在的安全气囊问题。如果你打算自己安装，要先向绞盘生产商和车辆制造商咨询。如果你没有维修安全气囊系统的经验，有专业人员安装可能更明智些。

双电瓶
要确保有足够的电力驱动绞盘。大绞盘需要耗费很多电，在只有一个电瓶的情况下，在较长时间的使用绞盘很容易会较电耗尽。应该安装更大的发电机或双电瓶系统，或者两者同时安装（参见第7章有关双电瓶的详细讨论）。
使用绞盘时应让发动机保持运转并提高转速以为绞盘供电。如果绞盘的电机表现得很吃力或变慢（称为硬拖），那就是电瓶快没电的信号，绞盘不能获得足够的电力，这时应让电瓶的电充足后再用绞盘。在绞盘摸上去烫手时应停止收线，先让绞盘冷却，同时为电瓶充电，可以在绞盘上浇水加快绞盘的冷却过程。

绞盘控制
多数绞盘的操作是通过遥控器上的开关来进行的，与遥控器相连的长电缆的另一端插在绞盘的插孔内。长的遥控电缆让你能在使用绞盘时往后站，远离危险的绞盘钢缆线。
绞盘控制器通常有一个拨动开关，可以向两个方向扳动。一个方向是用电力收绞盘线，另一个方向是用电力放出绞盘线。在将车放下陡坡时需要用这一功能。在操作绞盘前必须熟悉开关的方向。
现在有些绞盘配有无线遥控开关，使你可以站得离绞盘线更远。使用时要绝对保证附近没有人在用无线遥控开关以相同的频率操作绞盘！如果有人在用，你和他将处于相当凶险的境地，可能会突然发现绞盘随意地时动时停。
线遥控与无线遥控开关都能让你坐在车内操作绞盘，假如需要的话，你可以在绞盘工作的同时用发动机的动力移动车辆，还能在绞盘线绷断并向车抽来时保护你。

使用尼龙树带
在以树木为绞盘的固定点时，应该将绞盘线连接在绕在树干上的尼龙带上，千万不要直接将绞盘线绕在树上，尼龙抱树带起三个作用：
1． 在你后面通过该路段的人仍能用同一棵树作为固定点，因为尼龙抱树带可以保护树，对没有意识到这点的人应该反省自己的态度，不这样做意味着给立法者关闭越野路段的理由。
2． 有助于遵循“生态越野”的原则！不会在树上留下永久的痕迹。
3． 保护你的绞盘线。将绞盘线绕树一圈再钩在绞盘线上会使绞盘线扭结并损坏。
以拖车带作为抱树带是非常方便的。对尼龙抱树带的使用方法有两种不同的观点，一种认为应该将尼龙抱树带套在树上，另一种认为应该在树上绕1-2圈；持这两种观点的人均认为他们的方法对树更好。认为“将抱树带从树干后面绕过”的人相信只将抱树带挂在树干后面的做法可以保护树干前面的树皮；坚持“绕1-2圈”的人则认为他们的方法可以让力量沿树干的圆周分散以更好地保护树皮，尼龙带在树干上绕成的环相互摩擦可防止不适当的拉力勒着树。我个人以为将尼龙抱树带在树干上绕1-2圈可能会更好，但我也不知道正确答案。就像你在本书的图片中所能看到的那样，我两种方法都用。
尼龙抱树带和拖车带都应该在两端缝成结实的环，将D-型吊耳穿过两端的环使尼龙环套在吊耳的弯曲部分，在吊耳的开口端拧上螺栓，拧紧后将螺栓退回半圈或一圈，退出半到一圈是为了避免重拖后螺栓卡死。
绕在树上的尼龙带与缠在巨石或圆木上的铁链应该足够长，以避免在D-型吊耳处形成钝角，形成锐角会更结实，换而言之，尼龙带两端的环离树越远就越结实。

绞盘线与固定点的连接
可以用单股或双股绞盘线。绞盘单线意味着将绞盘线拉到固定点并直接钩在D-型吊耳上，从车到树之间就是单线。
双线可以使绞盘的拉力增加一倍。使用双线需要用到滑轮，一种带有金属钩的强力滑轮，也可以是用其它接口连接在D-型吊耳上的滑轮。将滑轮的钩挂在树带上的D-型吊耳的螺栓上，将绞盘线拉到滑轮处，打开滑轮开口将绞盘线绕过滑轮。
把绞盘线拉回到车并挂在连接在车架上的一个前拖车钩上。假如你的车没前拖车钩，就将绞盘线钩在车架的某个部位上，而不要钩在诸如前桥、转向拉杆、减震器或保险杠上，这些部位不能承受绞盘的拉力，会被拉弯或折断。绞盘线的拖钩应开口向上钩在拖车钩上，这样绞盘线绷断或拖钩滑落时会弹向地面，而不是飞到空中。

获得最大的拉力
比较容易的拖拉可以用单线，较困难的拖拉则应使用滑轮与双线。使用小负荷的绞盘或拖特别大的负荷时，甚至可以用三线获得更大的拉力。将绞盘线从车上拉出，通过接在抱树带上的滑轮回到车前，绕过挂在拖车钩上的滑轮，然后再回到抱树带，这样的方法能对付多数需要用绞盘的情况，但要记住，这种方法会让你的绞盘超负荷工作。
用双线或三线时，提升拉力的代价是速度的损失。双线向前拉车的速度是单线的一半，三线的速度是单线的三分之一。
除了多线的机械原理外，用双线或三线能获得更大拉力的原因在于，使用多线时要将绞盘线从鼓上拉出更多，这是有好处的，鼓的内层上的绞盘线比外层有更大的拉力，绞盘上所标的拉力就是指由绕在鼓上的最内一层线所产生的拉力。
12000磅的绞盘其最下面的一层线可产生6吨的拉力，鼓上线每增加一层拉力下降1000磅，鼓上有四层线时，外层线所产生的拉力只有9000磅。但是，无论何时都必须留至少5圈线在鼓上，将绞盘线全部拉出会使绞盘线从鼓上松脱。
将绞盘线全部拉出会产生的另一问题与某些绞盘上的自动刹车有关。如果绞盘线以错误的方向从鼓上放出，刹车会不起作用，在绞盘线全部拉出时，可能会因收线前忘记转换开关而将线以反方向收回。绞盘上都有图示标明放线的方向。我用的Warn绞盘线从鼓的下方放出。一定要看图标。换绞盘线时要保证线以正确的方向收回到鼓上。
用绞盘将你的车拖出时，你可以坐在车内，让遥控线通过车窗拉到车内。有时在使用绞盘的同时用低速四驱低档往前爬会有帮助，要小心慢行，避免让绞盘线松弛。

用绞盘拖别人的车
当用你的绞盘将别的车拖出或以别人的车为固定点拖自己的车时，要将你的绞盘线或滑轮连接在另一车的拖车钩或车架上的其它部位。在用绞盘拖别的车时，要用驻车制动及塞住车轮以固定自己的车。如果是自动档的车，档位应放在空档，不要放在停车档，否则拖动车时产生的张力可能会损坏变速箱。
有时在将别的车拖出时可能需要自己的车固定在树上或其它固定点上，这种情况可能会发生在冰冻或积雪的地面，绞盘线的拉力会是你的车向前，而不是将别的车拉向你，常用的方法是用尼龙抱树带上所接的铁链或拖车带挂在你车后的拖车接口或后拖车钩上。但是，假如你的车身与绞盘线不在一条直线上，绞盘所产生的拉力与后固定点产生的力会使车架扭曲，可能会对车产生永久的损伤。在这种情况下将固定用的铁链或缆绳从车底穿过并挂在车前车架的固定点上会更安全，固定点应靠近绞盘。

改变拖拉的方向
在没有足够大的地方进行直拖时，可以使用滑轮改变拖车的方向。要使用双线改变方向拖车，就要在需要改变方向的点使用两个滑轮——每股绞盘线用一个滑轮，第三个滑轮用在需要被拖的车上。当没有足够地方直接拖车的时候可以用这一技术。

用绞盘将车向后拖
有时会发生你必须用绞盘将车向来时的方向拖的情况。基本上可以分三种方法：1）将前绞盘线从车下穿过并从车后的固定点拉出；2）将便携式电动绞盘装在后拖车接口上，插上供拖斗用的电源插口，在车尾用绞盘拖；3）用便携式手动绞盘。这些方法各有其利弊。

将前绞盘线从车底穿过
该方法的优点在于可以使用已有的前绞盘。也有几个不利的地方，在将绞盘线往后拉时，绞盘线从绞盘下通过形成很小的夹角，线紧贴在导缆器下方的滚筒上，这样绞盘工作起来效率不高，并且绞盘线难以在鼓上自如地收放，绞盘线会在绞盘的某一处堆积。
从车底穿过的绞盘线可能挂到车底的部件并使其损坏，比如减震器、排气管、转向齿轮等。
在绞盘拖动时车身会扭摆。用前绞盘往前拖或用后绞盘往后拖时，车是在一个固定的点上拉，拉力使车身直着移动。绞盘线从车底穿过时，连接点在车前，而车被往后拖，车的平衡沿车下的绞盘线分配，加在车前的扭力会将车扭向侧面，这可能会使绞盘线挂在其中一个后胎上，很难用转向来调整车身使其保持直线移动。这一问题可以得到部分解决，方法是将绞盘线从连接在后拖车接口上的D-型吊耳中穿过，这样就能让绞盘线始终在车尾的中央，在使用绞盘时能削弱扭动车身的扭力。
用这个方法会遇到的另一个问题是，在车陷在很深的泥浆中时就很难将绞盘线从车底拉到车尾。可以想象得到躺在齐轮毂深的、又湿又粘的泥浆上把绞盘线从车底拉到后面去该是什么滋味，这会让大多数越野狂热者考虑别的休闲方式。
事先考虑周全则可避免这种令人讨厌的境况。在你打算通过泥泞时，应该先想到你可能需要用绞盘把车原路拉回去，需要在车仍在干的地面上就先将绞盘线从车底拉到后面，将绞盘线拖钩挂在后面的D-型吊耳上，然后再开进泥潭，但你可能还会遇到另一个问题。
如果你在进入泥潭后又需要用绞盘把车往前拖，就必须先将绞盘线拉回到前面，只要将绞盘线从后面往前拽，绞盘拖钩就可能挂在车底的某个部件上，然后你还得爬在泥浆中将拖钩摘下来。
《Peterson’s四驱与越野》杂志最近刊登了一个读者解决这一难题的小窍门，只要将一个塑料漏斗（或者把一个空塑料瓶的底切掉）切开，套在绞盘拖钩处，让漏斗的大口对着拖钩，然后用胶带粘上切口就行。在将绞盘线由后往前拉时，只要将漏斗滑下套住拖钩，拖钩就不会再钩住车下的部件。在没有漏斗的情况下，至少可用胶带将拖钩的开口处封住。

使用固定在车后的便携式电动绞盘
用固定在车后拖车接口上的绞盘往后拖车是最有效的，但会受你能使用的绞盘的型号的限制，因为你把绞盘搬起来插入接口。你可能会将绞盘的限制在常见的3000或4000磅，即使这样小的绞盘，在你自己把它往车上装时仍可能使你的腰背肌肉拉伤，因为在将绞盘插入拖车接口时角度不好找。另一问题在于便携式电动绞盘会占据你车内相当大的储物空间。

使用便携式手动绞盘
这是将车向后拖时可用的最容易的方法，但你会受到你所能拉动的重量的限制，因为手动绞盘一般拉力较小。用重型手动绞盘配双线可以拉动4000磅。

一天，当山路突然中断时，我不得不把我开的Blazer往后拖。那天我忽视了越野的基本原则之一，没有先下车沿山路步行一检查山路走向。只要车再前行2英尺就会一头栽下前面陡峭的土坎，车头已向下悬空在土坎边沿，重心已不在后轮上，显然没有足够的附着力让车往后倒。
我将手刹拉上、塞住车轮，并把变速箱与分动箱挂入空档，将拖车带套在两个后拖车钩上，接上D-型吊耳；用另一根尼龙树抱带绕在树上后接在手动绞盘的拖钩上；手动绞盘的缆绳绕过D-型吊耳上的滑轮后钩在绞盘上后形成双线。
在绞盘线和拖车带绷紧后我松开了手刹，小心地用绞盘将车拖离土坎边沿，用木块塞住车轮，再将车往后拖，最后到达坚硬的地面。
我又吸取了一回教训。即使看上去非常坚实的山路也会在过水处被冲断，应该先步行检查狭窄的山路边沿，大雨可能会把路基掏空，车一压上去路面就会垮塌，使车翻入沟中或滚下悬崖。是在悬崖上保持车的平衡，还是让搜索救援队将你及车从同一悬崖下救起，两者间的差别可能就是那么两英尺。所以在你看不见路的情况下，应该先走一趟。

其它固定点
在没有树可作为固定点的情况下，可用两端带拖钩的铁链绕过大的岩石作固定点，将铁链一端的拖钩钩在铁链上，而不要将两个钩钩在一起，不然拖完车后两个钩可能会钩得太紧而难以分开。千万不要用尼龙树带或拖车带固定在岩石上，否则锋利的岩石表面会使尼龙带磨损、损坏。要保证岩石的重要足以拖住车的重量，否则在使用绞盘时发现岩石松动、翻滚下山砸在你的4X4机器盖上时会更尴尬。
另一个可用的固定点是埋在土里的备胎或树干，在沙地或松软的土壤上还可以用Danforth船锚。Pul-Pal是绞盘可用的非常好的地锚，看上去像是船锚与犁的混合体——与船锚的不同只是将犁插入土里而不是海底。
假如没有大树可以绑尼龙抱树带，也可以用几棵小树。将拖车带完全绕在一组小树上，把前面与后面的树绕在一起，这样最靠近车的树就能与其它树一起作为绞盘的固定点。
当固定点不在绞盘正前方时，绞盘线会在绞盘鼓的一端堆积并缠绕在一起，绞盘就不能有效地产生拉力。要使固定点在车的正前方，可以让拖车带绕过路两边的树，把绞盘线钩在两树之间的拖车带上。

绞盘线堆积
在绞盘线未均匀地绕回鼓上的情况下，需要停止收线并塞住车轮或用拖车带将车与树相连，在重新使用绞盘前先拉出绞盘线并重新均匀地收回到鼓上。
在绞盘线鼓的一端堆积时，塞住车轮、拉出堆积的绞盘线后在多拉出些，然后重新收线，并让绞盘线在刚才发生堆积的另一端堆积，这样可以在鼓上容易发生堆积的地方让出更多空间。
当绞盘线在绞盘一侧拖车时，线肯定会在鼓上堆积。在这种情况下，开始绞之前，应先拉出一堆绞盘线，再收回，使其在与绞拉方向相反的鼓的一侧堆积，这样会在偏心绞拉时为绞盘线的堆积留出空间。

安全注意事项及提示
在经常使用绞盘的山路上，从一个易陷车的地方开往下一个易陷地点的中间，不必收回绞盘线，可节约电力，将绞盘线以“8”字型绕在前保险杠上即可。值得注意的是，绞盘线绕在保险杠上会使其处于容易受损的位置，因此要避免在岩石上剐蹭。
用绞盘拖车上山时，应每隔几英尺为车轮打眼。如果绞盘线绷断，塞住的轮胎可以避免让车从山上溜下去。特别是在爬陡峭的山坡时，应该用拖车带作为安全固定，一端挂在车的前拖车钩上，另一端绕在坡上的树上，在绞车的过程中不断调整安全带的松弛度。
在没有准备好用绞盘前，千万不要将绞盘遥控开关接上。因为遥控开关有可能短路，只要一插上遥控线绞盘就会开始工作。还必须清楚受放开关的方向。
在绞盘线绷紧时切不可站在附近，也不要用手去扶线或从线上踏过。如果绞盘线绷断会以致命的力量抽向周围。许多越野专家建议放点东西在绞盘线上，以控制线断时的反弹，比如可搭条毯子、防水布、厚夹克或睡袋。但是，Warn公司的工程师汤姆·特福特指出，在绞盘线卷回到绞盘鼓上时，你必须移动防水布以免它被拉入导缆器，在鼓上与绞盘线缠在一起，而这就违反了“在绞盘线绷紧时不能靠近”的原则，而这一原则在该工程师看来比在绞盘线上搭防水布更为重要。你自己要远离绞盘线，其他人或宠物也要远离绞盘线。
当在拉力很大的情况下使用绞盘时，应该在车里控制绞盘。要坐在驾驶座上，把遥控线从车窗处拉入车内，千万不要从开着的门缝绕进去，因为门可能会掩上，使遥控线损坏。为更好地保护自己，还应该将机器盖掀开，在绞盘线绷断时掀开的机器可更好地保护你。
将松弛的遥控线绕在防撞杆或后视镜上，不要让线拖在地上——否则你的车可能压坏遥控线。让绞盘稳定地运行，而不要脉冲式的收线，因为绞盘启动时要消耗更多的电，如果迅速地切换开关会很快耗尽电瓶的电，同时继电器的负荷也会太大；另一方面，也要注意避免运转时间太长而使绞盘过热。
在使用绞盘后，最好将绞盘线拉出，然后在一定拉力下重新平整地缠回到鼓上，仅仅将绞盘很松地缠回，下次用绞盘时上层的线就会勒进下面一层，这会卡住并磨损缆线。总是在有负荷的情况下重新缠缆线也不现实，但至少应将缆线平整地缠回到鼓上，在收线时要尽可能地在缆线上施加反向拉力。
用手拉住缆线往回收时，应该离绞盘至少5-6英尺以让你的手远离导缆器。记住一定要戴上厚皮手套。用手直接抓缆线会磨破皮肤。手套也应该戴松的，这样一旦手套被缆线缠住并被拉向导缆器时可以将手抽出来。
启动绞盘开关、用手拉住缆线走约4英尺，然后松开开关并拉住缆线后退6英尺，再启动开关往前走4英尺。离绞盘的距离不得低于2-3英尺。一定要用重型缆线钩或弯头小撬杠钩住绞盘拖钩，不要冒险让你的手放在绞盘拖钩与导缆器之间被几千磅的力挤碎，这可是使用绞盘的常见事故！一定要非常小心地使用绞盘。
要经常喷些除湿润滑剂如WD-40或Teflon喷剂在绞盘线上，但不要喷太多，以免形成粘性表层，那反而会让缆线吸附碎石或尘土。至少每年应将绞盘线拉出用钢丝刷和煤油清理一次。

拖船车
在用拖斗拖船时，如果岸边非常难走，车难以靠近水边，别忘了用绞盘。将你的车调头正对拖斗，塞住车轮，慢慢地用绞盘将拖斗放到水边。这样还可以保护你的差速器与悬挂，因为你无须将车靠近水，不会让水进入这些部件的润滑剂中。

安全
你的绞盘很容易被偷走，如果你居住在犯罪高发区域更是如此。要避免被偷可以在绞盘与保险杠连接的一、两个螺栓处焊死。
还要当心破坏行为。其中一个糟糕的恶作剧就是绞盘线被放出并钩在某个坚固的物体上，在毫不知情的情况下，车主到自己的车旁跳上车就开车，那么当车开到钢缆绷直时，就会造成对绞盘、车、乘员及被钩住的物体的损害。要避免这一灾难，可以给绞盘绕上一根可上锁的钢缆，并将钢缆从绞盘拖钩与绞盘线相连的眼中穿过，这样至少可以让绞盘钩与车相连而不能轻易地被其它远处的物体上。

拖车带
将其它车从泥淖或冰面拖出来时要使用拖车带。拖车带应该是强力尼龙的，20-30英尺长、2-3英寸宽，两端缝成强力环。不要用带金属钩的拖车带。断裂或滑脱的拖钩会像猎枪射出的弹片一样射到车上，轻易地击穿皮卡的后门或档风玻璃（以及驾车人的脑袋）。所用的拖车带至少要20000磅拉力的。
将别人的车拖出泥潭时，千万不要将拖车带连接在拖车接口的拖斗球上，拖斗球不能承受这样大的拉力，也会折断并像炮弹一样飞到你身上。在拖别的车时，要将拖车带挂在重负荷拖车环上（图67）或后拖车钩上。
尼龙拖车带可拉伸15%。当在被陷车与施拖车间连接上拖车带时，要留出5-6英尺的松弛度，然后驾车向前开，利用拖车带的弹性拽出陷车（图68，69）。但这样做时格外小心，千万不能猛拽。陷车的驾驶者在前车开始拖时应该试着用自身的动力往前开。一旦脱困，还应准备立即刹车以免撞上施拖车辆。如果陷住的车比施拖的车轻许多会特别危险，比如Geo Tracker被一辆3/4吨的皮卡拖，当车被拖出来时，有可能会飞起来落在皮卡的车厢里，当然这只是种可能性。
最近在西北太平洋四驱驾驶协会的月报上登了张令人不安的照片，该照片最先登载在1990年的Warn公司出版物上。一个Jeep驾驶者将两条拖车带用重负荷吊耳扣在一起拖另一辆车，和可能起步太快，所以把另一辆车上固定在车架上拖车钩拉了下来，连接在拖车带上的吊耳以超过300英里/小时的速度飞进Jeep的后窗玻璃、驾驶座靠背及前风档，所幸吊耳只是擦过驾驶者的脖子将其击晕，如果吊耳打得正一点就会把他砸死。
在使用拖车技术时必须非常小心。这过程中会有几种真实存在的风险。我们已谈论过将车或其它车上的某件东西拉掉的潜在可能性，拉掉的东西会像炮弹那样砸到车窗、后门或人的头部。不要将两条拖车带用金属接口连接，如不能用D-型吊耳连接，否则一旦其中一条拖车带松脱，D-型吊耳就会象一个抛射体。缓慢前进，让拖车带有几英尺的松弛，不要从被陷车的保险杠前开始拖以致在拖车带绷紧时车速已到40英里/小时。在拖车带绷紧时会蓄积非常大的能量，很容易将拖车带所连接的车上部件折断。当施拖车辆比被陷车辆重得多时也要非常小心。
如果用一辆车不能将被陷车拖出来，那就必须要用两辆甚至三辆车来拖。在每一施拖车与被陷车之间用单独的拖车带连接，让施拖车并列拖拽，而不是排成一串，这样会更安全、更有效。可以用长度不同的拖车带使施拖车辆错开，这样可以防止侧滑撞上相邻的车。
如果让施拖车一前一后或排成一串，可能会冒将其中一辆或更多车的车架扭曲的风险，换而言之，不要让前面一辆施拖车的拖车带接在第二辆车前面，再用第二辆车的拖车带连在第三辆车前面，而被陷车挂在第三辆车后。
但有时山路会非常狭窄使你没有其它的选择。假如必须用串联拖车，可以通过同时拖两个拖车钩的办法来保护施拖车的车架。可以用长铁链或加长尼龙拖车带，在铁链中央处放一个D-型吊耳，然后在D-型吊耳处接上拖车带，这可以在两个拖车钩上平均分配拉力。如果没有铁链或足够拖车带，则至少要保证每辆施拖车的前后用力点在车架的同一侧，即不要将车前的拖车带挂在车架右侧的前拖车钩上，而将车后的拖车带挂在车架左侧的后拖车钩上，那样会使车架扭曲。
用绞盘与用车拖都是需要认真对待的操作，需要经验、知识及常识。与此相关的技巧是具有挑战性、满足感及乐趣。要学习这些技巧只需要一点实践，而且知道你能让你的车从似乎不可能的情况下脱离困境将大大增加你越野的信心。

举升（Hi-Lift）千斤顶
当车托底时，要用至少48英寸高的Hi-Lift千斤顶才能使车脱困。将靠近被托部位的车轮顶起并在车轮下垫出便道，然后将车开下来（图70，71，72）。
当车身被顶起时车辆会不稳定，应将另三个车轮塞住以免车从千斤顶上滑下。将千斤顶的底座放在一块厚板上可避免千斤顶被压入松软的地面。当千斤顶升到所需高度后，应将千斤顶手把放在向上的位置，与地面垂直，将半英寸螺栓滑进千斤顶梁上紧靠插销下方的孔中，在千斤顶打滑时，螺栓可以防止车突然掉下。即使使用了这些保险措施，也千万不要只用一个千斤顶支撑的车下工作。
在准备放下千斤顶时，在手把完全向上时翻下千斤顶的反向杆，千万不要在手把向下时扳下反向杆，否则会使手把猛然向上弹，严重击伤手把范围内的人。将千斤顶梁上插在孔中螺栓取出，小心地将车降下，一定要用手紧紧握住手把加以控制，这样可防止手把飞起来打在自己脸上。
要让车从沙地里脱困，应将Hi-Lift千斤顶放在一块厚木板上并将一个车轮顶起，然后在轮下垫木板、防沙板或一块地毯。另一个车轮也需如此处理，然后将车开出沙地。

应用Hi-Lift千斤顶绞拉车辆
你还可以将Hi-Lift千斤顶当作一个微型绞盘使用，只要在千斤顶两端各接上一条铁链，一条绕在千斤顶顶端的支架上，另一条绕在千斤顶举升臂上。如果千斤顶没有顶端支架，可用一挂锁或螺栓连接在千斤顶上（图73），然后摇动千斤顶手把将车拉出来。
如果没有铁链，也可以用拖车带，但这样做并不是很安全。如果拖车带断裂，将会使千斤顶等以很大的力量飞起来。如果铁链断了则会毫无危害地掉到地面，因为它不会像尼龙拖车带或刚缆那样有弹性（图74）。
最近我的一个朋友在芝加哥一个钢板仓库开了两年的高架吊车，有些来自西弗吉尼亚的家伙也在那里工作。下班后他们经常聚在街对面的一个下公园里，在月光下一边喝酒一边聊天。我猜这些家伙有无数的叔父与表兄弟在西弗吉尼亚的山区与芝加哥之间奔波以保证他们有足够多的牛可以吹。
他们是发烧级四驱爱好者，喜欢将车开到常人想都不敢想的地方。一、两年前的一个夏天，他们中的三个人凑了笔钱飞到夏威夷去看岛屿及火山。汉克、罗伯特和瑞普三人在希罗下飞机后住进了一家汽车旅馆，然后立即去了家他们的朋友打听到的4X4商店，租了辆换装V8发动机并加装Ramsey绞盘的旧CJ-7 Jeep，车只做了少许举升，车胎是相当旧的全地形胎，备胎就更糟。车上只有一条拖车带及两个D-型吊耳，还有一个锈的非常厉害的Hi-Lift千斤顶绑在前保险杠上。
他们从希罗出发向11号观光道开去，在克瑞特瑞姆路上绕基劳尔凯得拉火山一圈。他们找到了一条通往黑色火山岩区域的狭窄小路，那些黑色火山岩让他们想起他们的父辈过去在西弗吉尼亚煤矿中挖出的煤。很快他们抵挡不住诱惑离开小道将车开到黑色的岩石上。
有几个理由不该将车开到火山岩上，他们亲身体验了所有这些理由。让他们首先发现的是，其中一个前轮压开了一个熔岩管的顶部，车轮悬空。他们将拖车带套在突出地面的火山岩上，挂上绞盘线想将车拖出来，但这不是个好主意，车还没有被拖出坑，拖车带上就有两处被锋利的岩石磨断了一半。
他们不能继续前进了，因为他们已接近火山岩区的边缘，向下看去是一个7-8英尺高的悬崖。他们坐进Jeep，调头往回开。但夏威夷火山女神佩拉看到这三个白人来把她用几个世纪小心雕刻出来的火山岩搞坏一定非常生气，她决定要让这些家伙遇到更多的麻烦。
在这片火山岩上的大多数黑色岩石是崎岖不平且带尖的，就像是用来打磨家具的粗沙纸。车轮在上面有很好的附着力，但显然也在撕咬着已磨平的轮胎。当罗伯特将车向左转准备开向来时的小道时，车尾撞在一块光滑的火山岩斜面上，车侧滑到一个看上去像弯刀一样的熔岩架边缘，右后胎侧壁被完全切开。
他们从前保险杠上取下Hi-Lift千斤顶，准备将车后部顶起来换上备胎，但千斤顶完全锈死了，根本就不移动。他们用机油尺滴了些机油，但油太少，千斤顶依然无动静。汉克钻到车下打开机油放油塞放了一杯油，将整杯机油全涂在千斤顶上才使千斤顶能够移动。他们将车顶起来后，瑞普卸下被切碎的轮胎，但当他抓住备胎往轮毂上装时，却在光滑岩石上滑倒了，将轮胎扎破的那块岩石边缘又透过帆布鞋将他的脚切开了一道大口。
他大叫一声“该死！”，他扔开了备胎想试着站起来，备胎却半弹半滑地在斜坡上滑，然后侧面着地慢慢地滑向崖壁边缘。罗伯特向前跑去弯腰想抓住备胎，但悬崖疏松的边缘坍塌，他和备胎一起掉到下面的岩石上。
在一阵“该死”、“该诅咒的”及“狗屎”的叫骂声中，汉克和瑞普同时向悬崖边跑去，小心地靠近悬崖的边缘，向下看罗伯特，他正半坐半躺地抱着脚踝前后摇动，叫着：“该死的，我的脚踝断了，我们现在该怎么办？”
“我们把你拉上来，你这该死的笨蛋！”瑞普说。
“谁是笨蛋？又不是我把备胎扔掉的！”，罗伯特说，“瑞普才是笨蛋。”
“闭嘴！” 瑞普叫道，“血都从我的鞋里涌出来了！”
“好的，好的，公子哥们，大家都冷静点，”汉克说道，“我们还要继续干活呢。”
汉克和瑞普将破胎又装回到车上并放下千斤顶。他们发动了车，把绞盘线拉出来，从车底穿过拉向车尾，然后将绞盘拖钩放下到罗伯特旁边，扔了根拖车带下去。罗伯特因脚踝的伤痛而脸露痛苦的表情，一边诅咒着将拖车带绑在备胎上。汉克和瑞普从车里取出坐垫垫在绞盘线下以保证绞盘线不被悬崖锋利边缘磨断，用绞盘将备胎往上拖，他俩趴在悬崖边慢慢将被胎搬上悬崖边。
然后他们又将绞盘线和拖车带放下去给罗伯特。罗伯特将拖车带绑在身上，然后用拖钩钩在尼龙带环上，汉克和瑞普用绞盘拉上悬崖。远出海平面上夕阳的光芒向天际射去，但他们根本就没有心情去欣赏或注意他们第一次在夏威夷遇到的日落，天开始黑了下来。
汉克和瑞普扶着罗伯特回到车旁，让他躺在一块平坦的岩石上。换上备胎后，他们又将罗伯特抬上车，罗伯特的脚踝已肿得跟足球似的。他们小心地在火山岩上找路，紧紧地盯着大灯微弱的黄光照着的黑色岩石。
佩拉向下看着并欣赏着她的杰作，她的伴侣在身边说：“亲爱的，你知道，你可以做的还有许多，你可以在他们将罗伯特从崖下拉到半空时把拖车带磨断，你能让备胎掉下去时爆裂，你能在绞盘线压在悬崖边时让更多的崖壁崩塌。他们应该知道不应该用绞盘来拖人。你还可以让他们的电瓶没电，因为那台旧CJ的发电机实在太糟糕，你可以……”
“行了，亲爱的”，佩拉打断他说，“如非必要，我们并不想阻止旅游观光。我认为他们现在已有了足够多的教训——只有一个小小的例外。”
“亲爱的，那例外是什么？”
“唉，你知道他们装在行李中的酒瓶里带来的酒吗？当他们最后回到旅店，他们会发现所有的酒瓶都碎了。”
“亲爱的，太棒了！”她的伴侣满怀敬意地笑着说，“所以假如这些男孩在今晚还想要酒，他们就只能从他们替换用的裤衩中拧出来喽。”


第十一章 雪地与冰面驾驶技巧

雪地、冰面、泥泞、松软的泥土、湿路、石面、带油沥青路面或以上情况的组合，如湿且有油渍的沥青路面或压紧的雪又在表面形成水膜，这些不同的路面都会使车轮打滑、使车侧滑。本章将讲述在这些路面驾驶的技术。
应该在情况变糟前就预料到需要使用四驱并挂上分动器。如果车辆的四驱系统有分时与全时四驱选择，那么在偶有雪面或冰面的干燥铺装路面行驶时，应该用全时四驱；而在长距离的湿路面、冰面、雪地、土路、碎石路、泥浆路面或沙地行驶时，则要换到分时四驱，锁住分动器。
驾车要缓慢平稳。加速时，如车轮空转则应该轻收油门，然后再轻缓地加油使车前进。刹车要平稳小心，在雪地与冰面保证安全的主要途径是保持底速。在雪地胎、雪钉、吸槽、防滑链或四驱车上花多少钱都不可能让你在湿滑路面上开得太快。

雪地胎——要带雪钉的还是不带雪钉的？
假如你主要在雪地或冰面行驶，就需要买一副专用雪地胎，还要一副单独的轮圈与雪地胎相配，冬季来临时将雪地胎换上。
许多驾车者在冬天喜欢用带雪钉的轮胎。雪钉是一种像火柴棍般粗细的、在胎面上的小钢条，从胎面伸出1/8英寸，可抓住接冰路面。喜欢用雪钉胎的人认为它可以在冰面弯道和坡道时有更好的控制性，但也不要因此而过分自信，车要在冰面上停下来时，带雪钉的轮胎并没有多少帮助。在硬的冰面上时，应该考虑用放滑链来改善车辆停止的能力。索状防滑链没有常规的防滑链那么有效，会增加停车距离，特别是用与专用雪地与冰面胎是尤其如此。
雪钉胎的使用不是在所有州都合法的，即使在允许使用的州也通常将其使用时间限制在冬季。所以在买雪钉胎前应先了解你所在州的相关法规。
在雪地胎制造水平得以提高的同时，对于是否需要加雪钉也还有争论。最新型号的雪地胎，如石桥生产的Blizzak胎即使在不加雪钉的情况下也与其它加雪钉的胎一样有很好的抓地性，同时还有很好的制动性能。为什么不综合两方面的优点在Blizzak上加雪钉呢？因为雪钉会掩去Blizzak轮胎所具备的优良特性。Blizzak胎的设计制造就是用于抓住冰面的，雪钉会将胎面抬离冰面，使轮胎不能在冰面粘着。
雪钉有其缺点。在干燥路面急停时，雪钉会滑动并使轮胎不能抓住地面，也就增加了刹车距离。在经过数周的磨损后雪钉磨圆，也不能很好地抓住冰面。一些专家认为雪钉在弯道时抓地不好，会引起侧滑，因为雪钉不能承受转向时的侧向作用力。雪钉胎在干燥路面上的噪音很大，所以请关注“加与不加雪钉”之争的发展。雪钉也许会改善普通雪地胎的表现，但最好是把你的钱花在顶级的雪地胎上，并且不要用雪钉。

为轮胎开吸槽
如果经常在雪地中行驶，应该给车轮刻上吸槽，加雪钉或不加都行。刻吸槽的加工方法就是在轮胎胎面上开一些小的横切口，这些小切口在压紧的雪或冰上会张开，可以增加附着力。如果是带雪钉的宽胎，可以在胎面的中央部分开吸槽，雪钉可提高胎面内外侧的附着力，吸槽可改善胎面中央的附着力（图７６）。许多雪地胎出厂时就已开吸槽。
开吸槽似乎对轮胎没有明显的不利影响，但有些卡车队使用开吸槽的轮胎后发现胎面的磨损降低了１０％。在没有积雪的碎石路面行驶时也有缺点，小块的碎石会嵌入吸槽中产生噪音及发生磨损。

轮胎的胎痕
显然，在任何时刻都只有轮胎底面上的一小片与地面接触，与地面接触的一片就叫轮胎的胎痕。在干燥路面时，胎痕面积大可增加轮胎抓地性；而在湿滑路面，特别是在雪地与冰面上，轮胎的抓地性不仅取决于胎痕的大小，而且还取决于其形状。在面积相同时，在冰雪路面上越长、越窄的胎痕比宽胎痕有更好的抓地性。在附着力下降的情况下，轮胎的设计与制造主要照顾的是抓地性，而不是只考虑胎痕。
胎痕的大小由几种因素决定。合适的胎压可增加胎痕面积。胎压过高时，只有胎面的中央部分压在路面上，胎面的外侧与内侧与地面不接触；胎压过低时，在坚硬的路面行驶时胎面中央不能紧抓路面。让轮胎的胎压适合你要走的路是非常重要的。参见第１２章有关在沙地与泥地放气的相关内容，了解不同胎压时胎痕的大小与形状。

宽胎的利弊
有些人喜欢用在湿滑路面上使用宽高比特别大的轮胎，但宽胎不能提供窄胎所能提供的方向稳定性。宽胎在诸如沙地或淤泥这样的软地面上行驶时有优势，因为宽胎可以让车浮在松软物的上面，特别在放气加大胎痕时更是如此。
但在坚硬的湿滑路面时，如压紧的雪、覆盖着一层淤泥的山路或潮湿的岩石，宽胎的胎痕会更圆。窄胎的胎痕在某种程度上像雪橇，使车按雪橇状胎痕所指的轨迹前进。而宽胎的胎痕更近碟状，就像一个你或你的孩子坐其上滑下雪山的金属盘。当侧向斜坡使车向一侧时，宽胎会让车滑下路面。窄胎则可抵抗侧向的力量。除非你要在很深的淤泥或沙漠中旅行，否则在买宽胎前请再三斟酌。

刹车的技巧
在湿滑路面上正确使用刹车是需要技巧的。应该在车保持直线行驶时刹车，在弯道内刹车会使车侧滑。在转向避让障碍物时，应先在直线行驶时踩刹车，然后松开刹车再转向绕过障碍，不要一直踩着刹车。没有ABS系统的车在紧急制动时需要连续踩刹车，先踩下刹车，至刹车即将锁住时立即松开，然后再用力迅速踩下刹车。迅速地交替进行——用力踩、松开、用力踩、…。
有ABS系统的车则不要连续踩、放刹车，因为系统的电脑会自动进行这一过程。要使系统的电脑开始工作，只需用力稳踩踏板即可。所以熟悉你所驾驶的车、了解车是否有ABS系统是非常重要的。用错误的方法踩刹车会付出生命的代价。再次强调，没有ABS的车在紧急制动时要连续踩、放刹车；而有ABS的车则要用力踩住刹车——不要连续踩、放。并且还要记住，要使ABS处于最佳工作状态，应该使四条轮胎的胎面花纹与胎压均相同。前后轮胎不一样会使ABS电脑产生混乱。
行车时不要在制动、转向同时进行，当车轮接近锁止点时，会失去转向能力。一定要在直线行驶时刹车，然后松开刹车后再转向。有ABS系统的车在刹车时有一定的转向能力，但最好是不要依赖这种能力。

方向盘
你如何握方向盘？我所上过的所有高级驾驶课都提倡两手以3点、9点的位置握方向盘，转向时手在12点与6点的位置间滑动，千万不要让任何一只手越过中间。在车辆转向方向一侧的手向下拉，而另一只手则往上推方向盘。
为使该技术更形象化，假装你正握着方向盘，右手放在3点的位置、左手放在9点的位置。请进行这样的移动：右转，左手握方向盘从9点到12点的位置向上推；右手在方向盘上从3点滑到12点摸到左手；然后右手握住方向盘从12点的位置向下拉到6点，与此同时左手在方向盘的另一边从12点滑到6点碰到右手，然后用左手握住方向盘从6点向上推到12点，同时右手从6点滑动到12点碰到左手。转向完毕要回正方向盘时，只要按方向重复前面的操作就行。
用这种方法车的转向比用双手交叉打方向的方法快，而且这种方法可以让你有更好的路感，让你能分辨车对路面的反应。

重力的移动
加速或减速会改变轮胎在地面的抓地性。在加速时，车向前急冲，车的重力会被向后甩到后轮上，后胎的胎痕就会变大，后轮会有更大驱动力。
当把脚从油门上抬起或踩刹车时，车的重力会继续向前被加在前轮上，前轮的胎痕变大，就会使前轮有更好的驱动力及更好的转向能力。
在弯道中，离心力将车的重力向外侧甩，车的重力就会加在外侧车轮上，外侧车轮的胎痕也会变大。

转向不足与转向过度
车进入弯道时，惯性的作用会使车保持直线行驶的趋势，刚进弯时车对转向的反应不很灵敏，这种情况称为转向不足，因为车的实际转向量要小于方向盘转动所应有的量。
在快出弯道时，即使在方向盘上只用了很小的力，车仍倾向于继续转弯，这种情况叫转向过度，因为车转弯的量要大于你操纵的转向量。有几种因素可导致转向过度。转向的几何特性会使车有转向过度的倾向，但大多数车在设计时就让车有一点转向不足，这会使车有更好的转向稳定性，有助于转向后前轮的回正。
后轮驱动的车有转向过度的倾向，而前轮驱动的车则有转向不足的倾向。这是由于在弯道中驱动桥更倾向于使车直行而不是转弯。如果是后轮在驱动车辆，加速会将车辆后部向弯道外侧推，轴向的转动使车转向过度（实际转向比驾车人所希望的要多）；前轮驱动的车加速时会将车的前部往弯道外侧推，使车难以象驾车人所希望的那样转向，就形成转向不足的情况。全时四驱的车在弯道时比前轮驱动或后轮驱动的两驱车平衡性更好，后轮驱动所产生的转向过度倾向可平衡前轮驱动所产生的转向不足倾向。
重力向弯道外侧移也会造成转向过度。离心力使车的重量移向外侧，重力会加在车的外侧车轮上，使外侧车轮的胎痕加大，使外侧车轮获得更大驱动力，将车推向弯道内。
转向不足与转向过度的倾向在不同的车上是不同的。一些转向不足倾向强的车要用更多的力量转动方向盘使车转向；还有些车在弯道内行驶时转向会越来越大——倾向转向过度，你需要回正方向盘使车停止转向。了解你的车，并实际操作以清楚你的车是倾向于转向不足，还是转向过度。
在弯道中间，车处于转弯前半程的转向不足与转弯后半程的转向过度之间的过渡点，这一过渡点称为车辆行为点。了解你的车的车辆行为点的所在将有助于你在转弯最大限度地发挥车辆转弯性能。在干燥路面上，这种变化是很细微的，你可以在湿滑的弯道上很容易地测试出来。
转向不足或转向过度的倾向还受车辆的前后重量分配影响，比如在车辆进入下坡的弯道时，车的重量被甩向坡下的前轮上，除了由重力所致的重量转移外，刹车时会使更多的重要移到前轮。在前轮负荷增加的情形下转动方向盘就会使车转向过度，车的转向会比你实际操纵的量要大，因为转动的前轮比负荷小的后轮抓地更牢。
当车上坡时，车的重量向后移到后轮上，如果你在此时还在加速，那么更多的重量就会加到后轮上。在这种情况下驶入弯道，转动的前轮负荷要比后轮小，这会发生什么情况呢？转向不足——车辆趋向于直行，因为被卸去重荷的前轮不能使车很好地转向，需要用更大的力转动方向盘使车转弯。
你可以通过在干燥的公路上驾驶及在上下坡转弯过程中体会转向的动态过程来注意这些原则，了解车辆的特性。那么在你驾车行驶在湿滑路面上时，掌握这些原则会使旅行安全顺利，避免发生不幸，你就可以在游戏中领先。
要意识到在松软或湿滑地面以四驱行驶时，随道路条件的变化与车轮间附着力的变化，车会在转向过度与转向不足两种倾向间交替变化。一定要保持警觉，注意感觉车辆与道路的情况，让你的车及车轮成为你感官的延伸。

侧滑
有两种类型的侧滑——转向不足与转向过度。要记住，转向不足发生在前轮失去抓地力时，车不对转弯作出反应；转向过度发生在后轮失去抓地力时，因为后轮的空转，车会转向过多。如果你在湿滑的弯道上错误地加速，前轮驱动的车倾向于发生转向不足的侧滑，后轮驱动的车则会因后轮空转而形成转向过度的侧滑。应该应用重量的转移来控制侧滑，学会什么时候该稍踏油门、什么时候该略点刹车。
当进入转向不足的侧滑时，前轮会打滑而不转向，车就会保持直行，前轮失去抓地性，不能使车转向。入弯时过度加速就会发生这种情况，过度加速会使车的重量向后移向后轮。此时应该立即回正方向并松开油门或轻点刹车，然后逐渐再转动方向盘使车回到正常轨迹。要重新获得对车辆行驶方向的控制就必须先回正前轮，虽然要做到这点是需要胆量的，但也是必不可少的（图77）。
在前轮转向不足的侧滑中常见错误是继续使前轮转向弯道，狂暴地试图使车转弯，但这是不管用的，这会使前轮继续侧滑而不会使车转弯，减速的同时使前轮回正，然后再逐渐转向才会起作用。
在发生转向过度的侧滑时，后轮滑向弯道外侧，车会侧滑进入360度的旋转。在你感觉到后轮失去抓地力的瞬间，应该迅速地向后轮侧滑的方向稍打方向，并应稍稍加油以使后轮上的重量增加，这样就会使后轮的负荷增加而获得更大抓地力（图78）。
在后轮因转向过度而发生侧滑时，往往会有三种常见的错误。驾车人可能会将方向盘更多地转向弯道，强行使车转弯，这会使车进入360度的旋转，其结果使车横着滑入逆行车道、翻入路沟或滚下路旁的陡峭山坡。所以如果车开始后轮侧滑，千万不要向弯道内侧更多地转动方向盘。
第二种常见错误是踩刹车。这会使后轮的负荷向前移而使附着力更小，会让侧滑更加严重和剧烈，在发生后轮侧滑的时候千万不要碰刹车。
第三种错误是向向后轮侧滑方向转向过多，那会使使车头猛甩向弯道外侧，同时后轮又向弯道内侧侧滑，发生反向侧滑。在你向反方向转向过多时，车又会甩回来，这样反复几次，最终在使去控制时会使车旋转。在一感觉到车发生侧滑时就应迅速纠正方向，但纠正方向的幅度必须要小。

前轮驱动或四轮驱动模式下侧滑的消除
驾驶前轮驱动或四轮驱动的车辆时，遇到转向过度的侧滑就可以在加速解出时更大胆些。只有后轮驱动时，要让驱动的后轮将车推出侧滑状态则很困难，一旦后轮开始侧滑，你必须非常迅速地做出反应。如果在你向侧滑方向转向及加速前后轮已向弯道外侧滑几度，那么一切就都晚了，你就失去对车辆的控制。
前轮驱动的车辆，有动力驱动的前轮会将车拉出侧滑的状态，你可以在朝侧滑方向转向的同时大胆地踩油门加速，即使后轮已侧滑摆动90度也同样可以使车回正。
四轮驱动同样有助于使车从转向过度的侧滑中解出。可以加速用有动力驱动的前轮将车拉出侧滑状态，但不如仅有前轮时那么有效。

在降档时要小心操作
在松软或湿地面向山下开时，手动档的车将排挡放入低档或自动档的车放入低档范围会非常有用。这样发动机的牵制力会使车减速，不必
频繁使用刹车。但减档应逐渐进行！突然减档会像猛踩刹车那样使车侧滑，车轮转动的突然减慢会使其抱住而失去附着力。这种情况特别容易发生在两轮驱动的情况下，降档使后轮转动受阻而发生剧烈的转向过度侧滑。无论是四驱还是两驱都应该在降档之前轻点刹车减速。
即使车辆在爬坡时，降档也会有不可思议的事发生。我的一个朋友带着全家人开着全时四驱的厢式车出行，在高速公路上用自动巡航行驶。在车行驶到一段有相当坡度的上坡道时，就在车的自动变速箱降档以保持巡航速度时正好压上了一块冰面，车轮上突然增加的驱动力破坏了附着力，车四轮侧滑而打转，整旋转了两圈。所幸车依然在高速路上，而且附近没有别的车，所以他们这段吓人的经历结局还不错。当然应该吸取的教训是，即使车在上坡时降档也应该小心谨慎，只有在车少而且无异物的干燥公路上才使用自动巡航驾驶。

进弯前要减速
即使你驾驶四轮驱动或前轮驱动的车也要避免过分自信。在接近弯道时应该有充分的时间减速，在接近弯道时应尽量使车与弯道外侧保持足够的安全距离，这样可以使车转弯不至太急。在弯道的前半段转弯向应大些，这样在过弯时就可以逐渐回正方向出弯。这可以让你避免在弯道中间纠正方向过度，在弯道中方向盘打得太急会使车侧滑。
在车驶向湿滑的下坡弯道时，车会有进入后轮转向过度侧滑的趋势，因为后轮的负荷相对变小了。

弯道——路面内倾与外倾的弯道
在入弯前必须清楚弯道路面的倾斜度。弯道内路面外侧高于内侧的路叫内倾弯道，在这种弯道上转弯车辆会相当稳定。车的重量会将车拉向弯道内侧以抵消将车向弯道外侧拉的离心力。
在水平弯道上车就不会如此稳定，因为重力不能抵消离心力。而在弯道内侧比外侧还高的外倾弯道上则会更糟，这种弯道是种危险的弯道，车行驶在这样的弯道上会非常不稳定，因为重力和离心力都会将车往弯道外侧拉。行驶在外倾弯道上要非常当心，如果看到这样的弯道，那么在进弯前就要将速度降下来。如果进弯太快并同时用刹车减速，后轮的负荷就会减小，重力与离心力会轻易地使车形成强烈的转向过度侧滑而甩出弯道。
以较快的速度进入水平或外倾弯道是需要技巧的。紧靠路肩的铺装路面通常约有6英寸左右是向下斜与路肩相接的。弯道的“内侧”是指转弯方向的一侧，比如向右转的弯道，路向右弯，弯道内侧就指路的右侧。将车的右侧车轮（内侧车轮）放在向下斜的路面边沿或路肩上，可使车的内侧降低而部分补偿路面倾斜的不足。在美国这样进行右手转弯就非常有效，因为是我们是靠右行驶。在左转弯道上使用这一技巧意味着要越过中线驶入逆行车道，这显然不什么好主意，尤其是在有盲区的弯道上更是如此。

雪地驾驶
在雪地中如何驾驶要取决于雪有多厚、是否紧密及雪下的路面情况。如果在8-9英寸深的疏松雪层的表面下是坚硬的路面或紧密的雪，你就能驾车通过，疏松的雪层下坚实的表面可以使你获得附着力。雪表面有一层硬壳时，硬壳必须足够厚和结实以支撑车的重量，但要小心，一旦硬壳被压碎而压在几英尺深的粉状绒雪层上就会使你陷入难以自拔的境地。
要记住在清晨能承受车辆的一层硬雪壳可能会在白天融化，当你回家的路上经过同一地点就难以再承受车的重量，如果没有别的路可走，你就悬了！
在雪非常深但很紧密时，相对较轻的车辆在给轮胎放气后可以浮在表面通过。在稠泥浆中驾驶也与此相似。在轮胎放掉些气后千万不要使用防滑链，轮胎气压不足时是难以承受的。
在压紧的雪地上不要降低胎压，如果那样做实际上是降低了轮胎在路面上的附着性，因为降低胎压会阻断称之为差异压紧的过程，其结果是使被压得很紧的雪块与不太紧的雪块之间的更好地粘在一起，路面上被压紧的雪就会变得更紧密。被挤进雪地胎胎纹间的雪是不太紧密的，轮胎在被压紧的雪覆盖的路面上的黏附性来自胎纹间较松的雪与路面上更紧密的雪之间的黏附性。如果你给轮胎放气，胎面中央部分就会脱离路面，从而削弱了胎面上的雪与路面的黏附；也改变了胎面凹槽的角度，同样削弱了雪与雪的黏附。在深而疏松的雪地或者深而泥水状雪地上，则需要用一切可以使用的手段——降低胎压、装防滑链或使用绞盘。
在白雪覆盖的乡村越野时与别的车辆同行是特别重要的，如果你的车陷在雪里你可以让同行的车帮你。在寒冷下雪的季节被困在前不着村后不着店的地方可不是获取野外生存经验的好办法。同时别忘了冬季去野外探险时带上车载电台、保暖性好的衣服、单人使用的寒冷型睡袋，油箱中要加满油，还要有生火的装备。

接受培训
在雪地或冰面上安全驾驶是需要技巧的。假如你有时间、金钱及动机，最安全的办法是从有资质、有经验的教官那里学习这些技巧。科罗拉多州的石桥冬季驾驶学校可以提供这一培训。
许多家庭购买四驱车的主要原因就是为了能在雪地中安全行驶。作为一个四驱车的拥有者，哪怕你根本就没打算将你的车开下公路去越野，你也当然会希望掌握本章的技术。美国东海岸在1995-1996年冬天所经历的不期而至的暴风雪告诉我们应该有备无患。


 第十二章 松软地面——降低胎压通过泥泞与沙地

尽管在雪地、泥泞或沙地中的驾驶需要类似的技术，但不同的地面还有其特殊的要求。本章将详细讲解在泥泞的道路、湿地、海滩及沙丘上驾车的技术。

艰难地通过泥泞
要通过一段泥泞路面有三种基本的方法：1）让车沉降到泥泞中至车轮抓住泥泞地部的硬地；2）浆低胎压，尽可能地使车浮在泥泞表面；3）用绞盘将车拖过去。问题在于，不同的泥泞路段需要用完全不同的技术，在制订旅行计划时不可能针对所有的可能性来准备。泥泞可能是异常粘稠的、又湿又滑、深不及底，或者只是硬地面上薄薄的一层。
在遇到泥泞路段时应该先停住车，然后下车走近观察。用木棍探查泥泞有多深。如果你在泥泞下7-8英寸仍未探到硬地，那么就应该考虑给车胎放气浮在表面通过。但在这么做之前，你需要考虑的问题还有：泥浆是否足够粘稠以承载你的车？你的车胎是否足够宽以让车浮在表面？你的车是否装了过多的东西难以浮在表面？如果是正常尺寸的轮胎、装载很多物品的车辆或泥浆又稀又深不可测，那么就立即掉头！千万不要去尝试通过。除非是森林中的泥沼，否则你将不可能找到合适的绞盘牵引固定点；如果你的车陷入深及车门把手的泥泞，要用绞盘将车拖出来也是不可能的。
你可以通过在泥泞中短距离行走并观察足迹的变化来获知泥泞是否足够粘稠能承受车重。你留下的脚印如果保持不变，说明泥浆足够粘稠可支撑人的重量；如果脚印周围的不断涌入并将脚印填平，则说明这是能将车吸至没顶的稀泥。
如果泥浆粘稠就能承受车的重量，但你还需要考虑你的车胎是否合适。粘稠的泥会塞满胎纹，是轮胎失去抓地能力。
要让车能通过粘稠的泥泞，你还需要一副有开槽胎面的轮胎。泥地胎或雪地胎胎面上的突脊叫胎纹，泥地胎的胎纹间的要有更大的间隔，这样在轮胎转动时可以将泥甩出去，使胎面不被泥浆糊住以维持抓地能力。Interco公司生产的超级泥地胎（Super Swamper Bogger）或Mickey Thompson公司的Baja Belted Sidebiter就是在泥泞中有自清除能力的泥地胎。假如使用普通的全地形轮胎或泥地雪地胎，你的车就可能难以应付粘稠的泥浆。如果泥泞很稠可以承载你的车，而你的车轮又能对付这种路面，而且在车上载重不大的情况下，你就可以给轮胎放气降低胎压后通过。
在泥浆下几英寸为硬地的情况下，你最好使用窄胎以正常的胎压或甚至比正常胎压大的胎压通过，让轮胎能沉入泥泞中接触到硬地，这样轮胎会很好地抓地（图79）。你还需要在胎纹间有空间以使轮胎转动时能将泥甩掉。
如果你没有专门的泥地胎，就利用防滑链来通过泥泞路段，当然前提是泥泞下应该有较硬的地面。可以买带有更宽、更重链扣的专用泥地防滑链，但雪地防滑链也同样好用。将防滑链装在四个轮胎上，就像本书封面的照片显示的那样。要确保防滑链拉紧，而且不要在降低了胎压的轮胎上使用。驾驶中应该避免让车轮空转，这在使用防滑链时尤其要避免。上了防滑链的车轮空转比不上防滑链的车轮对地面的破坏更大，此外，空转车轮上的防滑链也可能会使你的车辆受损，但如果小心使用，防滑链在泥泞、有车辙的路上会非常有帮助。
“不要让车轮空转”的法则也有一个例外。在雪地或泥泞路面，胎纹间的空隙会被填满，使轮胎的胎面象赛车的光面胎一样，从而失去抓地能力。有意识地使车轮空转是必要的，可以甩掉胎面上的泥或雪以重新获得附着力。操作的技巧是要限制过度空转而使车轮刨入软地中。
你可以用绞盘将车拖过泥泞的狭窄地段，假如泥不是太深而且你能在泥泞的另一端找到固定点的话。如果有另一辆更轻的车并且轮胎更适合在泥泞中行驶，就可以先开过泥泞到对面的硬地上，你就能将绞盘钩在那辆车上。将作为固定点的车的车轮塞住，SureClaw锚是最适合这种情况的；你可能还需要将那辆车固定在树或巨石上以使车稳固不动。如果两车均有绞盘，就两个绞盘都用。用绞盘将车拖过泥泞对绞盘的损耗是最大的，所以你需要用你所能运用的所有帮助。
通过粘稠的泥泞路段回到正常行驶状态时，应该意识到泥浆会变干不均匀地糊在传动轴与轮圈上，会使运动的部件严重地失去平衡，假如你不停车解决该问题就可能损坏轮圈、轮胎或传动轴。这种情况更可能发生在你不能趁泥还湿的时候开得足够快以甩掉运动部件上的泥的情况下，比如在穿过湿地不久就停下来宿营过夜。
从泥泞中出来后，开几英里后停车检查传动轴与轮圈，确保在这些部位没有具有潜在危险的干泥块；如果有泥块，趁泥块仍然是湿的时候刮下来，不然等泥变干了就只能用锤子或撬棍才能敲下来。

沙地行驶
在沙地或厚厚的沙土中行使时要使车在表面上行驶，在所能触及的范围内不可能会有硬地面。在这种情况下最好使用宽胎、降低胎压并减轻车重。常规的全地形胎只要放掉些气就会非常有用，但如果你打算经常在海滩上行驶，就应该考虑购买一套超宽胎，比如Mickey Thompson公司生产的Sportsman Pro。你可以购买专用的、带浆状胎纹的沙地胎，但用这种胎在街道上行驶是非法的。
Sportsman Pro胎的主要市场是针对拉力赛，但在街道上使用也是合法的。因为这种胎很宽，在沙地上使用非常好。你可以买一套31英寸高、18英寸宽的胎，降低胎压后，巨大的胎痕会使车保持在沙地表面。但这种胎在一般的越野小道上并不好用，因为轮胎的宽度及胎面的设计使轮胎与地面之间不能有足够的接触压力使车开上陡坡或爬上大岩石；在雪地上使用效果也不好，因为轮胎的宽度使其不能压入雪面下的硬地面，其狭窄的胎纹间距会塞满雪使轮胎表面变得很光滑。好的雪地胎在胎纹间有较大的空槽使胎面在轮胎转动时能甩掉雪而保持胎面的洁净，这点与泥地胎相似。
当沙滩是湿的时候情况会反过来。通常在涨潮线以下的湿沙会更硬实，因为被潮水冲击压紧的缘故，可以比松软的沙更好地支持车的重量。但有时在被拍紧的表面下的沙层会含有大量的水，车一旦陷下去便会象压在流沙上一样。沙滩表面不能支撑千斤顶，而且也没有什么好的固定点可用绞盘。别的车又不能开过来拖你，所以如果你陷在这样的沙中真的会非常糟糕，如果这时还在涨潮，你也许就只能跟你的4X4说再见了。要在某一特殊区域内耍沙之前，最好先向当地人打听一下情况，问清四周是否有沙阱，你就可以避开这些地点。
在干枯的湖床上行驶也可能会遇到类似的情况。车可能压破看上去很硬的表层硬壳而掉到深不可测的淤泥中。如果是稀泥浆就会非常危险，泥浆会迅速将车吞噬；较稠的泥浆可能还能支撑车到救援的到来，但又有谁可以帮你呢？你的车陷在湖床中央，绞盘是够不到的，也没有任何车愿意冒险开进来救你。如果泥浆很稠，可以尝试用Hi-Lift千斤顶与防滑板（Traction strip）进行解救，将车退回到更坚固的硬表处；如果这一努力失败，你只能向有重型装备的专业打捞公司寻求救援了，这种救援的费用非常昂贵。最好是与别的车一起旅行，并且在你要探寻新的地域时千万不要跑出同行车绞盘所及的范围。

保持在表面上行驶
在较深的泥泞或沙地中行驶的关键是要降低胎压，在车进入泥或沙地之间从轮胎中放掉些气。这样做有几个目的，轮胎底面会变平，使胎痕增加2-3倍，使轮胎不会沉到沙或泥中，轮胎就会有较好的抓地性使车前进。
降低胎压还可以使轮圈与轮胎的直径变得小些，发动机能更轻易地通过传动系使车前进，因为较小的车轮就象小的驱动齿轮一样，比大的更有机械作用力上的优势。当你蹬着21-速的自行车上山时，将前齿轮调到最小的链轮齿上会更省力，使你的腿作用在链条上的杠杆加长。对车而言，车轮变小会增加轮胎作用在地面上的“总前进力”。

多放些气
应该给轮胎放多少气呢？其数字是令人惊异的。这需要取决于你所开的是什么车、用的是什么轮胎等等，有时你车上只有3磅重的货物而胎压只有7-10磅的情况也不希奇。如何才能知道你的车胎压多少最好呢？你需要在去沙滩或湿地之间做点试验，测量一下要放出多少气才能使你的车轮高度降低25%，只有原来高度的75%。

车轮高与胎压的曲线
在车上装载过沙地或泥地时所携带的重量、把轮胎充气到公路行驶时的水平（约25-35磅，因车型及所用轮胎而不同），测量轮圈下沿到地面间的距离（图80），将测量数字记在表格中或作图纸上；然后放出5磅的气，在测量高度，将高度与压力记录下来；重复同样的步骤再放5磅气、测量、记录，然后再重复……。记住，比如从5 1/2英寸的高度开始，你需要测到该高度的75%为止，也就是4英寸左右（图81）。你会发现一个奇怪的事，只有当胎压到了曲线的较低点时，轮胎的高度才会迅速降低。
从35磅开始放气，放出20磅的气会使轮胎高度降低约15%，轮胎从5 1/2英寸变为4 1/2英寸。但如果再放出5磅的气，即从15磅变为10磅时，轮胎的高度就会下降10%变为4英寸左右。记下压力与高度的数据就能知道放出最后的几磅气所能获得的轮胎高度。
在多数情况下，将胎压降到15磅左右就足够了，增加的附着力足以让你应付松软的地面。但有时在齐轮毂深的泥泞或沙地中行驶时，需要使车在表面上保持前进，这时你就会庆幸你曾花功夫搞清放多少气才能使轮胎高度变为原来的75%了。有时你会希望有尽可能多的胎压/胎高及胎痕数据（图83、84、85）。
将胎压降得如此低是需要胆量的，但回报也是丰厚的，因为这样你陷入松软地面中的机会就非常小。有探路车在前面带路总是很有帮助的。南加州的Harry Lewellyn,外号银狼，他是四驱越野的大师级人物之一，在大多数四驱驾驶者还不明白为什么他们将胎压降低到16-18磅后仍需用锹、用绞盘把车弄出沙和泥泞时，Harry就已测量和试验出75%这个神奇的数值，了解到通常将胎压降到10磅或更低就可容易地通过沙地、泥泞。
你需要有一个准确的低压表，千万别相信标准压力表上读出的低压数据，即使表上注明测量范围为10磅以下，这样的表在低压端也是不准的。
要活动最好的通过性，四个轮胎必须有相同的胎压。放掉气然后再充气是费时费力的，因为你必须在没个轮胎旁蹲下或跪下几分钟，在放气或充气的同时不断检查压力。Quadra-Flate公司出售一种配件来帮助完成这一操作过程，该装置上有同时接在四个轮胎上的管，可以同时给四个轮胎放气或充气，使四个轮胎的压力相等。让四个轮胎保持相同的压力还会有别的好处，这样会使ABS系统及差速器锁工作得更好。如果你经常需要降低胎压，那么买一套Quadra-Flate绝对是明智的选择。
有时在雪地中降低胎压也会有用，但一定不要既降低胎压，又用防滑链，那样铁链会撕破轮胎。
降低胎压会损失1-2英寸离地间隙，在决定是否需要降低胎压通过特别崎岖或泥泞路段时要考虑这一因素。

减轻车重
胎压降得很低时，假定你的车没有满载，车将倾向于在松软地面的表面行驶。如果你的目的是在海滩的沙上兜风，最好开Jeep或微型SUV。它们比更重的中型或大型SUV更容易在沙面上行驶。但在崎岖不平的乡村时，要通过泥泞、沙地或松软的淤泥路段时，你只能开你所驾驶的车。驾驶满载的大型SUV通过较短的泥泞或沙地路段时，最好从车上卸下部分货物，自己往返几趟把东西搬过去，使车尽可能地轻。

注意保护你的轮圈
降低胎压的轮胎比气压充足的轮胎更容易爬上障碍物，可以更好地紧贴障碍物获得较好的抓地性。你可以降低胎压去爬岩石，但必须留神两件事。超软的轮胎不能保护轮圈，当车在岩石上倾斜、颠簸时会有轮圈扭曲的危险；降低胎压后轮胎的侧壁也更容易损坏。同样的道理，胎压降低的轮胎在顶到埋于沙地或泥泞中的岩石或树干时也会使轮圈受损（参见第8章有关降低胎压爬岩石的部分）。
降低胎压的主要危险是——损坏轮圈；另一危险在于轮胎会从轮圈上扭曲脱落。充气不足的轮胎容易从轮圈上脱离下来，即使有轮圈琐环也会如此。所以要遵循的原则是缓行、避免突然转向或侧滑。轮胎越大，降低胎压后就越容易从轮圈上脱落，15英寸的胎就比16英寸的胎要更安全。

充气恢复正常胎压
从松软地面开出来后应立即充气恢复到正常胎压。气压不足的轮胎会产生大量的热量，在公路上行驶轮胎支持不了多长时间。毫无疑问的是，在你给轮胎放气之前，你应该已有给轮胎重新充气的办法。Quadra-Flate此时也是很有用的装备。在你去越野时要携带一台好的空气压缩机。如果你开的是捍马，车上会有车载空气压缩机及一个装在仪表板上开关，在座位上就可以用开关控制放气及充气。
理想的胎压在公路上行驶时可以使轮胎的磨损均匀。如果胎压过高，胎面的中央部分就会鼓出来接触路面，会比胎面的两边磨损更快；胎压不足时则情况相反——胎面的内、外侧磨损更快。用粉笔在轮胎胎面的一侧到另一侧间画条线就可以看到轮胎磨损的情况，将车开一段路，然后检查粉笔线，如果线的中央部分被磨掉，就说明胎压过高；如果胎面两侧的线被磨掉，就说明胎压不足。只有胎压合适时，粉笔线才会均匀地消失。

保持速度，不要刹车，转向要逐渐进行
在泥泞与沙地中驾车的其它原则是保持车速，避免制动与停车。一旦车冲起来，就要保持速度、平顺而稳定地前进。需要停车时，让车自己慢慢地停止，在松软的地面车辆减速会非常快。如果踩刹车，特别在沙地中时会在轮胎前推出一堆沙，这样重新起步时就必须从轮胎前沙堆上爬过去。
在沙地或其它松软路面上爬坡时，千万不要停车，否则要重新起步会非常困难。在要停车前可以试着转向使车头向下坡方向，这样要重新起步就会容易得多。
一旦车开动起来就要尽可能保持直线行驶。前轮转向会增加车的阻力，可能会导致失去附着力而陷车。
在沙地中行驶时不要沿前车留下轨迹行进。头车已将沙表面的硬壳压破，如果你跟随车轮会陷入更深的沙中。
要对所要行驶的地面有良好的感觉，用足够的动力使车前进，但动力也不能太大，否则车轮会空转。无论在泥泞还是沙地中，空转的车轮很快会刨得很深。如果车是手动变速，应该将分动箱档位放在高速四驱、变速箱档位为2或3档，避免扭矩过大是车轮空转。使用高速四驱可以使车起步后能有冲力，这种冲力是让车保持在表面行驶的关键。
如果车是自动变速箱，那么你在起步时只能用最低档，但也有少数的车型可以将低档位锁住不用，如奔驰G-型就是这样。分动箱用高速四驱档。低档位会产生过大的驱动力，使车轮空转。
假如无论你怎样小心地踩油门车轮都空转，那么同时用左脚轻踩刹车有时会有所帮助，刹车能阻滞空转的车轮，而把扭矩传送到有附着力的车轮上以帮你脱困；也可以用一点驻车制动，这也会有用，特别是在使用限滑差速器的时候。
如果你对机械有偏爱，你可以爬到车底断开有附着力的车轮的驻车制动线，然后轻踩油门、用驻车制动刹住空转的车轮，将更大的扭矩传送到仍有附着力的车轮。

保护好引擎及绞盘
在下一章中我们将讲解涉水驾驶，其中一个注意事项是绑一块防水布或一片帆布在车前，防止水进到引擎室。这一技巧也可在泥泞中使用，假如泥浆很深，能涌到前保险杠上，用放水布就可以使绞盘和散热器不被泥糊住。在有一层水的湿地中行驶时，防水布可以防止泥水进入绞盘及引擎室。该技巧只能在短时间内使用，并且要随时注意水温表。当散热器被一块长布遮住时，引擎很快就会过热，在又深又稠的泥泞中行驶时尤其如此。

从沙中脱困
当车轮挠进沙中而陷在沙地时，不要再让车轮空转，停下来。先搞清楚应该原路退回还是往前开到硬地上。让车上的人都下来以尽可能减轻车的重量。从车上下来的人还要一起推车，但你先不必跟他们说明这点。
有人建议可以前后挪动将车开出来，但在沙地这招并不管用，除非表面几英寸下有硬地。
假如陷在干燥的沙中，如果附近有水可以将沙浇湿。湿沙会比干而松的沙紧，有更好的附着力。将四个车轮周围及将要行驶的路线上的沙浇湿。一旦车走起来就要让车保持行进。
如果附近没有水，就需要拿出Hi-Lift千斤顶来。千斤顶直接放在沙上会沉下去，因此要将千斤顶地座放在一块专门用于次目的的板上。将车轮顶起后，在轮下放入摩擦力好的东西，如木板或铝制防沙板就很好，用一条厚地毯也行。英国的四驱驾驶者杰克·杰克逊有多次穿越撒哈拉沙漠的丰富经验，他推荐使用沙梯。沙梯是一种钢制的楼梯状的装备，可以让车很快从沙里开出来；还有一种更轻的玻璃纤维板也是用于此目的的，叫Waffles。
无论你选用什么类型的摩擦板，都要将轮胎放下压在板上，然后进行另一个车轮的处理。如果陷得很深，就需要在所有四个车轮下放摩擦板。
现在是该让乘车人推车的时候了，在你将车开出沙坑的时候，让他们使劲推。推车人不要位于摩擦板的后方，以防车轮空转将摩擦板向后挠出来伤人。如果车再次陷住，你只能重复上述过程多次直至车开到硬地上。一旦车前进了，不要停车，先将车开出松软地带再回来撤出摩擦板。在车开出沙坑之前，要先放件甲克或T恤在摩擦板旁边的地上，标记出摩擦板的位置以便回来找，因为车的重量会将它们埋入沙中。

从泥泞中脱困
假如你的车陷在泥泞中，你可以尝试前后挪动使车开出来。迅速切换前进档与倒档，在有节奏的前进、后退中逐渐积累车的动能，自动变速箱的车在前后挪动时容易些，倒档带同步器的手动档车也会容易些。
如果前后挪动不管用，泥浆的吸力会使嘬住车轮。需要挖开轮胎两侧的淤泥消除泥浆的吸力。如果泥浆下面没有硬地就要降低胎压，你也许需要是轮胎稍微空转片刻以甩掉胎面的泥。如果降低胎压还开不出来，你就只有放出绞盘线了。如果你在驶入泥淖之前就预料到会使用绞盘，要先用一块防水布或帆布罩住绞盘，别让泥浆糊到绞盘上，这样即使前保险杠浸在泥涂中也很容易找到绞盘线和控制器。

不要在牵引拖斗时被陷
如果你的车拉着拖斗，你就应该加倍小心以免车陷住。在挂着拖斗时让车从被陷的地方开出来真的是一种考验，你可能不得不先将拖斗摘下来，让车从被陷的地方开出来，然后再用绞盘把拖斗拉出来。而你常常会发现真正难的事情是将拖斗从车上摘下来。需要在拖车舌支架下放一块板，用力将拖车舌从车的拖车球型接头上抬起。如果此时车与拖斗处于一个奇怪的角度，那么你可就遇到大麻烦了，这会使你根本不可能抬起拖车舌，这对你的聪明才智及耐心是场考验，最终你只能卸下拖斗中的货物以减轻重量，然后顶起车或拖斗的一侧以使球型接头与拖车舌别较劲。
如果你一直挂着拖斗去越野，你大概应该将球型拖车接头换为更易摘开的栓式接口。这种插销式的拖车接口可将拖车舌前端的环放入，在军车上大量使用。在越野的情况下不会像球型接头那样卡住。不利之处是在公路行驶时拖挂连接较松弛，稳定性稍差。

冻结的泥浆
如果天气很冷的情况下，不要忘了冰冻的湿地在早上可以支撑车辆，而到温暖的下午，当你在回家的路上经过同一块湿地时，你的车可能会陷到门把手处。要预先有准备，冰冻的、结壳的雪也一样：在清晨坚硬，在下午变软。
在海滩或泥泞中开了一天的车之后要彻底清洗车辆。潮湿的泥和沙遍布车身，会吸收湿气，使其贴在车底及轮框的金属板上腐蚀金属。用水冲洗车下表面及引擎室。海滩上的沙还含盐，更具腐蚀性，要尽快将其洗掉。
不幸的是，要保护昂贵的引擎及传动机构仅仅用水冲洗是不够的，在车接触咸水或沙时更是如此。要最大程度地保护你的车，你就应该卸下轮胎清理刹车，否则沙和泥会划坏刹车盘或鼓；还要更换机油及分动箱、变速箱与差速器的润滑油；更换空滤。如果轮毂总成密封不好进水，你还必须将其拆开重装。
在沙地或泥泞中驾车乐趣无穷，也具有挑战性，但如果你对保养不是非常注意的话，你的车就开不了多久。迅速洗掉腐蚀性的盐和沙、保持机油与润滑油的清洁是关键。


第十三章 涉水驾驶——越野车冲浪

如果你要跨过溪流、池塘或洪水区域，你应该确信自己知道自己怎样将车开入水中。假如你不知道水有多深，就应该先徒步涉水。如果你没带防水裤，只有咬着牙跋涉过去，除非你能说服车上的乘客替你做这事。但在检测深度时将身上弄湿也比从在溪流中熄火、进水的车中爬出来要强。水流过急难以安全跋涉的溪流要驾车通过也是不可能的。湍急的水流可能会将沉重的车冲向下游的深水中，车会在水中熄火或倾覆。
要确信溪流的底部是足够硬实可以承受车的重量，在要通过的水底没有任何陡坎或大坑。搜寻水底以确保没有会使车颠簸进水而熄火的大石头。水流较急的河床会比较坚硬，因为湍急的水流带走了泥浆；流速较慢的溪流会让粘软的东西沉积在河床上，特别是当湍急而浅的溪流到了更宽、更深的河床时更是如此。如果你能从水流湍急的地方过河，溪流就会比较浅，河床也会更坚硬。
在驾车通过水深超过车门下沿的溪流或河流时，不要忘记你会失去附着力，因为车体会在水中浮起，使车压在河床上产生附着力的有效重量会变小。假如你必须将车开上对面湿滑的堤岸，那就会有大麻烦；如果你预料到在将车开到对岸时会有麻烦，那么你应该先将绞盘准备好。

你的车可以涉水多深？
必须清楚自己的车的最大涉水深度。必须知道这些问题的答案：进气口及差速器、分动箱和变速箱的通风口离地面有多高？分电器与其它点火组件的位置有多高？有些车在前座下面还有电脑；当水深超过车门下沿时电脑会怎样？火花塞、电线与其它点火系统部件的密封如何？
发动机进气口应该离水面至少12英寸。应该考虑安装涉水器。ARB公司就生产一种供Jeep使用的涉水器，或者你也可以自己用PVC管自己做一个有个性的。将进气口转向车尾方向以减少进水的可能性。将差速器、分动箱和变速箱的通风管加长；将电脑重新安装在尽可能高的位置（应该让有经验的修理工来安装）。

保护车的点火系统
你可以喷一层硅树脂层在点火及火花塞线上使其不受潮。如果在驾车涉过溪流时供电系统被打湿，应该用除湿的喷剂如CRC5-56或Formula 12/34将其弄干，这种除湿喷剂可在汽车配件商店买到。Formula 12/34可能回更好些，因为它不是可燃的。

使车保持前进，但不可太快
一旦车开入水中就应该让车保持前进，要用恒定的速度行驶，但不要开得太快。在车头推起小浪会如船前进时在船首周围形成的浪一样，可以使水不会进到引擎室；但是，如果车开得太快水浪会将散热器向后推向风扇，可能会同时损坏这两个部件；太高的车速还会使水进到风扇处，风扇就会将水溅入整个引擎室。假如你料到水深及保险杠或更深，在入水前最好拆下风扇皮带，避免把水溅到引擎室内。
你可以在车开下水之前在车前用防水布或帆布做一个帘，把水档在引擎室外（图87）。大开发动机舱盖，将防水布的边沿塞进前风档下的机舱盖的缝中，关上机舱盖压住防水布边沿；或者可以将防水布的两个角绑在两边的后视镜上，然后将防水布罩在机舱盖、进气格栅及绞盘上，并延伸到车底5-6英寸处，将布的两个角较松地绑在车底的某个部位，这样就不会被前轮挂住。当你驾车在水中匀速前进时，防水布可以将水档在引擎室外。

以一定的角度驶过水流
如果可能的话，要预先确定好在水中的行驶路线，与水流保持一定的角度通过。这意味着使车与水流冲击力的接触面变小，车被冲到下游的可能性就小。如果水流不是非常急，可以让车头稍朝上游方向通过，这样会在车头形成推水浪以部分抵消水流将车冲向下游脱离行车路线的趋势；如果水流非常急，你就需要将车头稍向下游方，减小水流冲进发动机舱的机会。

用绞盘使车通过湍急的水流
湍急的水流通常会形成极不稳定的河床。当你徒步跋涉在湍急的水流中时要观察河床的情况。如果河床似乎在随水流移动，你的车也会被带向下游，这种情况下就千万不要冒险尝试，应该用绞盘把车拖过去。
将绞盘拖钩拉到对岸找一固定点钩好。如果绞盘线不够长，可以用D-型吊耳接上两、三根拖车带使绞盘线延长。
用粗绳或钢缆将车尾系在车辆所在一侧的岸边会更安全，可以避免车被冲向下游被顶在河床的岩石上或掉进深坑。保持对车尾的控制可以使车停留在你选择的路线中。留在车后的人在绞盘拖车的同时逐渐放出缆绳。
记住，如果车陷在溪流中，而绞盘又在水面下，绞盘可能就不能运转，也就不可能将车拖出来。水深过保险杠时，千万别指望绞盘。当车在深及保险杠的溪流中时要尽可能快地使绞盘电机运转，绞盘产生的热量可以不让湿气进入电机。
如果你打算涉过高山上奔流而下的溪流，应该考虑将你的计划推迟到第二天的清晨，因为夜晚的低温会阻止高海拔线上的雪的融化，使奔腾的溪流变成涓涓细流。
如果车被泡在水流湍急的河流或溪流中间，那么对你及车内的乘客而言从车的上游方爬出来会更危险，湍急的水流可能会将你冲倒、卷入车底，如果车底没有足够的净空让你被冲出来或者你被车底的部件挂住，就会被困在车底。所以应该从下游一侧下车。

如何在匆忙中损坏发动机？
如果发动机在水中熄火，千万不要急着重新启动发动机。如果水进入汽缸，发动机会被水顶住（有时叫顶缸），如果你让曲轴转动就会损坏发动机，活塞与连杆强力压向汽缸中不能被压缩的水，活塞、连杆及其它难以承受如此压力的部件就会弯曲、折断。我就曾听说过一辆Jeep在鲁比孔小道的溪流中掉进一个大坑，在发动机仍在运转的情况下水突然进到汽缸中，结果水顶坏了两个缸，这可真是一堂昂贵的游泳课。
如果车在河流、池塘或溪流中熄火，你应该可以用车上的绞盘仅靠电瓶的电将车拖出来，否则你就只能让别的车用绞盘或用车把你拽出来。车到了干地面时，在重新启动发动机之前要将火花塞卸下（如果是柴油发动机就卸喷油嘴）并检查汽缸中是否有水。如果汽缸已进水，用启动马达带动曲轴转动可将水顶出，但这么做时要当心，顶出来的水压力会很大，在你接通启动马达开关之前要让所有人远离发动机，以免压出来的水伤到眼睛或皮肤。
假如你必须涉水通过，最好选取专门的涉水点。要知道保护脆弱的河床生态结构，不要将河床当作公路上下游地来回开。想让政府向4X4爱好者关闭小道的最好办法就是将车开下小道去肆意碾压河床、草地、山坡及林地，去惊扰生活在那里的野生动物。

深水驾驶的两个技巧
我的朋友拉格纳·本森向我讲述了许多他在偏僻乡村越野的冒险经历。他告诉我一个他在紧急情况下通过深水曾用过的技巧：倒车涉水。使发动机舱处于移动的车产生的尾迹中，可以让发动机舱不进水。将油门踩到底使车尽可能快地倒行，所产生的尾气足以不让水进到排气管中，千万别停车或减速，否则水就会涌入发动机舱，那样你的涉水行动就会告终。还有，要保证你的车有足够大的离去角和接近角，这样才能顺利地开上对岸，要知道在车顺利通过水流后却因爬上对岸而把发动机淹了可不是件好事。我本人没有用过这种方法，但拉格纳说他之所以今天还活着就是因为用了这个方法。
拉格纳曾在丛林中的河流上用过另一个技巧是紧随在大卡车的尾迹中前进，这些大卡车常在不同的村庄间穿行运货，这些卡车都很高，其涉水深度要比一般越野车大得多。你可以一辆路过的卡车，紧随在卡车之后约8英尺左右，你的发动机舱就会处于大卡车尾迹中被分开的水面上。要利用这点就意味着与卡车保持很近的距离，并确信卡车不会在驶到对岸之前停车。还要强调的是，你的车要有足够的通过性，即足够大的接近角与离去角，使你的车能爬上对岸。

过桥与摆渡
在把车开上乡野的桥之前要仔细检查桥梁。腐朽的梁或锈蚀的桥墩可能正等在那里使你的探险。拉格纳开车就是沿路上的车轮印走，他说假如当地人都不驾车上桥，而是从河中涉水而过，那么你再试图从桥上开过去将是非常愚蠢的。
拉格纳还强调了在将车开上摇晃的桥之前挂上四驱的重要性。在两驱驾驶模式下，无动力驱动的前轮搭上不平整的桥面上时，后轮的驱动力可能会将前轮顶出桥面而骑跨在难以通过的空隙上，前轮在桥上、后轮在道路上，而前后轮间没有实地。
同样道理，以两驱模式开车上安全性较差的渡轮时，可能会使车从岸上滑入水中，应该用四驱，让前轮在动力驱动下将车拉上渡轮。

车辆过水后
车辆从水中驶出后应尽快检查差速器、分动箱及变速箱油。如果油呈乳状就说明已进水，需要换油以免严重损坏传动机构。如果你没有密封轮毂，那么轮毂的润滑脂也要更换。这有多重要呢？就象牙医告诉我们如果想报住牙齿就要刷牙一样，如果你不想买新的差速器、分动箱或变速箱油，你只要换掉传动系中进水的油就行。认真地说，这非常重要！
如果你只是偶尔通过浅水，你可能会在下一次换油保养时才会检查。除非你自己知道怎么检查，否则就需要到经销商那里让有经验的机械师替你检查。还有个办法就是到附近有换油设备的地方将传动系的润滑油都抽出来并换新油。
再强调一次，在海滩的浪花中行驶后，应尽快将车彻底清洗干净。否则咸水将迅速腐蚀车身金属与发动机零件。用水管冲洗整个车的底部及发动机舱，要完全洗掉残留的咸水。别忘了也要将沙冲洗掉，因为带有咸水的湿沙也会很快使车腐蚀。


第十四章 总结——都学到了什么

你已花了不少时间，也学到了许多东西。如果你是每年加入越野车主行列的数百万个人及家庭中的一员，那么你已经学到了扎实的越野休闲与探险的基础知识。
如果你是个经验丰富的越野驾驶者，我希望你从本书中至少获得几个新的观念，包括越野技能及获得鼓励加入“友好生态越野”、蓝带联盟及当地的四驱俱乐部，让大家了解你对土地使用及越野休闲的看法。
让我们来回顾我们所讲过的重点。

谁需要这本书？
Bob和Pat Collins决定买辆二手切诺基，因为那是价格合适的SUV，能给他们安全及足够的乘用与载物空间。后来发现，这车的性能挽救了他们的命。目前为止，你已了解了四驱车能做什么，感触了越野驾驶的挑战性及惊险。

四驱基础知识——开始篇
我们学习了四驱车辆——4X4，4by，SUV与越野车的基本知识。讨论了四驱与两驱的区别，还讲述了分动箱和差速器，还有高速四驱与低速四驱。

更多的四驱知识
我们扩展了四驱的知识，介绍了更多的有关四驱的知识，包括全时四驱与分时四驱。介绍了差速器锁及限滑差速器、粘性偶合差速器与锁式轮毂。

越野车的选择——想载客还是拉货？
我们讨论了挑选越野车时的不同选择，从牧马人到陆虎、从Tracker到捍马。你想载人还是载货呢？你是想要公路驾驶的舒适性呢？还是想爬岩石？去SUV店买车时，要让销售人员帮你熟悉你所能获得的备选车型。

生态越野！——并非只是用抱树带
我们注意到了保护环境的观念的建立！在驶入限制进入的联邦休闲地时要减速，遵循环境保护的原则！这些规则有助于使这些小道继续向负责的、生态的机动车越野休闲活动开放。
我们谈论了几个能从森林服务部和土地管理局(BLA)获得的服务项目，还有加入四驱俱乐部的重要性。

准备行装——基本的工具箱
你需要带哪些工具？这取决于你的旅行计划。如果是在小道越野，有另一辆或更多的车同，那么每辆车都尽可能要自我保障。因为有可能在行驶中与其它车失去分开而不能依赖于别人的备件、食物及其它物品。
但是应该记住，你不必将车装满或彻底改装后再去越野。可以选择能使你感到舒适的方式即可，但至少要带上第6章中所列的基本物品。

车辆改装——你的信用卡限额是多少？
我们讨论了可以将车改装得更舒适或越野性能更强的不同方式。假定你想让车或多或少地保持原装状态，这样在你送孩子去幼儿园时招来过多的关注，但可以加几件装备可以使你的车发挥其所有越野潜能。
越野所必需的改装包括：防滚杆（敞蓬或软顶车）、轻卡轮胎、滑板、前绞盘、大功率发电机或双电瓶、后拖车接口、前后拖车钩、差速器锁、侧杠或脚踏板、前防撞架以及后绞盘、便携式电动绞盘或便携式手动绞盘。
选装设备包括：车载电台、GPS、前后辅助灯、悬挂举升、车身升高、大轮胎、差速器齿轮改装、车载电焊、五点式安全带、车载淋浴及前拖车接口。
我们还讨论了OBD II控制系统的含义。

岩石与沟壑——爬岩石的基本技巧
我们提到在散布着比车的最大离地间隙还高的大石头的岩石路段是对越野驾驶最大的挑战。
爬岩石的基本技巧是慢行。你也是试图开快，就越是容易将轮胎撕坏，特别是轮胎侧壁。尽可能的缓慢行驶并使车辆在控制下就不容易损坏轮圈与轮胎。要确信你所用的是轻卡轮胎（LT），而不是乘用车轮胎（P）。

爬山——如何使车辆不会倾覆
必须牢记越野驾驶的根本原则“了解前面的路况”，这在上坡与下坡时尤其重要。
上坡。用车的动力将车开上山，要避免车轮空转，空转的车轮会使车陷入车轮刨车的深槽，还会使轮胎爆裂，导致人员或车辆的损伤。如果在上坡的过程中失去附着力，应迅速来回转动方向盘半圈。要清楚车辆的接近角、离去角以及跨越角。如果车辆停止向上坡方向前进，这时不要试图掉头，应该立即挂入倒档使车在操控下倒下山坡。
下坡。要先清楚前面的路况，首先应该先走一趟，知道山下是什么情况，是否需要突然拐弯避免冲下悬崖或避开岩石或树？
车上到坡顶时要停车使车的冲力消失，挂入低速四驱并用最低档，如果发动机牵制力使车轮侧滑，则需要使用较高的档位。如果可能的话不要踩刹车，即使要踩刹车也应该轻缓。在后轮侧滑时应向车辆侧滑方向转动方向盘并稍微加点油。
侧坡。避免车辆处于陡峭的侧坡角度。能行驶的最大侧坡为25度（47%），高于此角度就不会有任何犯错误的余地。坡下侧的车轮掉入沟中或坡上一侧的车轮压到岩石或树干时，车很容易侧翻。应该将重物放在车内地板上以降低车的重心，尤其是要进行侧坡行驶时更要注意。
倾覆车辆的回正。无论是侧翻还是倾覆的情况下，固定车内的所有东西是非常重要的。驾车人与乘员都必须系好安全带，否则翻车时乘员或宠物在车内翻滚会使自己或他人受伤；未固定的乘员也可能在车辆翻滚时被甩出车外，翻滚的车就可能压在他们身上，就会使没有生命危险的车辆翻滚变成致命的灾难。被甩出车外的人死亡率比仍在车内的人大25倍。

绞盘与千斤顶
没有任何装备能象绞盘那样能将你的车拖上或放下山坡，或通过泥泞的湿地，让你在车熄火时从溪流中脱困，把车从沟中拖出来或将路上的树干或岩石移开。要保证有足够的电流来驱动绞盘，可以使用更大功率的发电机或双电瓶，或者两者同时使用。
用绞盘时必须使用抱树带，抱树带可以保护树木与绞盘线。将绞盘线绕过树干并钩在绞盘线上会损坏绞盘线。比较容易的情况下用单绞盘线拉，需要比较大的拉力时则可使用滑轮与双线。如果你的车陷在泥里，还要用低速四驱低档，在绞盘拖的同时往前开。
当车托底时要用至少48英尺高的Hi-Lift千斤顶。将最靠近托底部位的车轮顶起来，用石块在轮下垫出一个匝道，在另一侧的车轮前方同样垫一匝道，然后就可以将车开出来。
要用自己的常识并预先探询前面的小道以避免一进去就被陷住的困境。如果车陷在泥泞中或在特别颠簸的小道上爬行时，那么绞盘、Hi-Lift千斤顶、2-3副抱树带及滑轮与D-型吊耳将能帮你通过大多数障碍。

雪地与冰面——驾驶技巧
车会在几种不同的路面上打滑与侧滑——雪地、冰面、泥泞、湿路面或石板、有油污的沥青或几种情况都有的情况下。过弯与侧滑的处理原则可用于对付这些路面。
要轻缓而平稳地驾驶，特别是在加速或减速时。千万不要让车轮空转。如果主要是在雪地与冰面上行车，就应该买一副雪地胎，并考虑买带有吸槽与雪钉的那种。如果计划在冰面上行驶，最好装上防滑链。
我们讨论了轮胎的胎痕与重量分布。我们谈论了转向不足与转向过度侧滑的原理及应对措施。我们讨论了向心与离心弯道。

松软地面——轮胎放气通过泥泞与沙地
我们探讨了驾车通过泥泞与沙地的技术。在泥泞或沙地表面行驶的关键在于给轮胎放气，即降低胎压使轮胎印痕变大。降低胎压还能是使轮胎的直径变小，可以增加驱动力。
为获得最大的附着力，需要将胎压降到另人意外的水平，可能需要将胎压降到7-10磅，这意味着放掉足够的气将轮胎的高度降到正常高度的75%。
一旦驶出沙地或泥泞，应立即将胎压恢复到正常值以避免损坏轮胎或轮圈。

涉水驾驶
在涉水通过溪流、池塘或洪水冲刷地段时，要确保了解你将通过的地段，如果你不知道水有多深，就应该先步行趟一便。
一旦车驶入水中就必须保持车辆的前进。要用稳定的速度行驶，但不要太快，避免水将散热器顶向风扇。车应该与水流保持一定角度，让发动机保持运转。假如车轮陷住时绞盘泡在水面下，绞盘可能不能正常工作。
如果在涉水过程中发动机熄火，千万不要试图重新启动。如果汽缸内有水，发动机就会被水顶住，此时若重新启动就会毁坏发动机。应先将车从水中弄出来，拆下火花塞或喷油嘴，转动启动马达将水压出汽缸，要确保周围没有人，避免从汽缸中压出的水流伤到眼睛或皮肤。


交通知识

1932 bugatti type 50 coupe profilee


驾驶员管理类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
驾 驶 员 管 理 类 | 101 | 醉酒后驾驶机动车的 | 74 |  | 1 | 27 |  | 2 |  |  |  | 200 | 12 | 270 | 200
 | 102 | 无驾驶证驾驶机动车的 |  |  |  | 27 |  | 2 |  |  |  | 200 |  |  |
 | 103 | 把机动车交给无驾驶证的人驾驶的 | 74 |  | 1 | 27 |  | 2 |  |  |  | 200 | 12 | 180 | 130
 | 104 | 持驾驶证驾驶无牌无证机动车的 |  |  |  |  |  |  | 21 | 3 |  | 200 | 12 |  |
 | 105 | 挪用、转借机动车牌、证或驾驶证的 | 74 |  | 3 | 27 |  | 1 |  |  |  | 200 | 12 | 180 | 130
 | 106 | 涂改、伪造、冒领机动车牌证、驾驶证的 | 75 |  | 1 |  |  |  |  |  |  | 200 | 12 | 360 | 250
 | 107 | 使用失效的机动牌证、驾驶证 | 75 |  | 1 |  |  |  |  |  |  | 200 | 12 | 90 | 60
 | 108 | 驾驶与驾驶证准驾车型不相符合的车辆的 | 76 |  | 1 |  |  |  |  |  |  | 100 | 6 | 90 | 60
 | 109 | 学习驾驶员不按指定时间、路线学习驾驶或单独驾驶机动车的 | 75 |  | 2 |  |  |  |  |  |  | 200 |  | 30 | 20
 | 110 | 转卖或驾驶报废车辆的 |  |  |  |  |  |  | 33 |  |  | 200 |  |  |
 | 111 | 不具备驾驶资格驾驶运载易燃、易爆或其他危险物品的 |  |  |  |  |  |  | 38 |  |  | 100 |  | 30 | 20
 | 112 | 不按规定参加驾驶员审验或审验不合格仍驾驶车辆的 | 76 |  | 2 |  |  |  |  |  |  | 100 |  |  |
 | 113 | 饮酒后驾驶机动车辆的 | 77 |  | 5 | 27 | 9 |  |  |  |  | 50 | 6 | 60 | 40
 | 114 | 驾驶未经检验或检验不合格的车辆的 | 77 |  | 3 | 27 | 7 |  |  |  |  | 50 | 3 | 30 | 20
 | 115 | 驾驶转向器、制动器、灯光装置等机件不合安全要求车辆的 | 77 |  | 4 | 27 | 8 |  |  |  |  | 50 | 3 | 15 | 10
 | 116 | 驾驶噪声和排放有害气体，超过国家标准的车辆的 | 79 |  | 4 |  |  |  |  |  |  | 20 | 3 |  |
 | 117 | 不按规定使用喇叭或喇叭音量超过标准的 | 81 |  | 8 |  |  |  |  |  |  | 5 | 3 |  |
 | 118 | 驾驶后视镜、刮水器不合安全要求的车辆的 | 78 |  | 1 |  |  |  |  |  |  | 30 | 2 |  |
 | 119 | 小型客车行驶中，驾驶员未按规定系安全带的 | 10 | ＊ | 11 |  |  |  |  |  |  |  | 1 |  |
 | 120 | 实习驾驶员不按规定驾驶大型客车、电车、起重车或带挂车的汽车的 | 79 |  | 3 |  |  |  |  |  |  | 20 | 1 |  |
 | 121 | 不携带驾驶证、行驶证的 | 81 |  | 2 |  |  |  |  |  |  | 5 | 1 |  |
 | 122 | 驾车没有关好车门、车厢的 | 81 |  | 5 |  |  |  |  |  |  | 5 | 1 |  |
 | 123 | 机动车驾驶员不遵守操作规程，不按时参加交通安全学习的 |  |  |  |  |  |  | 34 | 2 |  | 5 |  |  |
 | 124 | 赤足、赤膊、穿拖鞋或着鞋跟4CM以上驾驶机动车的 | 81 |  | 6 |  |  |  | 34 | 2 |  | 5 |  |  |
 | 125 | 机动车驾驶室内乘坐无人照看的学龄前儿童 |  |  |  |  |  |  | 34 | 2 |  | 5 |  |  |
 | 126 | 驾车时吸烟、饮食或有其他防碍安全行车行为 | 81 |  | 7 |  |  |  | 58 | 2 |  | 5 | 1 |  |
 | 127 | 行车时，向车外抛物、吐痰的 |  |  |  |  |  |  | 34 | 2 |  | 5 |  |  |
 | 128 | 驾驶和乘坐二轮摩托车不戴安全头盔的 | 81 |  | 3 |  |  |  |  |  |  | 5 | 1 |  |


车辆管理类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
车辆管理类 | 201 | 教练车未安装副制动装置等安全部件 |  |  |  |  |  |  | 23 |  |  | 200 |  |  |
 | 202 | 擅自对车辆改型、改装的 |  |  |  |  |  |  | 27 | 3 |  | 200 |  |  |
 | 203 | 擅自拼装车辆、改变轮胎型号和拖拉机驱动机构传动比的 |  |  |  |  |  |  | 28 | 3 |  | 100 |  |  |
 | 204 | 擅自安装客车车项行李架的 |  |  |  |  |  |  | 28 | 3 |  | 100 |  |  |
 | 205 | 不按规定申领和使用机动车临时号牌、试车号牌或移动证的 | 78 |  | 6 |  |  |  |  |  |  | 30 | 2 |  |
 | 206 | 不按规定安装车辆号牌的 | 81 |  | 1 |  |  |  |  |  |  | 5 | 1 |  |
 | 207 | 不按规定喷写扩大号码和标志的 |  |  |  |  |  |  | 25 | 2 |  | 30 |  |  |
 | 208 | 出租车顶未安装出租字样顶灯的 |  |  |  |  |  |  | 25 | 2 |  | 30 |  |  |
 | 209 | 车辆异动变更后未办理变更登记手续的 |  |  |  |  |  |  | 26 | 2 |  | 20 |  |  |
 | 210 | 上路行驶的拖拉机未安装前照灯、转向灯的 |  |  |  |  |  |  | 27 | 3 |  | 20 |  |  |
 | 211 | 在机动车上非法安装、使用特殊音响警报器或标志灯具的 | 80 |  | 3 | 28 |  | 4 |  |  |  | 5 | 2 | 30 | 20

类别 | 序 号 | 违 章 行 为 | 福州市大气污染防治办法 |  | 机动车登记 办法 |  | 罚款 （元） | 扣分
 |  |  | 条 | 款 | 条 | 款
车 辆 管 理 类 | 212 | 机动车所有人不在机动车所有权转移之日起三十日内申请办理过户登记的 |  |  | 67 |  | 200 |
 | 213 | 机动车所有人住所迁出原车籍管理所管辖区后未在三十日内申请转出登记的 |  |  | 67 |  | 200 |
 | 214 | 已办理转出登记的机动车，机动车所有人不在自办结转出登记之日起九十日内办理转入的 |  |  | 67 |  | 200 |
 | 215 | 机动车所有人更改姓名或单位名称，或机动车所有人住所在车辆管理所管辖区内改变的，未在三十日内申请变更登记的 |  |  | 67 |  | 200 |
 | 216 | 机动车所有人未经批准，擅自改变车身颜色的，或更换发动机或者改变燃料种类，或更换同型号车身、车架或整车的 |  |  | 68 |  | 500 |
 | 217 | 机动车所有人违反《机动车登记办法》第32条规定，改变、更换或改装不得变更的事项的 |  |  | 69 |  | 1000 |
 | 218 | 不以营利为目的，伪造机动车号牌、《机动车行驶证》或《机动车登记证书》的 |  |  | 70 | 1 | 1000 | 12
 | 219 | 以营利为目的，伪造机动车号牌、《机动车行驶证》或《机动车登记证书》的 |  |  | 70 | 2 | 10000 | 12
 | 220 | 使用伪造机动车号牌、《机动车行驶证》或《机动车登记证书》的 |  |  | 71 |  | 1000 | 12
 | 221 | 以机动车号牌、《机动车行驶证》、《机动车登记证书》灭失或者丢失为由，骗取机动车号牌、《机动车行驶证》、《机动车登记证书》的 |  |  | 73 |  | 1000 |
 | 222 | 违反《福州市大气污染防治办法》第十七条第二款规定，在福州市区内行驶的机动车向大气排放黑烟、浓烟，逾期不到检测机构进行检测或者检测不合格机动车逾期不治理的 | 29 | 2 |  |  | 500－ 1500 |


车辆装载类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
车 辆 装 载 类 | 301 | 客车载人超过核定人数20％以上的 | 80 |  | 2 | 28 |  | 1 |  |  |  | 5 | 6 | 30 | 20
 | 302 | 客车载客超过核定人数未达20％ | 80 |  | 2 | 28 |  | 1 |  |  |  | 5 | 3 |  |
 | 303 | 货车载物超过核定载质量30％以上的 | 80 |  | 2 | 28 |  | 1 |  |  |  | 5 | 3 | 30 | 20
 | 304 | 货车载物超过核定载质量未达30％ | 80 |  | 2 | 28 |  | 1 |  |  |  | 5 | 2 |  |
 | 305 | 驾驶轻便摩托车载人或驾驶二轮、侧三轮摩托车后座附载不满十二岁儿童的 | 81 |  | 4 |  |  |  |  |  |  | 5 | 1 |  |
 | 306 | 其它违反装载规定的 | 80 |  | 2 |  |  |  | 28 | 3 |  | 5 | 1 | 7 |
 | 307 | 货车不按规定载人的 | 79 |  | 2 |  |  |  |  |  |  | 20 |  |  |
 | 308 | 小型机动车运载鱼苗，蜜蜂等物品时驾驶资质不合格或违反规定乘坐押运员的 |  |  |  |  |  |  | 41 | 3 |  | 20 |  |  |
 | 309 | 货运汽车车厢载6人以上，车况、车厢不合要求的 |  |  |  |  |  |  | 42 | 2 |  | 20 |  |  |
 | 310 | 客车上行李超出行李架范围的 | 80 | 2 |  |  |  |  | 39 | 2 |  | 5 | 1 | 7 |
 | 311 | 大型客车高度从地面起超过4M的 | 80 |  | 2 |  |  |  | 39 | 2 |  | 5 | 1 | 7 |
 | 312 | 10座以上小型客车高度从地面起超过2．5M的 | 80 |  | 2 |  |  |  | 39 | 2 |  | 5 | 1 | 7 |
 | 313 | 9座以下小型客车高度从地面起超过2M的 | 80 |  | 2 |  |  |  | 39 | 2 |  | 5 | 1 | 7 |
 | 314 | 密封式车厢乘人、罐车附载其它物品 | 80 |  | 2 |  |  |  | 40 | 4 |  | 5 | 1 | 7 |
 | 315 | 二轮摩托车载物超过65KG或人货混载的 | 80 |  | 2 |  |  |  | 40 | 4 |  | 5 | 1 | 7 |
 | 316 | 摩托车后座的乘车人侧坐、倒坐、撑伞或双手持物的 |  |  |  |  |  |  | 58 | 2 |  | 5 |  |  |
 | 317 | 非客运车辆从事旅客运输的 | 80 |  | 2 |  |  |  | 43 |  |  | 5 | 1 | 15 | 10


车辆行驶类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
 | 318 | 车辆载货行驶时散落飞扬、流漏或遮盖物遮挡号牌或灯光装置的 | 80 |  | 2 |  |  |  | 41 | 3 |  | 5 | 1 |  |
车 辆 行 驶 类 | 401 | 不按规定停车或车辆发生故障不立即移开，造成交通严重堵塞 | 75 |  | 4 |  |  |  |  |  |  | 200 | 6 | 30 | 20
 | 402 | 驾车穿插、超越警车及其护卫车辆的 | 76 |  | 4 |  |  |  |  |  |  | 100 | 6 | 90 | 60
 | 403 | 不按规定超车或让车的 | 75 |  | 3 |  |  |  |  |  |  | 200 | 3 | 30 | 20
 | 404 | 用人工直接供油驾驶车辆 | 76 |  | 3 |  |  |  |  |  |  | 100 |  | 30 | 20
 | 405 | 逆向行驶的 | 77 |  | 1 |  |  |  |  |  |  | 50 | 6 | 30 | 20
 | 406 | 驾车下陡坡时熄火、空档滑行的 | 77 |  | 2 |  |  |  |  |  |  | 50 | 6 | 30 | 20
 | 407 | 行经铁道路口不按规定行车或停车的 | 78 |  | 4 |  |  |  |  |  |  | 30 | 6 |  |
 | 408 | 进入导向车道后，不按规定方向行驶的 | 78 |  | 2 |  |  |  |  |  |  | 30 | 3 |  |
 | 409 | 不避让执行任务的警车、消防车、工程救险车、救护车的 | 78 |  | 5 |  |  |  |  |  |  | 30 | 3 |  |
 | 410 | 在禁行时间、道路上行驶 | 78 |  | 7 |  |  |  |  |  |  | 30 | 3 |  |
 | 411 | 不按规定掉头的 | 79 |  | 1 |  |  |  |  |  |  | 20 | 3 |  |
 | 412 | 违反交通信号指示的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 3 | 30 | 20
 | 413 | 违反停车规定，停放车辆 | 80 |  | 4 | 28 |  | 4 |  |  |  | 5 | 3 | 15 | 10
 | 414 | 路口遇有交通堵塞，强行驶入的 | 8 | ＊ | 3 |  |  |  |  |  |  |  | 3 |  |
 | 415 | 向右转弯，遇有同车道内有车等候放行信号时强行转弯的 | 78 |  | 3 |  |  |  |  |  |  | 30 | 2 |  |
 | 416 | 行经交叉路口，不按规定行车或停车 | 78 |  | 4 |  |  |  |  |  |  | 30 | 2 |  |
 | 417 | 不按规定临时停车的 | 81 |  | 9 |  |  |  |  |  |  | 5 | 2 |  |
 | 418 | 违反交通标志指示的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 2 | 15 | 10
 | 419 | 违反车速规定的 | 80 |  | 2 | 28 |  | 1 |  |  |  | 5 | 2 | 15 | 10
 | 420 | 在同车道行驶中，不按规定与前车保持必要安全距离的 | 37 |  |  |  |  |  |  |  |  |  | 2 |  |
 | 421 | 不按规定使用转向灯的 | 9 | ＊ | 8 |  |  |  |  |  |  |  | 2 |  |
 | 422 | 不按规定使用防眩目近光灯、远光灯、示宽灯、尾灯、雾灯的 | 9 | ＊ | 9 |  |  |  |  |  |  |  | 2 |  |
 | 423 | 行经人行横道不按规定停车、减速、避让行人 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 2 | 15 | 10
 | 424 | 驶入或驶出非机动车道，不避让非机动车的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 2 | 15 | 10
 | 425 | 在没有划分中心线和机动车道与非机动车道的道路上，不按规定行驶的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 1 | 15 | 10
 | 426 | 不按规定拖带挂车或牵引车辆的 | 79 |  | 5 |  |  |  |  |  |  | 20 | 1 |  |
 | 427 | 不按规定会车、倒车的 | 79 |  | 1 |  |  |  |  |  |  | 20 | 1 |  |
 | 428 | 雨天在渣油路面滑行的 |  |  |  |  |  |  | 49 | 2 |  | 50 |  | 7 |
 | 429 | 通过铁道路口时变速、滑行的 |  |  |  |  |  |  | 49 | 2 |  | 50 |  |  |
 | 430 | 液压制动装有真空加力装置的车辆熄火滑行 |  |  |  |  |  |  | 49 | 2 |  | 50 |  |  |
 | 431 | 拖拉机在下坡时中途变速、滑行的 |  |  |  |  |  |  | 49 | 2 |  | 50 |  |  |
 | 432 | 不按规定试车的 |  |  |  |  |  |  | 22 |  |  | 30 |  |  |
 | 433 | 不按规定驾驶履带式车辆的 | 79 |  | 6 |  |  |  |  |  |  | 20 |  |  |
 | 434 | 在县级以上公安机关明令禁止通行的地区强行通行不听劝阻的 |  |  |  | 27 |  | 5 |  |  |  | 200 |  |  |
 | 435 | 违反交通标线的 | 80 |  | 1 |  |  |  |  |  |  |  | 2 | 15 | 10


非机动车及行人类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
非机动车及行人类 | 501 | 非机动车驾驶人、行人、乘车人违反《条例》规定的 | 82 |  |  |  |  |  |  |  |  | 5 |  |  |
 | 502 | 自行车运载会直接伤人的物品的 |  |  |  |  |  |  | 40 | 4 |  | 5 |  |  |
 | 503 | 非机动车左转弯和直行时占用右转弯专用车道 |  |  |  |  |  |  | 53 | 2 |  | 5 |  |  |
 | 504 | 非机动车左转弯时，不按导向标线行驶或不绕过路口中心点 |  |  |  |  |  |  | 53 | 2 |  | 5 |  |  |
 | 505 | 在公路、街道或人行道上学骑自行车、三轮车 |  |  |  |  |  |  | 54 | 3 |  | 5 |  |  |
 | 506 | 行人跨越或攀登隔离栏和隔离带的 |  |  |  |  |  |  | 57 | 2 |  | 5 |  |  |
 | 507 | 行人挑扛物体伸入车行道的 |  |  |  |  |  |  | 57 | 2 |  | 5 |  |  |
 | 508 | 在机动车道上乘坐人从车辆左侧上下车的 |  |  |  |  |  |  | 58 | 2 |  | 5 |  |  |
 | 509 | 强行乘车的 |  |  |  |  |  |  | 58 | 2 |  | 5 |  |  |
 | 510 | 乘车人在车上燃放鞭炮或向车外抛物和吐痰 |  |  |  |  |  |  | 58 | 2 |  | 5 |  |  |


道路管理类及其它

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
 | 601 | 未经批准在道路两侧100M内爆破作业或进行有碍道路交通安全的其他作业的 |  |  |  |  |  |  | 15 | 2 |  | 200 |  |  |
 | 602 | 未经批准，挖掘街道或胡同路面的 | 83 |  |  |  |  |  |  |  |  | 200 |  |  |
 | 603 | 擅自在道路上设置障碍物或设施的 | 84 |  |  | 27 |  | 11 | 8 |  |  | 50 |  |  |
 | 604 | 养路备料堆放在弯道、桥头20M内或道路对称两侧或占用车行道的 | 84 |  |  | 27 |  | 11 | 9 |  |  | 50 |  |  |
 | 605 | 擅自架设跨越道路设施，影响车辆通行的 |  |  |  | 27 |  | 11 | 11 |  |  | 50 |  |  |
 | 606 | 违反规定在人行道上架设遮阳棚（篷）的 |  |  |  | 27 |  | 11 | 12 |  |  | 30 |  |  |
道 路 管 理 类 及 其 它 | 607 | 向道路上排气、排水和排放污物的 |  |  |  |  |  |  | 13 | 2 |  | 50 |  |  |
 | 608 | 在道路两旁50M内建砖瓦窑、木炭窑、石灰窑的 |  |  |  |  |  |  | 13 | 2 |  | 50 |  |  |
 | 609 | 擅自在道路上设置停车场（库）和存车处的 | 84 |  |  |  |  |  | 15 | 2 |  | 50 |  |  |
 | 610 | 擅自在道路上摆摊设点 | 84 |  |  |  |  |  | 15 | 2 |  | 50 |  |  |
 | 611 | 擅自在道路上设置接送客车停靠站 | 84 |  |  |  |  |  | 15 | 2 |  | 50 |  |  |
 | 612 | 擅自在道路上开展各类活动的 | 84 |  |  |  |  |  | 15 | 2 |  | 50 |  |  |
 | 613 | 经批准在城区道路上装卸货物，但影响通行的 |  |  |  |  |  |  | 17 |  |  | 20 |  |  |
 | 614 | 在交通安全设施、电线杆、行道树和人行道上挂晒衣物的 |  |  |  |  |  |  | 13 | 2 |  | 5 |  |  |
 | 615 | 在道路上围车叫卖，占道作业的 |  |  |  |  |  |  | 13 | 2 |  | 5 |  |  |
 | 616 | 在道路上停车交谈的 |  |  |  |  |  |  | 13 | 2 |  | 5 |  |  |
 | 617 | 在道路上嬉戏，坐卧（广场除外） |  |  |  |  |  |  | 13 | 2 |  | 5 |  |  |
 | 618 | 在道路上有其它有碍交通安全行为 |  |  |  |  |  |  | 13 | 2 |  | 5 |  |  |
 | 619 | 虽经批准，在道路上两旁摆摊，但影响通行的 |  |  |  |  |  |  | 16 |  |  | 5 |  |  |
 | 620 | 其他单位和个人擅自扣留机动车牌证和驾驶证的 |  |  |  |  |  |  | 20 |  |  | 100 |  |  |
 | 621 | 未经批准，擅自承修因交通事故而损坏的机动车辆 |  |  |  |  |  |  | 32 | 1 |  | 200 |  |  |
 | 622 | 指使、强迫车辆驾驶人员违反交通规则的 |  |  |  | 27 |  | 10 |  |  |  | 50 |  |  |
 | 623 | 距交通信号灯30M内设置遮挡信号灯的物体或与交通信号灯颜色、式样相似的灯具 |  |  |  |  |  |  | 13 | 2 |  | 50 |  |  |
 | 624 | 停车时设置防溜垫物不及时清理的 |  |  |  |  |  |  | 56 |  |  | 5 |  |  |
 | 625 | 在城市集会、游行违反有关规定妨碍交通不听指挥的 |  |  |  | 27 |  | 3 |  |  |  | 200 |  |  |
 | 626 | 无理拦截车辆或强行登车影响车辆正常运行，不听劝阻的 |  |  |  | 27 |  | 4 | 18 | 2 |  | 200 |  |  |


交通事故类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 福建管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
交通事故类 | 701 | 造成重大事故，负次要责任的 | 11 | ＊ | 1 |  |  |  |  |  | 3 |  |  |  |
 | 702 | 造成一般事故，负同等责任以上的 | 11 | ＊ | 2 |  |  |  |  |  | 2 |  |  |  |
 | 703 | 造成轻微事故，负主要责任以上的 | 11 | ＊ | 3 |  |  |  |  |  | 1 |  |  |  |


高速公路管理类

类别 | 序 号 | 违 章 行 为 | 交通管理条例 |  |  | 治安管理办法 |  |  | 高速管理办法 |  |  | 罚款 （元） | 扣分 | 扣证期限（天）
 |  |  | 条 | 款 | 项 | 条 | 款 | 项 | 条 | 款 | 项 |  |  | 扣证一 | 扣证二
高 速 公 路 管 理 类 | 801 | 驾驶禁止驶入高速公路的机动车驶入高速公路的 |  |  |  |  |  |  | 25 |  | 1 | 200 | 12 | 270 | 200
 | 802 | 在高速公路上倒车，逆行或穿越中央分隔带掉头、转弯的 |  |  |  |  |  |  | 25 |  | 3 | 200 | 12 | 360 | 250
 | 803 | 在高速公路上不按规定停车的 |  |  |  |  |  |  | 25 |  | 4 | 200 | 12 | 180 | 130
 | 804 | 在高速公路上车辆发生故障、事故停车后，不按规定使用灯光和设置警告标志的 |  |  |  |  |  |  | 26 |  | 2 | 100 | 12 | 180 | 130
 | 805 | 在高速公路上不按规定超车或变更车道的 |  |  |  |  |  |  | 25 |  | 2 | 200 | 6 | 90 | 60
 | 806 | 在高速公路上驾驶转向器、制动器、灯光装置等机件不符合安全要求车辆的 |  |  |  |  |  |  | 26 |  | 1 | 100 | 6 | 30 | 20
 | 807 | 实施高速公路交通管制后，违反管制措施的 | 8 | ＊ | 23 |  |  |  |  |  |  |  | 3 |  |
 | 808 | 在高速公路上骑、压车道分界线行驶和在超车道上连续行驶的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 2 | 30 | 20
 | 809 | 在高速公路上不按规定车道行驶的 | 80 |  | 1 | 28 |  | 1 |  |  |  | 5 | 2 | 15 | 10
 | 810 | 在高速公路上客车载人超过核定人数未达10％的 |  |  |  |  |  |  | 27 |  | 1 | 50 | 6 | 30 | 20
 | 811 | 在高速公路上客车载人超过核定人数10％以上的 |  |  |  |  |  |  | 27 |  | 1 | 50 | 6 | 60 | 40
 | 812 | 在高速公路上货车载物超过核定载质量10％以上的 |  |  |  |  |  |  | 27 |  | 1 | 50 | 6 | 60 | 40
 | 813 | 在高速公路上运载危险品未经审批或未按规定行驶的 |  |  |  |  |  |  | 27 |  | 3 | 50 | 6 | 60 | 40
 | 814 | 在高速公路上货车载物超过核定载质量未达30％的 | 80 |  | 2 | 28 |  | 1 | 28 |  |  | 5 | 3 | 30 | 20
 | 815 | 在高速公路上违反其它载人规定的 |  |  |  |  |  |  | 27 |  | 1 | 50 | 3 | 30 | 20
 | 816 | 在高速公路上机动车载物长度、宽度、高度超过规定，未经审批或未按规定行驶的 |  |  |  |  |  |  | 27 |  | 3 | 50 | 3 | 30 | 20
 | 817 | 在高速公路上驾车超过规定最高时速20KM以上的 |  |  |  |  |  |  | 27 |  | 4 | 50 | 3 | 15 | 10
 | 818 | 在高速公路上驾车超过规定最高时速30KM |  |  |  |  |  |  | 24 |  | 4 | 50 | 3 | 30 | 20
 | 819 | 在高速公路上驾车超过规定最高时速40KM以上的 |  |  |  |  |  |  | 27 |  | 4 | 50 | 3 | 60 | 40
 | 820 | 在高速公路上不按规定保持行车间距的 |  |  |  |  |  |  | 27 |  | 6 | 50 | 3 | 15 | 10
 | 821 | 在高速公路上正常情况下驾车低于最低时速 |  |  |  |  |  |  | 27 |  | 5 | 50 | 3 | 15 | 10
 | 822 | 在高速公路上行车未按规定系安全带的 |  |  |  |  |  |  | 27 |  | 7 | 50 | 3 | 15 | 10
 | 823 | 低能见度气象条件下，在高速公路上不按规定行驶的 |  |  |  |  |  |  | 15 |  |  |  | 3 |  |
 | 824 | 在高速公路上违反规定拖故障车、肇事车的 | 79 |  | 5 |  |  |  | 28 |  |  |  | 2 | 30 | 20


122报警求助

第一条 什么是122交通事故报警服务台？

    122报警服务台是公安交通管理机关为受理群众交通事故报警电话，指挥调度警员处理各种报警、求助、同时受理群众对交通管理和交通民警执法问题的举报、投诉、查询等而设的部门。该部门是公安交通管理机关指挥中心的主要组成部分。实行24小时值班。群众只要用电话拨打“122”即可免费接通122台电话。

第二条 受理122报警电话的重要意义是什么？

    受理122报警电话是公安交通管理机关贯彻群众路线工作方针，严密控制交通动态，快速获取交通信息的重要渠道；是公安交通管理机关组织快速反应，迅速处理各种交通问题的主要手段；也是公安交通管理机关为群众排忧解难、救助危急的重要窗口。因此，处理122报警电话，对我市交通安全畅通，维护社会治安、保护公民合法权益以及加强警民团结等都有重要意义。

第三条 应如何向122台报警？

    为了便于公安机关快速处理警情、市民向122报警时请注意：一要简要说清出了什么事、二要详细说清地址、三要说清报警人姓名和联系电话。只有说清什么事才便于警察分清主次、急缓并采取相应措施；只有说清了地址才便于就近调动警力、及时赶到现场；只有留下姓名电话，才便于联系和查询处理情况。因特殊情况报警人不愿留下姓名电话的也可不留。

第四条 122报警台受理哪些报警？

    (一)受理交通事故报警；

    (二)受理各种其它紧急危难求助；

    (三)受理各种交通问题的举报、投诉；

    (四)受理对交通民警执法工作的投诉；

第五条 打报警电话是否收费？

    根据电信部门规定，使用110、119、120、122四种全国通用的电话报警求助均不收费。为了方便群众报警，我市所有公用电话亭电话都标有以上电话不收费的标牌，即不用IC卡或磁卡均可拨打以上四种电话。用手提电话也可免费直接拨通报警电话。

第六条 对于报假警、骚扰报警等如何处罚？

    122报警台电话是为群众应急服务的特种电话、公安机关110报警中心工作比较繁忙、群众打电话报警时必须如实反映情况。对于故意报假警或用报警电话骚扰报警中心工作的，公安机关将迅速查证、依法处罚。群众需试用122电话时，应在接通后予以说明。家长和学校要教育儿童不要以打报警电话戏耍取乐。

第七条 对122报警台工作总要求是什么？

    根据公安部要求，122报警服务台工作做到严格执法、热情服务、有警必接、有难必帮、有险必救、有求必应。当然，“有求必应”不是一切以报警者意愿办，对每一宗都要依情况作出妥善处理。处理的方法包括：赶赴现场调查、救助、调解；转达有关部门处理；指导报警人向有关部门申诉或自行处理等等。

第八条 122台如何组织快速反应？

    快速反应是122工作的核心。为此采取以下措施：

    (一)122台要有高素质值班人员，能熟练应付各种情况；

    (二)技术系统要保证122电话畅通、对下指挥畅通；

    (三)减少中间环节、122台要直接指挥到路面执勤民警和交警大队；

    (四)使用无线电指挥。


机动车管理

第一条 机动车注册登记

    一、必备材料：

    1《机动车登记业务流程记录单》一份，《机动车注册/转入登记表》一式两份(不填写，后贴发动机、车架号拓印)；

    2《机动车注册登记申请表》一份；

    3机动车销售发票第四联(注册登记联)；

    4车辆、整车出厂合格证(已上《中华人民共和国国家经济贸易委员会公告》)、机动车注册登记技术参数表；

    5车辆购置税完税证明或免税证明；

    6公车提供单位代码证原件及复印件；私车提供身份证原件及复印件；7进口机动车注册登记还应具备以下材料：

    《海关货物进口证明书》或《没收走私汽车、摩托车证明书》、《中华人民共和国海关监管车辆进(出)境领(销)牌照通知书》，境外购买的车辆提供境外销售单位的销售发票原件、《进口汽车、摩托车申请注册登记审批表》；

    8申请办理注册登记车辆的标准照片四张。

    二、办理流程图：

    1.办理流程图：

    三、办理时限：

    1国产新车报牌：一个工作日办结；

    2进口新车报牌：一个工作日办结，发临时号牌(经核查系统核实后发正式牌证)。

    四、此业务可以代理但除必备材料外还需代理人身份证原件及复印件。

第二条 办理机动车过户登记须知

    一、必备材料：

    1《机动车业务流程记录单》一份(不填写，后贴车架、发动机号码拓印)；2《机动车过户、转出、转入登记申请表》一份；

    3机动车旧车交易发票(第四联)；

    4解除海关监管的机动车，应当提交监管海关出具的《中华人民共和国海关监管车辆解除监管证明书》；

    5现车主为单位的需提供单位代码证正本及复印件，现车主为个人的需提供车主身份证的原件及复印件；

    6属军车改挂过户的要填《军队、武警部队移交企业和生产经营企业军改挂车辆申办转籍过户登记审批表》一式二份；

    7《机动车登记证书》、《机动车行驶证》；

    8机动车标准相片二张。

    二、办理流程图：

    三、办理时限：三个工作日办结。

    四、有下列情形之一的，不予办理过户登记：

    1机动车未解除海关监管的；

    2机动车办理抵押登记的，或被人民法院、人民检察院、行政执法部门依法查封、扣押的；

    3机动车已达到报废年限的。

    五、此业务可以代理，但除必备材料外还需代理人身份证原件和复印件。注：福州海峡旧机动车交易市场有限公司地址：

    仓山区城门镇黄山村福泉高速公路入口处南侧。

第三条 机动车补换牌、证

    一、必备材料：

    (一)补领机动车号牌、行驶证：

    1《补领、换领机动车牌登记申请表》一份，《机动车登记业务流程记录单》一份；

    2机动车所有人身份证明原件及复印件；

    3《机动车登记证书》(未申领的还需注册登记时的个人印章)。

4登报声明遗失作废手续；

    5补领行驶证的需机动车标准照片一张。

    (二)换领机动车号牌、行驶证：

    1(一)条中1、2、3项；2换领机动车号牌的交旧机动车号牌，换领行驶证的交旧行驶证和机动车标准照片一张。

    二、办理流程图：

三、办理时限：

    1补、换机动车号牌：30个工作日办结；

    2补、换机动车行驶证：1个工作日办结。

    四、此业务可以代理，但还需代理人身份证原件和复印件。

第四条 机动车转出登记

    一、必备材料：

    (1)《机动车登记业务流程记录单》一份(不填写，后贴发动机、车架号码拓印)；(2)《机动车过户、转出、转入登记申请表》一份；

    (3)机动车旧车交易发票(第四联)；

    (4)转出省外的进口机动车附《进口汽车、摩托车申请注册登记审批表》一式二联；

    (5)《机动车登记证书》、《机动车行驶证》；

    (6)现车主的身份证明复印件(转至本省其他地市的需现车主的身份证明原件)。

    二、办理流程图：

    三、办理时限：

    三个工作日办结。

    四、有下列情形之一的，不予办理转出登记：

    1机动车未解除海关监管的；

    2机动车办理了抵押登记的，或被人民法院、人民检察院、行政执法部门依法查封、扣押的；

    3机动车已达报废年限的。

    五、此业务可以代理，除必备材料外还需代理人身份证原件及复印件。

第五条 机动车转入登记

    一、必备材料

    1符合车辆初次注册登记管理规定的完整，密封的转入车籍档案；

    2《机动车登记业务流程单》一份，《机动车注册/转入登记表》二份(不填写，后贴发动机、车架号拓印)；

    3《机动车过户、转出、转入登记申请表》一份，从外省转入进口车辆还需《进口汽车、摩托车申请注册登记审批表》一式二联；

    4现车主身份证明原件及复印件；

    5机动车标准相片四张。

    二、办理流程图：

    三、办理时限：

    三个工作日办结。

    四、有下列情形之一的，不予办理转入登记：

    1擅自拆封、改动、更换机动车档案或改动更换机动车的；

    2车辆达到报废条件的；

3按其他有关规定不予注册登记的机动车。

    五、此业务可以代理，但除必备材料外，还需代理人的身份证原件及复印件。

第六条 办理车辆移动证

    1.办理流程图：

    2.必备材料：

    ⑴公车持单位介绍信，私车持个人身份证及复印件；

    ⑵《机动车统一销售发票》的第四联发票及复印件；

    ⑶车辆合格证或海关《货物进口证明书》、《没收走私汽车、摩托车证明书》及复印件；

    3.办理时限：当场办结。

    4.有关规定：

    ⑴移动证仅限于本地、市范围内行驶；

    ⑵移动证使用期限只有2天；

    ⑶县(市)车辆到辖区交警大队车管站办理。

第七条 办理车辆临时牌

    1.办理流程图：

    2.必备材料：

    ⑴公车持售车单位介绍信，私车持个人身份证及复印件；

    ⑵《机动车统一销售发票》的第四联发票及复印件；

    ⑶车辆合格证或《海关货物进口证明书》、《没收走私汽车、摩托车证明书》及复印件；

    ⑷机动车安全检测数据表(除免检车外)。

    3.办理时限：当场办结。

    4.有关规定：

    ⑴办理车辆临时牌：指新车，属于免检的车辆不要上线检测，但免检有效期超过2年的车辆要上线进行安全检测；

    ⑵临时号牌可跨地、市行驶；

    ⑶临时号牌使用期限最长30天。

第八条 机动车抵押登记

    一、必备材料：

    (1)《机动车业务登记流程记录单》一份(不填写，后贴发动机、车架号拓印)；

    (2)《机动车抵押/注销抵押登记申请表》一份；

    (3)主合同和车辆抵押合同或注销抵押文书；

    (4)抵押权人和抵押人的身份证明；抵押权人和抵押人是单位的，提供单位代码证原件及复印件；私人的提供个人身份证原件及复印件；

    (5)《机动车登记证书》。

    二、办理流程图：

    三、办理时限：

    一个工作日。

    四、有以下情形之一的，不予办理抵押登记：

    1海关监管的机动车未解除监管的；

    2机动车或机动车档案被人民法院、人民检察院、行政执法部门依法查封、扣押的；

    3机动车已达到机动车报废标准的。

    五、此业务可以代理，还需代理人身份证原件及复印件。

第九条 机动车失窃补牌

    一、必备材料

    1《机动车登记业务流程记录单》一份；

    2《机动车停驶、复驶/注销、报废登记申请表》一份；

    3车主身份证明原件和复印件，报案人不是车主的，需提供报案人身份证原件和复印件；4公安机关失窃证明和立案信息表；

    5《机动车行驶证》、《机动车登记证书》(无《机动车登记证书》的需提供车主注册时的个人印章)。

    二、办理流程图：

    三、办理时限：14个工作日办结。

    四、有关事项：失窃报案满三个月后才能申请失窃补牌；

    2此业务指市区出租车、货运小货车及竞价或有偿使用号牌的二轮、轻便摩托车；

    3此业务除该机动车无《机动车登记证书》且无印章或印章不符的外，可以代理，但还需代理人身份证原件和复印件。

第十条 机动车车身颜色、发动机、车身车架、发动机号码或车架号码拓印变更登记

    一、必备材料：

    (一)变更前登记：

    1《机动车登记业务流程记录单》一份(不填写，后贴发动机、车架号拓印)；

    2《机动车变更登记申请表》一份；

    3《机动车行驶证》；

    4《机动车登记证书》(未申领的，带车主注册时个人印章)；

    5车主身份证明原件及复印件。

    (二)变更后登记：

    1变更前登记必备材料；

    2修理厂出具的证明；

    3更换发动机、车身或车架的来历凭证；

    4机动车标准相片二张(车架、发动机号码拓印变更的不交相片)。

    二、办理流程图：

    三、办理时限：

    一个工作日办结。

    四、所有机动车发动机、车架总成不能同时变更。

    五、此业务可以代理，但还需代理人的身份证原件及复印件。

第十一条 机动车注销登记

    一、必备材料：

    1《机动车登记业务流程记录单》一份(不填写，后贴发动机、车架号拓印)；

    2《机动车停驶、复驶/注销登记申请表》一份；

    3《机动车行驶证》、《机动车登记证书》(未申领的备注册时的个人或单位印章)；

    4车主身份证明原件及复印件。

    二、办理流程：

    1二轮、轻便摩托车注销：

2客运车辆注销：

    3其他车辆注销：

    备相关材料、上交号牌回收单及报废单直接到登记受理窗口注销登记、领机动车报废证明。

    三、回收公司地点如下：①福州物资回收利用公司报废场

    地址：市台江区宁化广达祥坂村108号

    联系人：郭孔华、郑克忠电话：3280843 3829474

    ②省物资(集团)有限责任公司再生资源部

    地址：晋安新店村新店收费站西侧

    联系人：姚宏秀电话：3670600

    ③福州物资再生利用总公司

    地址：市仓山科技园

    联系人：林斯平电话：33424523469944

    四、车辆报废使用年限、延缓报废年限与检验周期如下：

车 号 | 车辆类型 |  | 使用年限 | 最长延 用期限 | 延用期间的 检验周期
1 | 大型货车 | 大型货车 | 10年 | 5年 | 6个月
 |  | 90年7月6日前注册登记、总质量6吨(含6吨)以下的大型货车 | 8年 | 4年 | 6个月
2 | 小型货车 | 总质量大于1.8吨的小型货车 | 10年 | 5年 | 6个月
 |  | 总质量小于或等于1.8吨的小型货车 | 8年 | 4年 | 6个月
 |  | 90年7月6日前注册登记的小型货车 | 8年 | 4年 | 6个月
3 | 客车 | 9座(含9座)以下非客运载客汽车 | 15年 | 无限制 | 6个月(15-20年)
 |  |  |  |  | 3个月(第21年起)
 |  | 9座以上非营运载客汽车、旅游载客汽车 | 10年 | 10年 | 6个月(10-15年)
 |  |  |  |  | 3个月(第16年起)
 |  | 营运载客汽车 | 10年 | 4年 | 3个月
 |  | 出租汽车 | 8年 | 不得延用
4 | 吊车、消防车、钻探车等从事专门作业的车辆 |  | 10年 | 5年 | 12个月
5 | 带挂的载货汽车、矿山作业专用车 |  | 8年 | 4年 | 6个月

第十二条 办理汽车延缓报废（特检）

    1.办理流程图：

    2.必备材料：

    ⑴《延期报废车辆特殊检验申请表》一式二份，粘贴发动机、车架号码拓印；

    ⑵行驶证；

    ⑶加盖车主印章；

    ⑷车主签字或盖章。

    3.有关规定：

    ⑴肇事车辆检验：由处理事故的单位出具要求对肇事车辆及车辆总成、零部件的证明，到车管所指定的检测站参加检验；

    ⑵当年度其他次数检验到支队直属检测站进行安全技术性能检验；

    ⑶省交警总队直属检测站地址：闽侯枕峰机动车检测中心。

第十三条 机动车年度检测须知

    1.检测流程图：

    不合格

    合格

    2.必备材料：

    ⑴《机动车检测表》一份(警车、闽O、教练车二份)；

    ⑵行驶证；

    ⑶属公车的：持单位和本单位驾驶员驾驶证或身份证；

    ⑷属私车的：持车主本人身份证、委托人身份证或驾驶证，带有驾驶员的还需持驾驶员的驾驶证。

    3.有关规定：

(1)检验月份：

号牌末位数字 | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
检验月份 | 十 | 十一 | 十二 | 三 | 四 | 五 | 六 | 七 | 八 | 九

    注:当月参检的车辆牌号倒数第二位数0—3是当月上旬检，4—6是当月中旬检，7—9是当月是下旬检。

    ⑵汽车类：在城门黄山福州市汽车检测中心(平潭县的机动车在平潭县机动车检测站，闽运汽车在闽运检测站)；摩托车类：市区在鼓山下院，八县(市)在所属交警大队；

    ⑶参检车辆需经调修和保养；

    ⑷车辆检测一年度进行一次，参检车辆必须在应检当月(按旬)参检，上年度未检的应持有关证明材料，经支队分管领导批准后，给予检测；

    ⑸参检车辆是私车的由车主本人或可委托代理参检；是公车的由本车单位出具介绍信由本单位驾驶员或委托代理参加检测；

    ⑹如原车主有案件纠纷、转卖、出国、死亡或其他特殊情况不能前来的，应有法院判决书证明、公正处协议书、车主所在地居(村)委员会或派出所证明由现有本车使用人参检；

    (7)未经检验或检验不合格的车辆，不得上路行驶，违者按规定处罚。

    4.对于检测不合格车辆的处置方法：

    ⑴废气不达标车辆，车主可将车辆开到环保部门认定的厂家维修，经维修治理后，再将车辆开到检测中心复检，合格后由环保部门发给“机动车排气许可证”；

    ⑵除废气外其它不合格项目，可由车主自行选择修理厂家进行修理、调修，经修理或调修后，将车开到检测中心复检，复检不合格的再由原承修单位修理再复检直至合格。

注：根据公安部规定，从2003年9月1日起，机动车（含汽车类、摩托车类、农用车类）的规定检验日期由原先按车牌号码的末尾数对应月份调整为按车辆初次登记日期的对应月份进行检验。我市调整过渡期从2003年9月1日至2004年9月1日。

第十四条 补、换、增发《机动车登记证书》

    一、必备材料：

    1《机动车登记业务流程记录单》一份(不填写，后贴发动机、车架号拓印)；

    2《补领、换领机动车牌证申请表》一份；

    3机动车所有人的身份证明原件及复印件。

    二、办理流程图：

    三、有关规定：

    1申请补发《机动车登记证书》的，需登报公告灭失或失失的《机动车登记证书》作废，三十日后补发，三个工作日办结，在重新核发《机动车登记证书》前，停止办理该机动车的各项登记业务，此项业务不得委托代理人代理。

    2换发《机动车登记证书》的，需将原《机动车登记证书》交登记受理岗，一个工作日办结，此业务可以代理，但还需代理人身份证原件及复印件。

    32001年10月1日前注册登记的机动车，其所有人申请过户登记、转出登记、变更登记等业务，或其所有人自愿申请增发《机动车登记证书》的，可申办增发登记；车辆档案不符合注册登记时国家有关规定的、车辆档案被查封或有利用假资料、假证明骗领机动车牌证嫌疑的，暂不核发《机动车登记证书》。此业务六个工作日办结；除注册时个人印章不符的外，可以代理，但还需代理人身份证原件及复印件。


交通事故处理

第一条 对发生交通事故的前期处置

    1.发生交通事故怎么办？

    作为司机，一旦发生交通事故，要立即停车，保护现场，抢救伤者和财产，迅速报告公安机关或执勤民警，听候处理；过往车辆驾驶人员和行人也应予以协助。

    2.怎样保护交通事故现场？

    出了交通事故后，司机有责任主动保护现场，在民警没有到达现场前，遇移动事故受伤者送医院抢救时，要对伤者的躺卧位置和姿态设置标志。总之，凡有必要移动现场任何有关事故的物品，包括人、车、散落物品等，都应标明原始位置的标记。如遇下雨、刮风等天气，应就地取材，用塑料布、席子等物将痕迹盖起来保护好。切勿不作任何标记就擅自将事故车开动驶离事故现场，送伤者去医院。

    3.肇事司机驾车逃跑怎么办？

    交通事故受伤者或目击者，在发生事故后，首先应记下肇事车辆的车牌号码及肇事车辆的外部特征，立即报警。遇肇事司机驾车逃跑，应注意保护原始现场，保全物证，及时报警。对肇事逃逸者，一旦被公安机关抓获，将予以吊销驾驶证从严处罚。对举报肇事逃跑的有功人员，公安机关将给予表彰奖励。

    4.肇事当事人怎样自我保护？

    事故发生后，在公安人员没有到达之前，肇事司机除了打电话报警外，应设法叫单位同事或亲友前来协助。除公安机关外，任何单位、任何人都无权扣押肇事车辆以及各种证件。公安机关暂扣车辆及证件时，应给当事人开据暂扣凭证。暂扣凭证应有执行机关及执行民警的印章。

第二条 交通事故责任认定的规定

    1.交通事故责任认定，自交通事故发生之日起按下列时限作出：

    轻微事故5日内：一般事故15日内；重大、特大事故20日内；

    因交通事故情节复杂不能按期作出认定的，须报上一级公安交通管理部门批准，按上述规定分别延长5日、15日、20日；

    交通事故责任认定作出后，应当制作《道路交通事故责任认定书》。

    2.公安交通管理部门公布交通事故责任时，应当召集各方当事人同时到场，出具有关证据，说明认定责任的依据和理由，并将《道路交通事故责任认定书》送交有关当事人。

    3.交通事故责任重新认定的决定作出后，应当制作《道路交通事故责任重新认定决定书》，分别送交申请人和原责任认定部门，原责任认定部门接到《道路交通事故责任重新认定决定书》后，应当在五日内向各方当事人或者代理人公布重新认定决定。

    交通事故责任的重新认定决定为最终决定。

第三条 有关交通事故责任人的规定

    1.对交通事故责任者处罚应当在损害赔偿调解前进行。

    对需要追究刑事责任的机动车驾驶员，应当在案件移送人民检察院前吊销其驾驶证。

    2.处罚交通事故责任者，应当根据其违章行为、事故责任和事故后果，分别裁决，合并执行。

    吊扣驾驶证合并执行不得超过18个月。

    3.对机动车驾驶员给予吊销驾驶证处罚的，由裁决的公安交通管理部门将裁决书和驾驶证转送驾驶员现籍车辆管理部门执行。

    需对现役军人拘留处罚的，由县以上公安机关提出建议，移送军队保卫部门处理。

    4.被处以吊扣、吊销驾驶证的期限，从处罚裁决之日起计算。

    吊扣驾驶证处罚期满，交通事故处理未结案的，应当发还其驾驶证。

    5.对交通事故责任者进行处罚时，其他当事人超过三名的，处罚裁决书可口头告知其他当事人，并作好记录。其他当事人有复议要求的，应当向其送交裁决书复印件。

第四条 申请道路交通事故责任重新认定

    1.必备手续：

    ⑴《道路交通事故责任认定书》复印件；

    ⑵申请责任重新认定的申请书；

    ⑶当事人的身份证及其复印件；

    ⑷委托代理人的授权委托书及委托代理人的身份证复印件；

    2.有关规定：

    ⑴交通事故当事人对本市辖各区(县)交通警察大队的责任认定不服的，可在接到责任认定书后15日内，向支队申请责任重新认定。

    ⑵申请人条件：

    ①事故各方当事人或其委托代理人；

    ②当事人死亡的可以由其近亲属申请重新认定；

    ③当事人系无民事行为能力或限制民事行为能力的，其法定代理人可以代为申请；

    ⑶受理时限：在支队接到重新认定交申请书后30日内作出责任重新认定决定书。原认定部门在接到责任重新认定书后5日内召集各方当事人，公布重新认定结果，向未申请重新认定的当事人送交重新认定决定书；

    ⑷受理部门：支队事故处(东街口畅安大厦交警支队五楼事故处2室)。

第五条 申请交通事故伤残评定

    1.必备手续：

    ⑴事故受理大队开具的伤残评定委托书；

    ⑵伤者住院病历及出院小结；

    ⑶骨伤病人须提供近期X光片；

    ⑷特殊伤情的相应证明材料；

    ⑸伤残者随带本人身份证亲自前来。

    2.有关规定：

    ⑴治疗终结后15日内，书面向事故处理部门申请伤残评定；

    ⑵伤残等级划分依据：

    ①Ⅰ级伤残的划分依据

    a.日常生活完全不能自理，全靠别人帮助或采用专门设施，否则生命无法维持；

    b.意识消失；

    c.各种活动均受到限制而卧床；

    d.社会交往完全丧失。

    ②Ⅱ级伤残的划分依据

    a.日常生活需要随时有人帮助；

    b.各种活动受限，仅限于床上或椅子上的活动；

    c.不能工作；

    d.社会交往极度困难。

    ③Ⅲ级伤残的划分依据

    a.不能完全独立生活，需经常有人监护；

    b.各种活动受限，仅限于室内的活动；

    c.明显职业受限；

    d.社会交往困难。

    ④Ⅳ级伤残的划分依据

    a.日常生活能力严重受限，间或需要帮助；

    b.各种活动受限，仅限于居住范围内的活动；

    c.职业种类受限；

    d.社会交往严重受限。

    ⑤Ⅴ级伤残的划分依据

    a.日常生活能力部分受限，偶尔需要帮助；

    b.各种活动受限，仅限于就近的活动；

    c.需要明显减轻工作；

    d.社会交往贫乏。

    ⑥Ⅵ级伤残的划分依据

    a.日常生活能力部分受限，但能部分代偿，条件性的需要帮助；

    b.各种活动降低；

    c.不能胜任原工作；

    d.社会交往狭窄。

    ⑦Ⅶ级伤残的划分依据

    a.日常生活有关注活动能力严重受限；

    b.短暂活动不受限，长时间活动受限；

    c.工作时间需要明显缩短；

    d.社会交往降低。

    ⑧Ⅷ级伤残的划分依据

    a.日常生活有关的活动能力部分受限；

    b.远距离流动受限；

    c.断续工作；

    d.社会交往受约束。

    ⑨Ⅸ级伤残的划分依据

    a.日常活动能力大部分受限；

    b.工作和学习能力下降；

    c.社会交往能力大部分受限。

    ⑩Ⅹ级伤残的划分依据

    a.日常活动能力部分受限；

    b.工作和学习能力有所下降；

    c.社会交往能力部分受限。

    3.办理时限：

    在接到伤残评定申请后30日内作出伤残评定书。

    4.受理部门：交警支队一楼法医室。

第六条 赔偿调解的规定

    1.交通事故损失赔偿调解须在交通事故办案人员主持下进行。调解的时间、地点、方式由公安交通管理部门指定。

    2.交通事故损失赔偿调解在《道路交通事故处理办法》规定期限内，只调解两次，调解时须制作调解记录。

    3.交通事故办案人员通知当事人或者代理人参加调解时，一般使用书面通知，口头通知的须记入调解记录。

    当事人或者代理人因故不能按期参加调解的，须事先通知交通事故办案人员，请求变更调解时间；无正当理由不到或者调解中途退离的，计为调解一次。4.调解参加人：

    ⑴交通事故当事人；

    ⑵交通事故伤亡者的近亲属或者监护人；

    ⑶交通事故车辆所有权人；

    ⑷法定代理人和委托代理人；

    ⑸公安交通管理部门认为的必要参加的人员。

    上述人员的公安交通管理部门同意后方准参加调解，，一方人数不得超过三人。

    5.委托代理人参加调解须向交通事故办案人员提交由委托人签名或者盖章的授权委托书。

    授权委托书须载明委托事项和权限。

    6.调解中，当事方更换调解参加人的，连续计算调解次数和时间，当事人或者代理人因不可抗力或者特殊情况不能按时参加调解的，调解时限中断。

    7.调解重大、复杂交通事故需要延长调解期限的，须经上一级公安交通管理部门负责人批准。

    8.调解中，调解参加人提出《道路交通事故处理办法》未规定的赔偿项目和要求的，不予调解。

    9.确定抚养人时,其当事人或者有关人员应当提供有抚养关系的证明.公安交通管理部门认为必要时，应当要求其公证。

    10.交通事故损害赔偿达成协议的，公安交通管理部门在制作调解书时应当写明下列事项：

    ⑴事故简要案情和损失情况；

    ⑵责任认定；

    ⑶损害赔偿的项目和数额；

    ⑷赔偿费给付方式和结案日期。

    交通事故办案人员不予转接赔偿款项，但是涉外事故除外。

    11.交通事故责任者应按照所负交通事故责任承担相应的损害赔偿责任。

    12.事故损害赔偿项目：医疗费、误工费、住院伙食补贴费、护理费、残疾者生活补助费、残疾用具费、丧葬费、死亡补偿费、被抚养人生活费、交通费、住宿费和财产直接损失。

    13.损害赔偿的标准按照下列规定计算：

    ⑴医疗费：按照医院对当事人的交通事故创伤治疗所必须的费用计算，凭据支付，结案后确需继续治疗的，按照治疗必需的费用给付。

    ⑵误工费：当事人有固定收入的，按照本人因误工减少的固定收入计算，对收入高于交通事故发生地平均生活费三倍的，按照三倍计算；无固定收入的，按照交通事故发生地国营同行业的平均收入计算。

    ⑶住院伙食补助费：按照交通事故发生地国家机关工作人员的出差伙食补助标准计算。

    ⑷护理费：伤者住院期间，护理人有收入的，按照误工费的规定计算；无收入的，按照交通事故发生地平均生活费计算。

    ⑸残疾者生活补助费：根据伤残等级，按照交通事故发生地平均生活费计算，自定残之月起，赔偿20年；但50周岁以上的，年龄每增加1岁减少1年，最低不少于10年；70周岁以上的按5年计算。

    ⑹残疾用具费：因残疾需要配制补偿功能的器具的，凭医院证明按照普及型器具的费用计算。

    ⑺丧葬费：按照交通事故发生地的丧葬费标准支付。

    ⑻死亡补偿费：按照交通事故发生地平均生活费计算，补偿10年。对不满16周岁的，年龄每小1岁减少1年；对70周岁以上的，年龄每增加1岁减少1年，最低均不少于5年。

    ⑼被抚养人生活费：以死者生前或者残者丧失劳动能力前实际抚养的、没有其他生活来源的人为限，按照交通事故发生地职工生活困难补助标准计算。对不满16周岁的人抚养到16周岁；对无劳动能力的人抚养20年，但50周岁以上的，年龄每增加1岁减少1年，最低不少于10年；70周岁以上的按5年计算；对其他的被抚养人抚养5年。

    ⑽交通费：按照当事人实际必需的费用计算，凭据支付。

    ⑾住宿费：按照交通事故发生地国家机关一般工作人员的出差住宿标准计算，凭据支付。

第七条 其它规定

    1.公安机关对扣车、扣证有何规定？

    ⑴公安交通管理部门暂扣交通事故车辆、嫌疑车辆、车辆牌证和当事人的驾驶证时，应开具暂扣凭证；

    ⑵因检验、鉴定的需要，暂扣期限为20日，需要延期的经上一级公安交通管理部门批准可延长20日；

    ⑶暂扣的车辆一律存放在公安交通管理部门指定的地点，妥善保管；

    ⑷当事人的其他证件在查验登记后，应当场发还。

    2.交通事故的责任分为哪几种？

    交通事故责任分为全部责任、主要责任、同等责任、次要责任四个等级。

    3.交通事故责任是怎样认定的？

    公安机关在查明交通事故原因后，应当根据当事人的违章行为与交通事故之间的因果关系，以及违章行为在交通事故中的作用，认定当事人的交通事故责任。认定当事人的交通事故责任应当遵循下面三项原则：

    ⑴当事人有交通违章行为；

    ⑵违章行为与交通事故之间有因果关系；

    ⑶违章行为在交通事故中的作用，认定当事人的交通事故责任。

    4.交管部门怎样公布交通事故责任？

    公安交通管理部门公布交通事故责任时，应当召集各方当事人同时到场，出具有关证据，说明认定责任的依据和理由，并将《道路交通事故责任认定书》送交有关当事人，当事人应当予以签收。

    5.当事人对责任认定不服怎么办？

    可以用法律维护自己的合法权益，如果对责任认定不服的，可以在接到交通事故责任认定书后15日内，向上一级公安机关申请重新认定。上一级公安机关在接到重新认定的申请书之后30日内，应当作出维持，变更或者撤销的决定。

    6.公安机关对哪些事故收取事故处理费？

    公安机关只对重大和特大事故的责任者收取事故处理费，轻微事故、一般事故不收费。

    交通事故处理费由缴纳人在交通事故处理结案时一次交清，逾期不交纳的按日增收应缴费额5‰的滞纳金。

    7.当事人对处罚不服怎么办？

    当事人对警告、罚款、吊扣驾驶证、治安扣留的处罚不服的，可以在接到处罚裁决书后15日内，向上一级公安机关(支队、法制处)申请行政复议。上一级公安机关在接到复议申请后30日内，应当作出复议决定。当事人对复议决定不服的，可以在接到复议决定书后15日内，向人民法院提起行政诉讼。

第八条 道路交通事故调处流程图


牌照安装规定

    1、牌照安装要保证牌照无任何变形和打孔，并基本垂直于地面，其误差小于15度；

    2、拍照安装时每面要用两个压有发牌照机关代号的牌照专用固封装置固定；

    3、前号牌必须安装在车体前正面下部的中间或偏右位置上；

    4、后号牌必须安装在车体后正面下部的中间或偏左位置上；

    5、凡1992年10月1日以后生产的各类机动车辆，必须按上述要求及号牌尺寸规格设计制造相应的安装位置或号牌架；

    6、大型载货汽车和挂车必须在后栏板处喷写本车号牌的放大号，字体放大2.5倍，字体标准与号牌一致；

    7、大型货车挂车应悬挂挂车号牌一面(半挂车用主机号牌)，并喷放大号，发给行驶证。即主机与挂车不是一个号牌。


路考注意事项

1、开始考试时，在下面先喊报告，听考官说："上车"后，上车关好车门。先平稳心态对考官说："您好"，然后将座位调整到最合适的角度，系好安全带。

2、面对考官说："××驾校×××学员参加考试"，双手将考试卡递给考官。踏下离合器踏板，加脚油门，然后报告考官各仪表正常，请求起步。听到考官说可以起步后，慢抬离合器，慢跟油，起步要稳，并打开左转向灯。

3、考试时一定要听清考官口令，不要过于紧张，尤其到路口处和障碍处时要减速慢行。

4、考试时要注意交通信号灯，不要闯红灯。

5、坡起时要做到不溜车，考试时要做到熟知挡位，加减挡自如。

6、靠边停车时，首先要减速向右带方向，打右转向灯带刹车把车速放慢，踩离合器把车停稳，有停车带的必须停在停车带里，无停车带的必须距离路边30厘米停好，先拉手刹后摘挡，然后抬刹车关转向灯把车停好。

7、考试完毕后说："谢谢考官"。解开安全带，右手反握方向盘11点处，左手拉开车门，面向考官下车，双手轻关车门。


机动车驾驶员管理

第一条 初次申请办理驾驶证

    1.办理流程图：

    2必备条件及手续：

    (1)凡福州市及在本地暂住1年以上的公民，均可向福州市公安局交警支队驾管所窗口提出申请种类机动车驾驶证；

    (2)初次申请学习驾驶证的年龄：申请大型客车、无轨电车为21至45周岁、大型货车为18至50周岁;申请小型汽车、小型自动档载客汽车学习驾驶证为18至70周岁；其他车型为18至60周岁；

    (3)现役军人(含武警)初次申请考领地方驾驶证时，应当交验军人身份证件，团以上单位出具申请人的现实驻地的住址证明，并经县、团级以上医疗机构或公安机关体检站身体检查合格。

    (4)交验身份证件(居民身份证、护照等)，暂住人员还应交验暂住证(由暂住公安派出所办理，暂住期为1年以上)，申请汽车类由驾管所在全国公安网络查询，摩托类的由承训辖区交警大队在网上查询。外国、港、澳、台地区人员还应交验居留证(由出入境管理局暂住地公安派出所办理，居留期为1年以上)；

    (5)填写《机动车驾驶员申请表》，市区汽车类一式二份，摩托车类一式三份，县(市)一式三份，2寸正面免冠彩照及身份证到市机动车驾驶适性检测中心体检，福清市在本地公安体检站体检，其他县(市)在当地县级以上医院或市机动车驾驶适应性检测中心体检；

    (6)持上述材料和1寸近期免冠彩照6张到机动车驾驶员管理所(福州黄山城南机动车考训场内)即可受理；

    (7)申请农机类驾驶证，委托属地农机部门办理。

    3办理时限：

    考试合格后汽车类10个工作日，摩托车类5个工作日，持身份证和准考证副证到驾管所办证窗口领取驾驶证。

第二条 驾驶证审验、换证须知：

    1.办理流程图：

    2年审须知：

    (1)持准驾为A、B、N、P证的以及从事营业性质的C证和年龄满70周岁以上各类驾驶证，每年审验一次，并先要到市机动车驾驶适性检测中心体检；市区和福清市在体检站体检，其他县(市)在本地县以上医院或福州市机动车驾驶适应性检验中心体检；

    (2)其它准驾类驾驶证2年审验一次；

    (3)各类驾驶证均须在审验有效期内按月份参加年度审验，逾期年审的按规定给予处罚；(4)福州市区持准驾为A、B、C证年审的，在市驾管所(城门黄山)办理；持准驾为D、E、F证年审的，在本人身份证辖区交警大队办理；八县市的在辖区交警大队办理；农机类的驾证审验在辖区农机监理部门办理。

    3换证须知：凡机动车驾驶证正证有效期满前1个月内均须办理审验换证，填写《机动车驾驶证申请表》，接受体验(体检要求同上)。A、B、C、Z证须参加日常安全教育，附2张1寸近期正面免冠彩照，交验驾驶证及身份证件，并附复印件。其它手续与参加年审相同。市区汽车类换证由本人到黄山驾管所办理，D、E、F证换证和八县(市)驾驶证换证在本人身份证辖区交警大队办理，也可在市驾驶员管理所办理。

    4办理时限：审验当场办结；在驾管所办理换证1个工作日办结。

第三条 异动、变更和转籍须知

    1、申请异动、变更和转籍的持证人，须填写《机动车驾驶员异动变更登记申请》一式二份，变更内容须填写详细，年龄、姓名变更须持户口簿和属地派出所证明，并交验身份证件和驾驶证,一寸彩照一张；

    2、市区汽车类驾驶证在本所窗口办理；八县(市)汽车类驾驶证先报属地交警大队审核后到市驾管所窗口办理；其他类驾驶证在属地交警大队办理

    3、将原准驾为A、B型降为C型的持证人，须填写《变更登记表》，在备注栏内声明志愿，交验身份证件及驾驶证，在本所窗口受理（附一寸彩照一张）。

    4、申请迁入的驾驶员，需填写《机动车驾驶员申请表》、《机动车驾驶员登记审批表》经全国公安网络查询合格的

    ①因工作调动申请转籍的，除交验驾驶员档案外，需出具主管部门人事调令，交验户口簿和身份证、暂住证及其他复印件

    ②1996年9月1日后在外地培训的驾驶员申请档案迁入需具有查询函件。

    5、汽车驾驶证异动、变更、转籍1个工作日办结；摩托车、轻便摩托车在本市内异动、变更、转籍10个工作日办结，向外地异动、变更、转籍当场办理。

第四条 军队、武警部队驾驶证换证须知

    1.办理流程图：

    2必备材料：

    (1)填写《机动车驾驶证申请表》、《机动车驾驶员登记审批表》、《机动车驾驶证申请表》一式二份(县〈市〉一式三份)，贴2寸正面免冠彩照；

    (2)市机动车驾驶适性检测中心体检；

    (3)交验军队、武警部队驾驶证和技术档案、居民身份证和转业、退伍、复员证明，入伍、退伍登记表并附复印件；(4)现役军人换领地方驾驶证的，交验军队、武警部队驾驶证和技术档案、军人身份证件和省军区以上证明，并附复印件；

    (5)1寸近期免冠彩照3张。

    3办理时限：

    考试合格后5个工作日，凭身份证和准考证副证在驾管所办证窗口领取驾驶证。

    4有关规定：

    (1)持军队、武警部队驾驶证的转业、退伍、复员军人，须在1年内办理申请换发地方驾驶证手续(准驾A型的只能申请B型)，超过时限按初次申请办理；

    (2)考试科目为道路驾驶(持有小型汽车、摩托车证3年以上的免道路驾驶考试)。

第五条 外国或港澳台地区或国际驾驶证换证须知

    1.办理流程图：

    2必备材料：

    (1)持有外国或香港、澳门、台湾地区驾驶证或国际驾驶证并在境外连续居留6个月以上中国公民申请换证，交验居民身份证或中华人民共和国护照；外国人申请换证，需交验居住证或护照。香港、澳门、台湾地区驾驶证或外国和国际驾驶证(经公证处翻译证明)及暂住证复印件；

    (2)市机动车驾驶适性检测中心体验；

    (3)填写《机动车驾驶员申请表》，市区一式二份，县(市)一式三份，贴2寸正面免冠彩照；(4)1寸近期免冠彩照3张。

    3办理时限：

    考试合格后5个工作日，凭身份证件和准考证副证在驾管所办证窗口领驾驶证。

    4有关规定：

    考试科目为道路交通法规以及相关知识、道路驾驶(驾历3年以上的，免道路驾驶考试)。

第六条 遗失、损毁补证须知

    1.办理流程图：

    2必备材料：

    (1)《机动车驾驶证遗失、损毁补证申请表》一份；

    (2)身份证；

    (3)近期正面免冠1寸彩照2张。

    3办理时限：

    (1)市区汽车类驾驶证由市驾管所(黄山)办证窗口受理，1个工作日办结；

    (2)县(市)各类驾驶证及市区摩托类驾驶证由辖区交警大队受理，10个工作日办结。采取邮政特快专递，2个工作日办结。根据本人意愿也可直接到驾管所窗口办理，1个工作日办结，也可采取邮政快递方式由驾管所办理。

    4经办民警受理补证业务还须书面告知申请人，必须如实申告，经本人当场签字后存入档案，录入电脑，如谎报丢失，补领的驾驶证无效，并根据《机动车驾驶员管理办法》规定予以注销。

    要求：本人办理。

第七条 申请驾驶证增驾须知

    1.办理流程图：

    2.必备材料：

    ⑴填写《机动车驾驶员增驾审批表》；

    ⑵近期1寸正面免冠彩色照片3张；

    ⑶B增A，C增B、B、F增E、D，并附有效驾驶证及身份证复印件。同时到市机动车驾驶检测中心体检。

    3.有关规定：增驾须符合以下驾历：

    ⑴B增A，须有3年以上安全驾驶经历，经驾管所审核后送省交警总队办理；

    ⑵C增B，须有2年以上安全驾驶经历；

    ⑶A、B、C增D、E、F，驾历须满1年；

    ⑷F增E、D，E增D，驾历须满半年。

第八条 办理年审、换证安全教育学习

    1.办理流程图：

    2.必备材料：

    ⑴办理年审学习：

    ①驾驶证；②审验表；③身体检测报告

    ⑵办理换证学习；

    ①驾驶证及复印件；②审验表；③身体检测报告；④驾驶证申请表一式二份；⑤身份证复印件(过期无效)；⑥一寸彩照二张

    ⑶外省、八县(市)、外籍(含港、澳、台)的须提供居住一年以上的暂住居留证复印件一份。

    3.有关规定：

    ⑴市区汽车类驾驶员中凡持准驾A、B、N、P证的，从事营业运输C证的，年满60周岁的在年度审验前以及所有汽车类驾驶员(A、B、N、P、C、G、K)在驾驶证换证有效期满前，须进行日常安全教育。地点在市机动车驾驶员安全教育分校，学习1-2天时间；

    ⑵市区汽车类驾驶员中凡持准驾C、G证的在年度审验前以及持D、E、F证的在换证有效期满前须进行日常安全教育，地点在辖区各交警大队机动车驾驶员安全教育所，学习时间，汽车类1天，摩托类半天；

    ⑶八县(市)各类驾驶员安全教育到管辖的交警大队机动车驾驶员安全教育所办理；

    ⑷报名时间：

    市机动车驾驶员安全教育分校(城门黄山)日常安全教育，每周办班五期；

    每周一、二、三、四、五.上午9:00之前受理报名手续。

第九条 机动车驾驶员交通违章记分考试须知

    为维护道路交通秩序，增强机动车驾驶员遵守交通法规的意识，违章记分考试是预防和减少机动车驾驶员交通违章行为的一种有效教育措施。现将有关记满12分的驾驶员考试注意事项告知如下：

    一、驾驶员违章记满12分在违章地交警大队受理后，持交警大队出具的《强制措施凭证》、身份证(原件及复印件)、彩照1寸2张，到违章记分考试受理窗口进行违章记分预约考试。二、考试内容是交通法规与相关知识和道路驾驶，机动车驾驶员在一个记分周期内(一周期为一年)被再次记满12分的，须重新参加交通法规与相关知识和道路驾驶考试，还须增加场地驾驶(桩考)。三、每周二、四为考试时间，先预约考科目一，后考科目三。前科目考试不及格的，不再进行下科目考试，应重新预约补考，待考试全部及格后，即到考试受理窗口领取考试合格凭证，再回原违章所在交警大队办理被扣驾驶证的换领。

    四、外籍地人员持福州核发驾驶证被记满12分的，在本考试场受理，非福州核发驾驶证的驾驶员违章记满12分的，回驾籍所在地进行。福州驾籍驾驶员在异地被记满12分的，也在本考试场进行。

    五、八县(市)非汽车类驾驶员记满12分的。回各驾籍所在地考试。

    六、违章记分考试以驾驶证最高准驾种类为准。

    七、违章记分考试按物委批准收取考试费。汽车类130元(其学科30，术科100)；摩托类80元(其学科30，术科50)，补考的均减半收费。

    八、因违章被记满12分的，无正当理由逾期三个月不接受处理，不参加考试的，撤销其机动车驾驶证。

第十条 办理驾驶员适性体检

    1.办理流程图：

    2.必备材料：

    ⑴本人身份证驾驶证或原件；

    ⑵近期彩色光面照片：

    ①办理驾驶证申请和年审换证的带2寸彩照3张，1寸彩照1张；

    ②办理年审手续的带1寸彩照1张。

    3.办理时限：即来即办

    4.有关规定：

    要求本人前来体检。


哪些情况交警可扣证

    《交通违章处理程序规定》第43条有下列情形之一的，可以滞留机动车驾驶证副证或者机动车行使证：(一)当场不能缴纳罚款的；(二)非本辖区机动车驾驶员需要到代收机构交纳罚款或者需要按一般程序接受处罚的。

    第44条有下列情形之一的，可以滞留机动车驾驶证正证：(一)无驾驶证副证又无《凭证》的；(二)超过《凭证》有效期仍驾驶机动车的；(三)在《凭证》有效期内再次违章的。

    第45条有下列情形之一的，可以滞留机动车驾驶证正证和副证：(一)需要处以吊扣机动车驾驶证的；(二)交通违章记分达到规定分值的；(三)造成交通事故或者交通肇事以及其他违法犯罪嫌疑的；(四)驾驶与被查缉的走私或者被盗抢的机动车特征相同的机动车的。具有本条第3项和第4项情形之一的，可以同时滞留机动车行使证。


60岁以上驾照才能降级

    有读者问，自己想将手中的B照降为C照，问如何办理？还有读者问，自己是外地来西安上学的大学生，今年毕业，去年10月份取得驾照，现想转到西安，请问需办理什么手续？去哪里办理？

    记者从车管所了解到，目前驾照降级这项业务已经停止办理，除非驾照持有人已经年满60周岁，否则不予办理。

    关于转户业务，只需本人提供暂住证和驾驶证等手续，向原车管所提出档案转出申请，原车管所批准并开具驾驶证转籍通知书后，本人持驾驶证转籍通知书、驾驶证登记资料、相片、以及暂住证、驾驶证等手续到西安车管所办理转入手续即可。


车辆识别代号(VIN)管理规则

第一章 总则

    第一条　目的

    为了在世界范围内建立统一的道路车辆识别系统，以便简化车辆识别信息检索，提高车辆故障 信息反馈的准确性和效率，特制定本管理规则。

    第二条 适用范围

    本管理规则适用于在中国人民共和国境内生产的各种类型的汽车，挂车，摩托车的轻便摩托车。

    第三条 管理机构

    中华人民共和国机械工业部汽车工业公司依据国际代理机构的授权，对中华人民共和国境内的 车辆识别代号实行统一管理，负责受理有关“世界制造厂识别代号(WMI)”的申请和对申请的标准。中国汽车技术研究中心标准化研究所经权负责车辆识别代号的备案。

    第四条 定义

    1、车辆识别代号(VIN)：是制造厂为了识别而给一辆车指定的一组字码。

    2、世界制造厂识别代号(WMI)L是VIN代号的第一部分，用以标示车辆的制造厂时就能使该厂识 别标志，在与VIN代号具有唯一性。

    3、车辆说明部分(VDS)是VIN代号的第二部分，它提供说明车辆一般特性的资料。

    4、车辆指示部分(VIS)是VIN代号最后部分，制造厂为区别不同车辆而指定的一组字码。这组字 码连同VDS部分一起，足以保证每个制造厂在30年之内生产的每辆车的识别代号具有唯一性。

    5、完整车辆：指除了添易于安装的部件(如后视镜或轮胎与轮辋总成)或进行小的精整作业(如 补漆)外，不需要进行制造作业就能完成其预期的功能的车辆。

    6、非完整车辆：指至少包括车架/动力装置/转向装置，悬架系统和制动系统等总成的车辆。车辆装配到这样的程即除了增添易于安装的部件(如后视镜或轮胎与轮辋总成)或进行小的精整作业(如补漆)外还需要进行制造作业才能成为具有预期功能的车辆。

    7、制造厂：是指负责使某种车辆经过装配工序而成为即可使用的产品的厂商或公司。制造厂对VIN代号的唯一性负责。

    7-1、非完整车辆制造厂：指把一些部件装配起来制成非完整车辆的制造厂，这些部件没有一件能单独构成一辆非完整车辆。

    7-2、最后阶段制造厂：指在非完整车辆进行制造作业使其变成完整车辆的制造厂。

    7-3、中间制造厂：指在非完整车辆上进行制造作业，但既不是非完整车辆制造厂，又不是最后阶段制造厂。

    8、车辆类型：指车辆的一种型式，它以车辆的普通特征使用目的和功能等区别。如轿车/载货 汽车/客车/挂车/非完整车辆和摩托车等都是单独的类型。

    9、年份：是指制造车辆的公历年份，或制造厂决定的车型年份。

    10、分隔符：是一种可用以分隔VIN代号的各个部分或用以规定VIN代号的界限(开始和终止)的 符号、字码或实际界限。分隔符不能与阿拉拍数字或罗马字母混淆。

第二章 车辆识别代号的基本要求

    第五条 基本内容

    1、车辆识别代号由三个部分组成(如图1所示)第一部分，世界制造厂识别代号(WMI)；第二部 分，车辆说明部分(VDS)；第三部分，车辆指示部分(VIS)。

    2、第一部分----世界制造厂识别代号，必需经过申请，批准和备案后方能使用。

    a、世界制造厂识别代号的第一位字码是标明一个地理区域的字母数字，第二位是标明一个特定地区内的一个国家的字母或数字。第二位字码的组合将能保证国家识别标志的唯一性。

    b、世界制造厂识别代号的第三位字码是标明某个特定制造厂识别标志的唯一字母或数字。第 二、二、三位字码的组合能保证制造厂识别标志的唯一性。

    c、对于年产量>或=500辆的制造厂，世界制造厂识别代号由三位字码组成。对于年产时<500辆 的制造厂，世界制造厂识别代号将与第一部分的三位字码一起作为世界制造厂识别代号。

    3、第二部分--车辆说明部分由六位字码组成，如果制造厂不用其中的一位或几位字码，应在该位置填入选定的字母或数字占位。此部分应能识别车辆一般特征，其代号顺序中制造厂决定。

    4、第三部--车辆指示部分由八字码组成，其最后四位字码应是数字。

    a、第一位字码指示年份。年份代码按表1规定使用。 表1标示年份的字码

    b、第二位字码可用来指示装配厂，若无装配厂，制造厂可规定其他的内容。

    c、如果制造厂生产的年产量>或=500辆，此部分的第三~八位字码表示生产顺序号；如果制造厂的年产量<500辆，则此部分的第三、四、五位字码应与第一部分的三位字码一起来表示一个车辆制造厂。

    5、车辆识别代号中仅能采用下列阿拉伯数字和大写罗马字母：

     1 2 3 4 5 6 7 8 9 0 A B C D E F G H J K L M N P R S T U V W X Y Z (字母I、Q不能使用)

    6、车辆识别代号在文件上表示时应写成一行，且不要有空格，打印在车辆上或车辆标牌上时也应标示在一行，两行之间不应有间隙，每行的开与终止外应选用一个分隔符表示。分隔符必须是不同于车辆识别代号所用的任何字码，且不易与车辆识别代号中的字码混淆。

    第六条 基本要求

    1、每一辆汽车、挂车、摩托车和轻便摩托车都必须有车辆识别代号。

    2、在30年内生产的任何车辆的识别号不得相同。

    3、车辆识别代号应尽量位于车辆的前半部分、易于看到且能防止磨损或替换的部位。

    4、9人座或9人座以下的车辆和最大总质量小于或等于3.5吨的载货汽车的车辆识别代号应位于 仪表板上，在白天日光照射下，观察者不需移动任一部件从车外即可分辩出车辆识别代号。

    5、每辆车的车辆识别代号应表示在车辆部件上(玻璃除外)，该部件除修理以外是不可拆的；车辆识别代号也可以表示在永久性地固定在上述车辆部件上的一块标牌上，此标牌不损坏则不能拆 掉。如果制造厂愿意，允许在一辆车上同时采取以上两种表示方法。

    6、车辆识别代号的字码在任何情况下都应是字迹清楚， 坚固耐入和不易替换的。

    7、车辆识别代号的字码高度；若直接打印在汽车和挂车(车架、车身等部件上)，至少应为7mm高；其它情况至少应为4mm高。

第三章 对车辆制造厂的要求

    第七条 对条类车辆制造厂的要求

    1、每个完整车辆(按两阶段或两个以上阶段造完成的车辆除外)制造厂应在每辆车上标示一个车辆识别代号。

    2、对于按两阶段或两个陨辖锥沃圃焱瓿傻某盗荆峭暾盗局圃斐?在车辆的适当位置标示车辆识别代号。

    3、非完整车辆厂在交货时，应在随车文件中包含对车辆识别代号的内容解释、位置与标示方式说明。

    4、最后阶段制造厂应保留非完整车辆制造厂所规定的车辆识别代号，并按第六条规定的位置和形式标示自己的车辆识别代号，还应在随车文件中加以说明。

    5、对于在完整车辆上再进行作业的制造厂，应保留原车标示的车辆识别代号，并不再重新规定识别代号。

第八条 “世界制造识别代号”的申请和批准

    1、凡编制造厂标示车辆识别代号的制造厂，应在编制车辆识别代号前向机械工业部汽车工业司申请“世界制造厂识别代号”，获得批准后方可使用。

    2、凡申请“世界制造厂识别代号”的车辆制造厂，应填写《世界制造厂识别代号(WMI)申请 表》(见附件2)，同时需提供；营业折照复印件、所生产产品的类型、每种类型的年产量。

    3.汽车工业司在收到申请的两个月内，确定是否予以批准，并以书面形式通知申请者。

    4、制造厂的名称或申请表上的其他内容有任何变动均应再次申请。

    5、永久中止制造车辆的制造厂应通知汽车工业司，并交向“世界、制造厂识别代号”的有关批准文件。

    第九条 车辆识别代号的备案

    1、编制和标示车辆识别代号的制造厂必须在首次使用车辆识别代号前至少一个月， 向中国汽车技术研究中心标准化研究所备案，备案后方可使用。备案时需提供以下列文件：汽车工业司批准 的“世界制造厂识别代号”证书复印件，车辆类型，带有车辆识别代号的标记的型式及图片，车辆识别代号的标示位置或区域说明及图片，对车辆识别代号的解释文件。

    2、若已申报过的车辆识别代号的内容/型式/位置等有任何改变，都应在出售第一批有此识别代号的此种车辆前至少一个月，向中国汽车技术研究中心标准化研究所重新备案。

第五章 实施

    第十条 实施日期

    从1997年1月1日起实施，过渡期24个月，1999年1月1日后，适用范围内的所有新生产车必须使 用车辆识别代号。


车辆识别代号(VIN)编码的意义

    现在世界各国汽车公司生产的汽车大部分都使用了VIN(Vehcle ldentifcation Number)车辆识别代号编码。“VIN车辆识别代号编码”由一组字母和阿拉伯数字组成，共17位，又称17位识别代号编码。它是识别一辆汽车不可缺少的工具。

    VIN的每位代码代表着汽车的某一方面信息参数。按照识别代号编码顺序，从VN中可以识别出该车的生产国家、制造公司或生产厂家、车的类型、品牌名称、车型系列、车身型式、发动机型号、车型年款(属哪年生产的年款型车)、安全防护装置型号、检验数字。装配工厂名称和出厂顺序号码等等。

    17位代号编码经过排列组合的结果可以使车型生产在30年之内不会发生重号现象，就像我们的身份证号码一样，不会产生重号错认，故又称为“汽车身份证”.因为现在生产的汽车车型采用年限在逐渐缩短，一般8－12年就淘汰，不再生产，所以17位识别代号编码已足够应用。

    各国政府及各汽车公司对本国或本公司生产的汽车的17位识别代号编码都有具体规定。各国的技术法规一般只规定车辆识别代号的基本要求，如其应由17位代号编码组成，字母和数字的尺寸、书写形式、排列位置和安装位置都有相应规定等，并且应保证对年内不会重号，除对个别符号的含义有硬性规定外，其它不作硬性规定，而由生产厂家自行规定其代表的含义。各国有关车辆识别代号的技术法规各有差异，也有共同之处，如美国法律规定车辆识别代号的第③位必须是工厂检查数字，而欧洲共同体指令将17位代号编码分成三组(WMI、VDS．VIS)，只对每一组的含义范围作了规定；识别代号编码的位置美国规定应安装在仪表板左侧，在车外透过挡风玻璃可以清楚地看到而便于检查，而EEC规定识别代号编码应安装在汽车右侧的底盘车架上或标写在厂家铭牌上等。汽车研究及管理部门也有相应规定的标准，各国机动车辆管理部门办理牌照时可以将其输入计算机存储，以备需要时调用，如：处理交通事故、保险索赔、查获被盗车辆、报案等等。有的国家规定没有17位识别代号编码的汽车不准进口，有的国家客户在买车时没有17位识别代号编码就不购买，因此没有VIN识别代号编码的汽车是卖不出去的。

    由于汽车修理逐步实行计算机管理和故障分析诊断，在各种测试仪表和维修设备中都存储有17位识别代号编码VIN的数据，以作为修理的依据。17位识别代号编码在汽车配件经营管理上也起着重要作用，在查找零件目录中汽车零件号之前，首先要确认17位识别代号编码的车型年款，否则会产生误购、错装等现象。

    VN识别代号编码一般以标牌的形式，装贴在汽车的不同部位。利用VIN数据规定还可以鉴别出拼装车、走私车，因为拼装的进口汽车一般是不按VN规定进行组装的。

    随着车型年款的不同和汽车发往国家的不同(各国政府对VIN有不同规定)，VIN规定会有所不同。有的按公司各车分部进行规定(美国 GM)；有的直接控系列车型或车名进行规定(如日本凌志汽车)。在实用中，一般要由两种VIN规定才可验证出一辆车的型号和车型参数，因此，大量积累这方面的资料具有重要的意义，随着年款的变化，今后还会陆续出现各种VIN规定。


车辆过户、转籍应办理哪些手续

    在相同的车辆管理机关管辖区域内，由于买卖或转让使用权而更换车主时称为过户。

    车辆由本市调至外地，需要改变隶属的车辆管理机关而办理的登记称为转籍。

    车辆过户一般不需要更换号牌和行驶证。办理车辆过户手续时，应凭双方单位介绍信和行驶证及时到公安车管部门办理异动登记。

    在此之前，须填写《机动车过户审批申请表》，一式两份，写明申请过户的原因。加盖车主和新车主印章(外地车可凭单位证明)，经公安车辆管理部门检验合格，凭当地旧车交易所的交易发票(经工商行政部门验证盖章)或固定资产无偿调拨凭证，结清养路费后，可办理过户手续。车管部门将变更内容分别在行驶证和机动车检验异动登记表上鉴注并盖章。车辆使用年限距报废条件2年以内的，不准办理过户手续。

    车辆转籍必须更换号牌和行驶证，且应该分别在两个车辆管理机关办理手续。具体办理程序如下：

    转出手续的办理

    车主凭介绍信及其他相关证明(如调令、交易发票)填写《机动车过户审批申请表》，办理转籍手续。

    车辆经安全检查合格后，公安车管部门将收缴原号牌及行驶证，并在其行驶证和《机动车登记申请表》的变更登记栏内签注"转至某省某地公安处(局)车辆管理所"，并加盖发牌机关印章，连同《机动车转出通知单》装入档案，密封后邮寄或交车主本人带到新的车辆管理所办落户手续。

    车辆管理部门发给车主临时号牌，以便行驶至新的车主地址。

    转入手续

    机动车到达目的地后，车主凭单位证明及密封的车辆档案，到新籍车辆管理机关领取并填写《机动车登记申请表》，申请转入手续。

    车辆管理机关启封车辆档案，收缴临时号牌，并对车辆进行认定和检查，经审核车辆技术档案无误后，核发号牌和行车执照。

    有下列情况者，车辆不准转籍：

    当年或上年度检验不合格的车辆或未进行年检的车辆一律不能办理转出或转入手续。

    车辆使用年限距报废条件2年以内的，不准办理转籍手续。

    凡发生交通事故或刑事、经济案件中涉及车主尚未结案处理的车辆，或车辆产权、使用性质与档案记录不相符的，不能办理转籍手续。


外埠车辆如何办理进京通行证

    凡悬挂外省市机动车号牌的机动车辆(含公路)行驶的，都需进行尾气排放检测，尾气排放检测工作由环保部门负责，凭环保部门发放的进京机动车排放检测合格证或一次排放检测凭证，由公安交通管理局核发进京通行证。

    各进京通行证办证处凭环保部门发给的进京机动车排放检测合格证或一次性排放检测凭证方可办理进京通行证(持"绿色通道"通行证的车辆除外)持有一次性排放检测凭证的车辆，只须办理1至2天有效的进京通行证，并不得进入三环路(含)以内地区行驶以内地区行驶(不含运送危重病人的外埠车辆)。

    对外埠长途客运、旅游客运车辆，采取每三个月到指定的机动车检测场检测一次尾气，合格后，由环保部门发放有效期为三个月的排放检测合格证，到公安交通管理局秩序处办理旅游客运证，到公安交通管理局宣传处办理外埠进京客运证。

    外埠在京滞留三个月以上的车辆，凭有效的进京证明、停车泊位证、第三者责任保险和指定检测场出具的排放检测场出具的排放检测合格证到所在住地支(大)队宣传科办理车辆备案手续。

    在尾气合格证记录证有效期内，车辆如明显冒黑烟或尾气经抽检不合格，民警有权收回排放检测合格证并通暂扣进京通行证。责令进行尾气治理，待尾气排放检验合格，得新办理尾气检测合格证后，方准到扣证机关领取暂扣的进京通行证或重新办理进京通行证。

    对尾气检测超标不严重的外地进京运菜、蛋、肉等农副产品的车辆，由环保部门发给一次性排放检测凭证，公安交通管理部门据此可以办理2日内进京通行证，但不得进入三环路(含)以内地区行驶。公安交通管理部门发证时要将一次性排放检测凭证收回，并由环保部门登记造册，第二次来京尾气检测仍不合格的，不再核发一次性排放检测凭证，不办理进京通行证。

    另外，对于目前尚无环保尾气检测标准的农用车、拖拉机，由环保部门暂时按照柴油车排放标准执行，对尾气排放不合格的不准进京。在14个进京办证处进行尾气检测工作中，采取不指定维修厂、不推销和安装各类净化尾气产品、暂时不收任何费用的作法。


哪些情况下机动车不能挂牌

    有读者问，自己买了一辆新车到车管所登记挂牌，购车发票上写的是自己的名字，但自己是外地户口，能否委托别人代办，将车牌挂到别人名下？

    记者从车管所了解到，如果“机动车所有人的身份证明记载的姓名或者单位名称与机动车来历凭证记载的姓名或者单位名称不一致”时不能挂牌，机动车行驶证等资料上的车主姓名必须和来历证明(如购车发票)上的车主姓名保持一致。

    此外，如果机动车所有人的住所不在车管所管辖区内，或者属无进口证明的进口车、未获国家生产许可、机动车为右置方向盘或者将右置方向盘改为左置方向盘、达到国家报废标准、检验不符合国家规定、属于被盗抢车辆等几种情况下，按照规定都不能挂牌。如果车主提供的姓名或者单位名称、机动车销售单位、获得方式等资料被认定为虚假无效的，也不能挂牌。


异地车辆如何在本地作年审

    问：我有个问题想请教一下：我是江门新会人，刚大学毕业，户口刚从广州转回新会，现有新会身份证。我在今年6月份已考取C牌驾照，当初教练帮我办了一个江门市区的暂住证(当时我的户口还在广州)。所以现在C牌驾照上的地址是江门市区的，我现在想将C牌驾照转回新会住址，可以吗？需怎样办理？还有，我现在可以在新会增驾E牌吗？(先将C牌转回新会再增驾还是怎样？我不想注销C牌)。

    问：我原籍是梅州市，于2000年在广州花都区考取大车驾驶证，可是我现在在深圳，每年年审要去广州很不方便，我想把驾驶证迁回梅州市，可否告知需要那些手续。我现在有大车和摩托车驾驶证，我也要求广州方面合并，可是那边不肯。我想迁回梅州市一起合并不知可不可以，需要那些手续？

    答：A、为保险起见，您最好先去新会车管所咨询是否同意接受你的驾驶员档案材料，答复接受的话，再向江门车管所申请驾照迁出，并在规定时间内向新会车管所申请转入。下面是关于广东省办理驾驶证转出转入的规定和手续，供您参考：

    办事所需资料

    1·机动车驾驶证；

    2·申请人按填表须知填写《广东省机动车驾驶证审验、换证、补证、转籍、变更、注销申请表》(表格可到广州市公安局交通警察支队车辆管理所及其分所免费领取)；

    3·户口迁移证、有效期1年以上的暂住证或工作调动证明及复印件；

    4·居民身份证及复印件。

    (注：如有变动，以车管所公布为准)

    B、可以增驾，但须过实习期(即拿驾照一年后)才给增驾，您先将C牌转回新会再增驾为好！

    第2题请您先咨询梅州车管所是否同意接受你的驾驶员档案材料，答复接受的话，再向广州车管所申请驾照迁出，并在规定时间内向梅州车管所申请转入。您有两个驾照的这种情况本来是不存在的，也就是说，每个人只能有一个驾照，不可能有两个驾照的，所以您说要合并的话，就不知道怎么来办理了，您最好先咨询梅州市车管所，看看他们对这种情况是怎么处理的。

    私家轿车使用年限

    问：请问两厢POLO，高尔夫，威姿，奇瑞QQ以及乐驰它们的使用年限是多少年？请问如何延长它们的使用年限？

    答：车的使用年限是根据车的座位多少及是否为营运载客来确定的，下面是关于车辆使用年限的对照表：

    9座(含9座)以下非营运载客汽车(包括轿车、越野车)，使用期限为15年，达到报废标准后要求继续使用的，从第16年起开始，每年定期检验2次，超过20年的，从第21年起每年定期检验4次。

    异地车如何在本地年审

    问：我想问一下，外地(外省)轻型货车能否在本地(广州)年审？如果可以，手续该怎么办？

    答：您带好年票、保险、车船税、养路费、购置税、行驶证、车主身份证，然后去车所属地申请办理异地代审，并填写《委托异地代审书》，这样您的车就可以在异地年审，也可以在广州年审了。


机动车登记所需手续资料

    填写完整的《机动车注册/转入登记申请表》；

    机关、学校、工厂、公司等行政、事业、企业单位和社会团体提供《组织机构代码证书》，本市居民提供《居民身份证》或者《居民户口簿》，军人提供军人身份证件和团以上单位出具的其本市住所地址的证明，外省市在京暂住人员提供《居民身份证》及《北京市工作居(寄)住证》。

    在国内购买的机动车提供全国统一的机动车销售发票(第二、四联)，在国外购买的机动车提供该车销售单位开具的销售发票及其翻译件；

    国产机动车的整车出厂合格证；

    进口机动车还要提供国家限定口岸海关签发的《货物进口证明书》；

    机动车车辆购置税的完税证明或者免税证明；

    车辆识别代号(车架号码)、发动机号拓印膜。

    今年1月1日后出厂的国产汽车提供《机动车注册登记技术参数表》。


汽车驾照怎样办理转户

    最近，有许多读者咨询有关驾照的落户、审验等问题，这里照登部分，并予以解答。

    有读者问：我7月份考的驾照，不知道是否一定要落户？目前驾校已经将我的驾照落在了二大队，但我居住在四大队辖区，问能否转到四大队？手续如何办？

    又有读者问：有了驾照后怎样取得积分卡？还有读者问：我刚取得驾照，但马上要出

国，两年后才能回来，无法按期进行审验，有无补救措施？

    车管所驾管科负责人接受记者采访时表示，西安市目前驾照和车辆管理实行分级管理，交管大队负责辖区内的驾照和车辆管理。车管所存有所有驾驶员和车辆的档案，主要办理具体的业务。

    驾驶员新学驾照一般要按照就近原则在附近交管大队落户。像第一位读者这种情况，如果要转移落户地点，可以向二大队提出转出申请，填写变更表。二大队盖章同意转出，再到四大队提出转入申请，四大队同意接收后，车主再到位于长安区的西安市车管所办理具体手续。

    学员拿到驾照后可落户到当地交管大队，由交管大队统一发放积分卡。

    如遇出国等特殊情况，驾照不能及时审验的，可以向车管所提出申请暂缓审验。驾照仍然有效。


什么是汽车召回制度

 汽车召回制度（ＲＥＣＡＬＬ），就是投放市场的汽车，发现由于设计或制造方面的原因，存在缺陷，不符合有关的法规、标准，有可能导致安全及环保问题，厂家必须及时向国家有关部门报告该产品存在的问题、造成问题的原因、改善措施等，提出召回申请，经批准后对在用车辆进行改造，以消除事故隐患。厂家还有义务让用户及时了解有关情况。

目前实行汽车召回制度的有美国、日本、加拿大、英国、澳大利亚。

汽车召回制度始于６０年代的美国。美国律师拉尔夫发起运动，呼吁国会建立汽车安全法规，他努力的结果，就是《国家交通及机动车安全法》。该法律规定，汽车制造商有义务公开发表汽车召回的信息，必须将情况通报给用户和交通管理部门，进行免费修理。１９６９年５月，美国媒体抨击欧洲和日本车商私自召回缺陷车进行修理，特别指出蓝鸟漏油和丰田可乐娜刹车故障的问题。６月１日，日本《朝日新闻》报道了这个消息后，在日本引起了轩然大波，导致了一场关于缺陷车辆如何处理的大讨论，争论的焦点就是修理缺陷车需要不需要公布。同年８月，日本运输省修改了《机动车形式制定规则》，增加了“汽车制造商应承担在召回有缺陷车时公之于众的义务”的内容。


进口许可证程序协议

    （一）进口许可证制概述

    进口许可证制度是一国海关规定某些商品的进口必须申领许可证，没有许可证海关不予进口的制度，这是世界各国进口贸易行政管理的一种重要手段，也是国际贸易中一项应用较为广泛的非关税措施。

    进口许可证制度作为一种行政手段，具有简便易行、收效快、比关税保护手段更有力等特点，因而成为各国监督和管理进口贸易的有效手段。发展中国家为了保护本国工业、贸易发展和财政需要，比较多地采用这种制度，而发达国家在农产品和纺织品等国际竟争处于劣势的领域也经常求助于进口许可证制来加以保护。进口许可证制是与关贸总协定的基本原则相违背的，这种作法运用不当，不仅会妨碍贸易的公平竟争、国际贸易流量，又容易导致对出口国实行歧视性待遇。

    各国政府实行的进口许可证制度可以分为自动进口许可证和非自动进口许可证两类。政府通过自动许可证管理，可以不用很多人力财力就能得到进口统计数字和其他必要的情报。一般来说，自动进口许可证不包括对进口的任何限制，而只是一种申报程序，有关当局应立即批准和发给进口许可证。非自动进口许证受政府有关机构的严格监督和控制，只对允许进口的商品的数量发给许可证。这两种许可证均可造成贸易壁垒，因为它们是由政府根据自己的政策意图来实施的，有关获得许可的条件往往不通知进口商，有关拒绝许可的理由也不通知进口商。同时，这两种许可都可能对许可证的发放规定复杂而又费时费钱的程序，从而延缓货物的进口。如何简化进口许可证手续，提高进口许可证程序的透明度，防止滥用或不适当应用许可证制度而阻碍世界贸易的发展，这是从肯尼迪回合开始，多边贸易谈判的一项重要内容。

    （二）关贸总协定对进口许可证的规定

    进口许可证是属于数量限制的措施，关贸总协定在原则上是禁止采用进口许可证的。第11条第1款规定，“任何缔约国除征收捐税或其他费用外，不得设立、维持配额、进出口许可证或其他措施以限制或禁止其他缔约国领土的产品的输人，或向其他缔约国领上输出或销售出口产品”。也就是说，通过利用进口许可证以期达到数量限制的作法原则上应予以取消，但同时在第2款（丙）中又同意对农渔产品实行必要的数量限制。在第13条第1款和第2款（丙）中规定了实施数量限制不得采取歧视性作法，具体到进口许可证制度，就是不应对进口许可证项下的商品进口，实行来源和国别限制。

    关贸总协定第13条对缔约国实行无配额的进口许可证制作了原则规定，在实施无配额的进口许可证制时，除了履行非歧视原则外，还必须做到，受限制产品的贸易分配尽可能与没有受限制时其他缔约国预期可能得到的份额相接近。

    为了使供应缔约国熟悉按本条实行进口许可证限制的进口缔约国的有关法规条例和材料，提高许可证管理的透明度，本条在第3款（甲）规定：“在为实施进口限制签发进口许可证的情况下，如与某项产品的贸易有利害关系的任何缔约国提出要求，实施限制的缔约国应提供关于限制的管理，最近期间签发的进口许可证及其在供应缔约国之间的分配情况的一切有关资料，但对进口商或供应商的名称，应不承担提供资料的义务”，就是说要提供进口许可证限制的产品名称、申请手续、数量和价值等有关资料，增加透明度。

    关贸总协定第12条和第18条对因国际收支和保护幼稚产业而实施数量限制作了规定。在第12条中，允许缔约国为保障其对外金融地位和维持国际收支平衡以及由于实施旨在提高就业水平和发展本国经济的国内政策，而在外汇储备严重下降的情况下，可以采用包括进口许可证制在内的数量限制。

    第18条是关于发展中缔约国实施数量限制的规定，在一定程度上体现了对发展中国家的更加优惠的待遇。考虑到这些国家保护国内幼稚产业、提高人民生活水平的必要性和它们在发展过程中国际收支长期不平衡的结构特点，该条认为：“这些缔约国应享受额外的便利，使它们在关税结构方面能够保持足够的弹性。允许它们为国际收支目的而实施数量限制。”

    总之，关贸总协定原则上反对实行进口许可证制度，但考虑到各缔约国经济发展水平不同，进出口商品结构的差别以及发展社会经济所需外汇资金不足等方面的因素，又在原则规定外制定了许多例外条款和前提条件，似协调各缔约国的不同利益。

    但是，关贸总协定对进口许可证的实施细节未作详细规定，因而在实施过程中经常出现争端。在东京回合中制定了进口许可证程序协议，弥补了总协定的不足。

    （三）进口许可证程序协议

    东京回合中制定进口许可证程序协议，又称许可证守则，是东京回合的成果之一。由于进口许可证程序协议是与总协定相互独立的一项协议，对已接受或加人该协议的各国政府生效。所以，接受进口许可证程序协议的国家不多，到乌拉圭回合时只有23国在协议上签字，其中包括4个发展中国家。

    协议主要由序言和5个条款构成。第1条总则、第2条进口自动许可证、第3条非自动进口许可证、第4条机构、协商和争端解决、第5条最后条款。

    （1）进口许可证协议的主要目标。协议的目标是促进实现关贸总协定的目标，考虑到发展中国家贸易、发展和金融方面的需要，可以使用自动进口许可证，但是进口许可证不得用来限制贸易，阻碍国际贸易的发展。使用进口许可证必须简化管理程序和做法，具有透明度，并确保这些程序和做法公平合理地运用和履行，并要设立一个协商机构，迅速、有效、公平地解决本协议所发生的争端。

    （2）进口许可证协议的基本原则。协议中的进 口许可证是指为实施进口许可证制度需向有关管理 机构递交申请书或其他单证（海关要求的单证除 外），作为进口到该进口国海关管辖区的先决条件 的行政管理程序。

    在实施进口许可证程序过程中不应有所偏袒，并以公平合理的方式进行管理，要尽快公布实施进口许可证申请程序的规则和有关资料，包括申请资格、进口许可证的商品清单，申请表格和程序应尽量简便，应给申请者以合理的时间。应使申请者在各种情况下都只和一个行政部门打交道。在外汇的取得上，许可证持有者应与不需要许可证的商品进口商待遇相同。为了保证把许可的进口变为现实的进口。不能吹毛求疵，即书面材料上的小错或价值、数量上的细微差别以及运输和装船过程出现的误差不得成为拒绝发放许可证的理由。另外，协议还说明了任何个人或公司，只要有资格从事特定的进口业务就同样有资格申请进口许可证，不论是自动还是非自动的。
关于安全的例外，适用于关贸总协定第21条的规定，本协议各项规定不许任何一个缔约方泄露有碍法律实施、违背政府利益、妨害某些政府企业或私人企业的合法商业利益的机密资料。

    （3）自动进口许可证程序规定。自动进口许可证是指免费核准申请的进口许可证。协议第2条第2款规定，如果未找到其他更适当的程序时，可以继续使用自动进口许可证，但是实施自动进口许可证程序，不得限制属于自动进口许可证的货物进口，自动许可证的申请可以在货物报关前的任何时候提出，接到许可证申请后，应在不超过10个工作日的期限内予以核准。在适用本部分的规定时。发展中国家有权延长两年适用。

    （4）非自动进口许可证程序规定。非自动许可证主要涉及到配额及其他限制的问题，在发放许可证的程序和做法上除了本身的限制作用外，不得对进口贸易有其他限制作用。

    实施程序要保持透明度，应向有关缔约国提供 各项限制管理、最近时期发放的进口许可证、许可 证在供应国间的分配情况以及属于进口许可证范围 的进口产品统计数字等有关资料，以及限额数量或 价值总额、配额的适用日期、配额的分配等资料。

    办理申请的期限耍尽可能短些，不应阻止对配额的充分利用，许可证的有效期应能满足包括那些远距离进口货物运输的需要，许可证的发放应按正常进口货物量的大小发给，同时还规定，如果进口的配额未在主要供应国之间分配，许可证持有者可以自由决定从何地购买所需进口的外国货物。

    如进口许可证的申请未获得批准，要将原因告知申请人，申请人如果不服，有权根据进口国的国内立法和程序提出上诉或要求审查。

    对发展中国家进口商申请许可证要给予特别考虑。缔约各国在接到请求时，应提供有关需领取进口许可证的产品的统计资料，在这方面，发展中国家可以有一定程度的灵活性，即不应由此给他们带来额外的行政负担。应确保合理地向新进口商发放许可证，尤其要考虑到原产地是发展中国家的产品的进口商。

    （5）机构、协商和争端解决。协议第4条要求设立一个进口许可证委员会，由每一缔约方代表组成，负责处理协议和各项事宜，如有必要应及时开会，提供磋商机会。有关协商和争端的解决，适用于关贸总协定第22条和第23条程序。

    （6）接受、加人、保留、生效、国家立法以及审查等。第5条规定以签字或其他方式接受本协议。可接受本协议的对象包括各总协定缔约国和欧共体、临时加人总协定的各国政府以及非关贸总协定缔约国、单独关税领域等。根据第5条第4款规定，“接受或加人本协议的各国政府，应保证在不迟于本协议生效之日，使其本国的法律、规章和行政手续与本协议的规定相一致”，国内的有关法律、规章和行政手续发生变化要通知进口许可证委员会。

    签字国可以退出协议。第5条第7款规定，退出应于总协定缔约国总干事收到有关退出书面通知之日起满60天生效。进口许可证委员会负责审查本协议的执行情况，至少每2年开一次进口许可证委员会会议，审查执行情况，并把审查期间的发展 情况通知关贸总协定缔约国。

    （四）乌拉圭回合的进口许可证谈判成果

    东京回合中制定进回许可证程序协议与关贸总协定相互独立的，对已接受或加入该协议的各国政 府生效。所以，接受进口许可证程序协议的国家不多，到乌拉圭回合时，继续把进口许可证作为多边 贸易谈判的内容之一，对东京回合制定的进口许可 证协议进行了修改，通过了进口许可证协议。协议主要由序言，第1条总则、第2条进口自动许可证、第3条非自动进口许可证、第4条机构、第5条通知、第6条协商和争端解决、第7条复查、第8条最后条款组成。从东京回合进口许可证协议的5条扩展为8条。（l）进口许可证协议的主要目标。在保留原协议目标的同时，又重申运用进口许可证是要实施根椐关贸总协定相关规定而采取的那些措施，关贸总协定的各项规定同样适用进口许可证程序，使用进口许可证不能有悻于关贸总协定的各项原则和义务。强调进口许可证，尤其是非自动进口许可证，应当以公开而又可预见的方式行使，非自动进口许可证的行政管理程序以及行使非自动进口许可证的必要的相关措施，不应成为行政管理上的一种负担。

    （2）进口许可证协议的基本原则。协议中的进口许可证是指为实施进口许可证制度需向有关管理机构递交申请书或其他单证（海关要求的单证除外），作为进口到该进口国海关管辖区的先决条件的行政管理程序。

    进口许可证协议的基本原则除了保留原协议的基本原则外，对申请期限以及减少申请人同过多的行政管理机构交涉等问题追加了新的规定。

    原协议第回条第6款规定，“申请手续和展期手续（若适用）应尽可能简化。申请人只能向上述第4款规则中预先规定的与申请有关的一个管理机构提出申请，并允许申请人有一个合理的申请期限，当确有必要向一个以上的管理机构提出申请时，这些机构应尽可能控制在最小数目内”。现协议修改为：“申请手续和展期手续（若适用）应尽可能简化。应当给予申请人递交许可证申请书的一段合理期限，若有截止日期，该合理期限应不少于对天，若在此期限内许可证申请书数量不足时，应按规定延长此期限，申请人只能同与申请有关的某一个行政管理机关交涉，若申请人确实非得与一个以上的行政机关接触时，这类机关以三个为限”。为了简化申请手续和展期手续，现协议追加了“合理期限应不少于21天”，“这类机关以三个为限”的规定。

    （3）现协定在自动进口许可证程序方面没有变更，在非自动进口许可证程序方面，除了保留原协议的基本规定外，又对第3条第7款“处理申请的期限应尽可能短些”进行了修改，第3条第5款（b）项规定，“若申请书已被列人考虑范围并被接受时，按先到先办的原则办理，办理申请书的过程不应超过30天，若考虑同时一并办理所有的申请时，办理的时间不应超过60天，若因超越进口成员方管理权限等原因以致无法办理申请者除外，后一种办理申请的时间应认为是自规定的申请期限截止日算起”，对处理申请的期限追加了具体期限日期。

    （4）机构、协商和争端解决方面没有变更，增加了第5条通知条款。该条规定，“制定申请许可证程序，或者对手续作出任何变动的各成员方，应当在60天内将公布的这些内容通知委员会”，在制定或者变动进口许可证手续时，要通知许可证委员会，通知中应包括下列资料：

    ①须办理许可证手续的产品清单；
    ②申请许可证资格资料的联系地点；
    ③接受申请书的某个（或某几个）行政管理机关的名称；
    ④公布许可证手续的名称和日期；
    ⑤遵照本协定规定的定义，写明许可证手续是自动的还是非自动的；
    ⑥若是自动进口许可证手续，写明其行政管理目的；
    ⑦若是非自动进口许可证手续，写明通过许可证手续正在施行的贸易措施的内容；
    ⑧写明许可证手续可预测的期限，若不可能作出预测，写明无法提供这种资料的理由。

    （5）复查方面，原协议规定由许可证委员会负责协定实施情况的审查，现协定还追加了“进口许可证调查表”的规定，成员方应及时承担而又完整无缺地完成一年一次的进口许可证调查表的填报任务，根据填报的调查表进行复查。

    （6）最后条款取消了原协定的接受、加人、保留以及生效等规定。乌拉圭回合通过的进口许可证程序协定，是一揽子接受的多边贸易协定之一，作为世界贸易组织的成员国，都要接受进口许可证程序协定，所以原协定的接受、加人、保留以及生效等规定就没有必要了。在世界贸易组织协定生效之前，必须保证本国的法律、规章和行政管理程序同本协议中的各项规定保持一致。


车辆产权证怎样补办

    有读者问：我不慎将车辆产权证丢失，现已登报挂失。请问该在何处补办产权证的相关手续？

    如何补领产权证和行驶证近期一直是广大车主咨询最多的一个问题。记者了解到，如果不慎丢失了产权证或者行驶证，可以在西安市车管所(位于西安市长安区郭杜镇)补领。如果是私车，丢失“产权证”(正规名称应为“机动车登记证书”)后，本人可持行驶证、身份

证到车管所办理补办手续。如果是单位车辆，还需带上单位介绍信等资料。办理时车主到车管所业务大厅，填写补办申请表，并要到机动车检验岗检验车辆，管理部门经过被盗抢查询对比后，如果一切无误，车管所将重新发放《机动车登记证书》。

    如果丢失行驶证或者车牌，车主应提供产权证及身份证明即可补办，无需验车。


七座车养路费交多少

    问：请问七座SUV富迪汽车的养路费和过桥费是如何收取的？车船税和年票呢？我现居番禺。

    答：按七座来算收费如下：养路费：200元／月，过桥费：980元／年，车船税：240元／年。

    驾照补考事宜

    问：我在佛山南海，去年因出车祸负主要责任，驾证被扣10个月。交警发给我的补考通知是去年5月份，请问现在还可以补考吗？谢谢！

    答：可补考，请您带好本人身份证及补考通知书去南海车管所考场报名。

    深圳奥拓不可入广州

    问：是深圳牌的奥拓，想开去广州市用，可不可以？要什么手续？

    答：全天禁止外市籍号牌微型汽车(发动机气缸总排气量在1000CC以下，含1000CC)在广州市行政区域内道路(含城市快速路，不含过境高速公路)行驶。您看您的车是否在1000CC以下。

    哪些违章行为受市民监督

    问：我想问一下，现在在路上哪些违章行为被市民拍下会被交警执法呢？

    答：拍摄违章种类：逆向行驶、违反标志标线规定、驾驶和乘坐二轮摩托车不戴安全头盔、以侧坐方式乘坐二轮摩托车、二轮摩托车违反载人规定。拍摄对象：在广州市注册登记的机动车辆。


全国统一车牌一览表

河北省(冀)
冀A 石家庄，冀B 唐山，冀C 秦皇岛，冀D 邯郸，冀E 邢台，冀F 保定，冀G 张家口，冀H 承德，冀J 沧州，冀K 邯郸，冀L邢台，冀N 保定，冀P 张家口，冀Q 承德，冀R 廊坊，冀S 沧州，冀T 衡水

河南省(豫)
豫A 郑州，豫B 开封，豫C 洛阳，豫D 平顶山，豫E 安阳，豫F 鹤壁，豫G 新乡，豫H 焦作，豫J 濮阳，豫K 许昌，豫L 漯河，豫M 三门峡，豫N 商丘，豫P 周口，豫Q 驻马店，豫R 南阳，豫S 信阳，豫U 济源

云南省(云)
云A 昆明，云B 东川，云C 昭通，云D 曲靖， 云E 楚雄彝族，云F 玉溪，云G 红河哈尼族，云H 文山壮族苗，云J 思茅，云L 大理白族，云K 西双版纳，云M 保山，云N 德宏傣族，云P 丽江，云Q 怒江傈族，云R 迪庆藏族，云S 临沧

辽宁省(辽)
辽A 沈阳，辽B 大连，辽C 鞍山，辽D 抚顺，辽E 本溪，辽F 丹东，辽G 锦州，辽H 营口，辽J 阜新，辽K 辽阳，辽L 盘锦，辽M 铁岭，辽N 朝阳，辽P 葫芦岛，辽V 省直机关

黑龙江省(黑)
黑A 哈尔滨 ，黑B 齐齐哈尔，黑C 牡丹江，黑D 佳木斯，黑E 大庆，黑F 伊春，黑G 鸡西，黑H 鹤岗，黑J 双鸭山，黑K 七台河，黑L 松花江行署，黑M 绥化，黑N 黑河，黑P 大兴安岭

湖南省(湘)
湘A 长沙，湘B 株洲，湘C 湘潭，湘D 衡阳，湘E 邵阳，湘F 岳阳，湘G 大庸，湘H 益阳，湘J 常德，湘K 娄底，湘L 郴州，湘M 零陵，湘N怀化，湘P 湘西州，湘S 省直机关

安徽省(皖)
皖A 合肥，皖B 芜湖，皖C 蚌埠，皖D 淮南，皖E 马鞍山，皖F 淮北，皖G 铜陵，皖H 安庆，皖J 黄山，皖K 阜阳，皖L 宿州，皖M 滁州，皖N 六安，皖P 宣城，皖Q 巢湖，皖R 池州

山东省(鲁)
鲁A 济南，鲁B 青岛，鲁C 淄博，鲁D 枣庄，鲁E 东营，鲁F 烟台，鲁G 潍坊，鲁H 济宁，鲁J 泰安，鲁K 威海，鲁L 日照，鲁M 莱芜，鲁N 德州，鲁P 聊城，鲁Q 临沂，鲁R 荷泽，鲁U 青岛开发区

新疆维吾尔(新)
新A 乌鲁木齐，新B 昌吉回族，新C 石河子，新D 奎屯，新E 博尔塔拉，新F 伊犁哈萨，新G 塔城，新H 阿勒泰，新J 克拉玛依，新K 吐鲁番， 新L 哈密，新M 巴音郭愣 ，新N 阿克苏，新P 克孜勒苏柯，新Q 喀什，新R 和田

江苏省(苏)
苏A 南京，苏B 无锡，苏C 徐州，苏D 常州，苏E 苏州，苏F 南通，苏G 连云港，苏H 淮阴，苏J 盐城，苏K 扬州，苏L 镇江，苏M 泰州，苏N 宿迁

浙江省(浙)
浙A 杭州，浙B 宁波，浙C 温州，浙D 绍兴，浙E 湖州，浙F 嘉兴，浙G 金华，浙H 衢州，浙J 台州，浙K 丽水，浙L 舟山

江西省(赣)
赣A 南昌，赣B 赣州，赣C 宜春，赣D 吉安，赣E 上饶，赣F 抚州，赣G 九江，赣H 景德镇，赣J 萍乡，赣K 新余，赣L 鹰潭

湖北省(鄂)
鄂A 武汉，鄂B 黄石，鄂C 十堰，鄂D 沙市，鄂E 宜昌，鄂F 襄樊，鄂G 鄂州，鄂H 荆门，鄂J 黄岗，鄂K 孝感，鄂L 咸宁，鄂M 荆州，鄂N 郧阳，鄂P 宜昌，鄂Q 鄂西州

广西壮族(桂)
桂A 南宁，桂B 柳州，桂C 桂林，桂D 梧州，桂E 北海，桂F 南宁，桂G 柳州，桂H 桂林，桂J 梧州，桂K 玉林，桂M 河池，桂L 百色，桂N 钦州，桂P 防城

甘肃省(甘)
甘A 兰州，甘B 嘉峪关，甘C 金昌，甘D 白银，甘E 天水，甘F 酒泉，甘G 张掖，甘H 武威，甘J 定西，甘K 陇南，甘L 平凉，甘M 庆阳 ，甘N 临夏回族，甘P 甘南藏族

山西省(晋)
晋A 太原，晋B 大同，晋C 阳泉，晋D 长治，晋E 晋城，晋F 朔州，晋G 雁北，晋H 忻州，晋J 吕梁，晋K 晋中，晋L 临汾，晋M 运城

内蒙古(蒙)
蒙A 呼和浩特，蒙B 包头，蒙C 乌海，蒙D 赤峰，蒙E 呼伦贝尔盟，蒙F 兴安盟，蒙G 锡林郭勒盟，蒙H 乌兰察布盟，蒙J 伊克昭盟，蒙K 巴彦淖尔盟，蒙L 阿拉善盟

陕西省(陕)
陕A 西安，陕B 铜川，陕C 宝鸡，陕D 威阳，陕E 渭南，陕F 汉中，陕G 安康，陕H 商洛，陕J 延安，陕K 榆林，陕U 省直机关(现为陕 A.V)

吉林省(吉)
吉A 长春，吉B 吉林，吉C 四平，吉D 辽源，吉E 通化，吉F 白山，吉G 白城，吉H 延边朝鲜族

福建省(闽)
闽A 福州，闽B 莆田，闽C 泉州，闽D 厦门，闽E 漳州，闽F 龙岩，闽G 三明，闽H 南平，闽J 宁德，闽K 省直机关

贵州省(贵)
贵A 贵阳，贵B 六盘水，贵C 遵义，贵D 铜仁，贵E 黔西南州，贵F 毕节，贵G 安顺，贵H 黔东南州，贵J 黔南州

广东省(粤)
粤A 广州，粤B 深圳，粤C 珠海，粤D 汕头，粤E 佛山，粤F 韶关，粤G 湛江，粤H 肇庆，粤J 江门，粤K 茂名，粤L 惠州，粤M 梅州，粤N 汕尾，粤P 河源，粤Q 阳江，粤R 清远，粤S 东莞，粤T 中山，粤U 潮州
，粤V 揭阳，粤W 云浮，粤X 顺德，粤Y 南海，粤Z港澳进入内地车辆

青海省(青)
青A 西宁，青B 海东，青C 海北，青D 黄南，青E 海南州，青F 果洛州，青G 玉树州，青H 海西州，

西藏(藏)
藏A 拉萨，藏B 昌都，藏C 山南，藏D 日喀则，藏E 那曲，藏F 阿里，藏G 林芝

四川省(川)
川A 成都，川B 绵阳，川C 自贡，川D 攀枝花，川E 泸州，川F 德阳，川H 广元，川J 遂宁，川K 内江，川L 乐山，川Q 宜宾，川R 南充，川S 达县，川T 雅安，川U 阿坝藏族，川V 甘孜藏族，川W 凉山彝族

宁夏回族(宁)
宁A 银川，宁B 石嘴山，宁C 银南，宁D 固原

海南省(琼)
琼A 海口，琼B 三亚，琼C 琼北

重庆市(渝)
渝A 重庆市区(江南)，渝B 重庆市区(江北)，渝C 永川区，渝F 万州区，渝G 涪陵区，渝H 黔江区

北京市(京)
京A、京C、京E、京F、北京市(城区)，京G 北京市(远郊区)， 京B 出租车

天津市(津)
津A、津B、津C、天津市 ，津E 出租车

上海市(沪)
沪A、沪B、沪D 上海市区，沪C 远郊区


图解36种违章快捷处理

(一) 违反交通信号指示的；
事故情节 A车在通过有交通信号控制的路口时，遇停止信号，继续通过路口与B车而发生事故的，A车违反信号灯，A车负全部责任。
处理依据 条例》第10条第三项：“红灯亮时，不准车辆、行人通行。”

(二) 遇放行信号未让先被放行车的；
事故情节 A车遇交叉路口放行信号时，须让先被放行的B车行驶。A车未让先放行B车而发生事故的，A车违反让行规定，A车负全部责任。
处理依据 《条例》第42条第三项：“遇放行信号时，须让先被放行的车辆行驶。”

(三) 遇放行信号转弯车未让直行车和被放行的行人的；
事故情节 A车、B车相对方向行驶，A车转弯时未让直行B车或未让被放行的B(指行人)而发生事故，A车违反让行规定，A车负全部责任。
处理依据 《条例》第10条第一项：“绿灯亮时，准许车辆、行人通行，但转弯的车辆不准妨碍直行的车辆和被放行的行人通行。”

(四) 遇停止信号右转弯和T形路口直行车未让被放行的车辆、行人的；
事故情节 右转弯的A车未让被放行的B(绿灯放行的车辆、行人或黄灯亮时，已过停车线的车辆、行人)而发生事故，A车违反让行规定，A车负全部责任。
处理依据 《条例》第10条第五项第2款：“右转弯的车辆和T形路口右边无横道的直行车辆，在不妨碍被放行车辆的行人通行的情况下，可以通行。”

(五) 支路车未让干路车的；
事故情节 支路A车在通过路口时，未让干路B车而发生事故，A车负全部责任。
处理依据 《条例》第43条第一项：“支路车让干路车行行。”

(六) 支干路不分的，同类车未让右边无来车的车的；
事故情节 同类车在支干路不分路口A车未让右边没有来车的B车先行而发生事故，A车负全部责任。
处理依据 《条例》第43条第二项：“支干路不分的，非机动车让机动车先行，非公共汽车、电车让公共汽车、电车先行，同类车让右边没有来车的先行。”

(七) 支干路不分的，非机动车未让机动车，非公共汽车、电车未让公共汽车、电车的；
事故情节 在支干路不分的路口，A车为非机动车未让B车《机动车》或A车为非公共汽车、电车未让B车为公共汽车、电车而发生事故，A车负全部责任。
处理依据 《条例》第43条第二项：“支干路不分的，非机动车让机动车先行，非公共汽车、电车让公共汽车、电车先行，同类车让右边没有来车的车先行。”

(八) 相对方向同类车相遇，左转弯车未让直行或右转弯车的；
事故情节 相对方向同类车相遇，A车左转弯时，未让直行的B车或右转弯B车而发生事故，A车负全部责任。
处理依据 《条例》第43条第三项：“相对方向同类车相遇，左转弯的车让直行或右转弯的车先行。”

(九) 进入环形路口车未让环形路口内车的；
事故情节 A车进入环形路口，未让已在环形路口内的B车先行而发生事故，A车负全部责任。
处理依据 《条例》第43条第四项：“进入环形路口的车让已在路口内的车先行。”

(十) 车辆行经人行横道未按规定让行人的；
事故情节 A车在通过有行人的人行横道时，未让行人而发生事故，A车负全部责任。
处理依据 《条例》第41条：“车辆行经人行横道，遇有交通信号放行行人通过的，必须停车或减速让行；通过没有信号控制的人行横道时，须注意避让来往行人。”

(十一) 机动车驶入非机动车道未让非机动车的；
事故情节 A车为机动车，在驶人或驶出非机动车道时，未让B车(指非机动车)而发生事故，A车负全部责任。
处理依据 《条例》第54条：“机动车驶入或驶出非机动车道，须注意避让非机动车。”

(十二) 机动车驶入人行道未让行人的；
事故情节 A车在通过有行人的人行道时，未让行人B而发生事故，A车负全部责任。
处理依据 《条例》第7条第1款：“车辆行人必须各行其道。借道通行的车辆或行人，应当让其在本道内行驶的车辆或行人优先通行。”

(十三) 非机动车驶入机动车道未让机动车的；
事故情节 A车为非机动车，违章驶入机动车道内，与B车《指机动车》发生事故，A车负全部责任。
处理依据 《条例》第34条：“在划分机动车道和非机动车道的道路上，机动车在机动车道行驶，非机动车在非机动车道行驶。在没有划分中心和机动车与非机动车道的道路上，机动车在中间行驶。”

(十四) 非机动车驶入人行道未让行人的；
事故情节 A车为非机动车，违章驶入人行道内，未让行人B而发生事故，A车负全部责任。
处理依据 《规定》第23条第一项：禁止在人行道、人行过街通道上或横过人行横道时骑行。

(十五) 非机动车在人行横道内行驶横过车行道，未让机动车、行人的；
事故情节 A车为非机动车，在人行横道内行驶时横过机动车道，未让B(指机动车或行人)而发生事故，A应负全部责任。
处理依据 《规定》第23条第一项：禁止在人行道、人行过街通道上或横过人行横道的骑行。

(十六) 行人进入非机动车道，未让非机动车的；
事故情节 A为行人违章进入非机动车道，与B车(指非机动车)发生事故，A负全部责任。
处理依据 《条例》第63条第一项：行人须在人行道内行走，没有人行道的靠路边行走。

(十七) 行人进入机动车道，未让机动车的；
事故情节 A为行人违章进入机动车道，与B车(指机动车)发生事故，A负全部责任。
处理依据 《条例》第63条第一项：行人须在人行道内行走，没有人行道的靠路边行走。

(十八) 行人横过车行道未走人行横道、人行过街天桥或地下通道的；
事故情节 A为行人违章过车行道，未走人行横道、人行过街天桥或地下通道的，与B车(指机动车、非机动车)发生事故，A负全部责任。
处理依据 《条例》第63条第二项：行人横过车行道，须走人行横道。没有人行道的，须直行通过。有人行过街天桥或地道的，须走人行过街天桥或地道。

(十九) 机动车变更车道未让本车道车的；
事故情节 在路段上A车因行驶中在变更车道时，未让本车道内的B车而发生事故，A车负全部责任。
处理依据 《条例》第7条第1款：“车辆、行人必须各行其道。借道通行的车辆或行人，应当让在其本道内行驶的车辆或行人优先通行。”

(二十) 机动车违章进入公交专用车道的；
事故情节 A在为非公交专用车，违章进入公交专用车道内与B车(指公交专用车)发生事故，A车负全部责任。
处理依据 《规定》第6条第2款：“禁止其他机动车在公共交通专用车道内行驶或者停车。”

(二十一) 公交专用车违章进入其他机动车道的；
事故情节 A车为公交专用车，违章进入其他机动车道，与B车《指非公交车》发生事故，A车方负全部责任。
处理依据 《规定》第6条第1款：“公共交通专用车道只准本市公交专用车按规定时间、路线依次行驶。”

(二十二) 辅路车未让主路车的；
事故情节 在设有主辅路行驶的机动车道的路上，A车由辅路驶入主路时，未让主路上行驶的B车先行而发生事故，A车负全部责任。
处理依据 《规定》第9条：“在设有主路、辅路的道路上，进主路的机动车须让出主路的机动车先行。辅路上行驶的机动车须让出主路的机动车先行。”

(二十三) 其他违反借道行驶规定的；
事故情节 A车在行驶中违反借道行驶规定，与B车或行人发生事故，A车负全部责任。
处理依据 《条例》第7条第1款：“车辆、行人必须各行其道。借道通行的车辆或行人应当让在其本道内行驶的车辆或行人优先通行。”

(二十四) 违反禁行类的禁令标志或禁止标线的；
事故情节 A车违反禁行交通标志即驶入禁行或单行线，与B车发生事故，A车负全部责任。
处理依据 《条例》第15条：“车辆、行人必须遵守交通标志和交通标线的规定。”

(二十五) 违反导向类的指示标志或指示标线的；
事故情节 A车违反导向类的指示标志或指示标线，与B车发生事故，A车负全部责任。
处理依据 《条例》第15条：“车辆、行人必须遵守交通标志和交通标线的规定。”

(二十六) 逆向行驶的；
事故情节 A车驶入逆行线，与B车发生事故，A车负全部责任。
处理依据 《条例》第6条：“驾驶车辆，赶、骑牲畜，必须遵守右侧通行的原则。”

(二十七) 违章掉头的；
事故情节 A车在掉头进入其它车道内，未让B车而发生事故，A车负全部责任。
处理依据 《规定》第15条：“在同方向划有两条以上机动车道的道路上，机动车掉头时，须距掉头地点100米至50米驶入最左侧机动车道，掉头时不准妨碍其他车辆行驶。”

(二十八) 违章会车的；
事故情节 A车行驶时因违章会车，与B车发生事故，A车负全部责任。
处理依据 《条例》第49条：(一)在没有划中心线的道路和窄路、窄桥，须减速靠边并注意非机动车和行人的安全。会车有困难时，有让路条件方让对方先行；(二)在有障碍的路段，有障碍的一方让对方先行；(三)在狭窄的坡路，下坡车让上坡车先行；但下坡在中途而上坡车未上坡时，让下坡车先行。


用车初次年检与定期年检

    初次年检

    机动车辆为了申领行驶牌照而进行的检验称为初次年检。初次年检的目的，在于审核机动车是否具备申领牌证的条件，年检的内容为：

    1、是否有车辆使用说明书、合格证(进口车辆的商检证明)，车体上的出厂见样标记是
否齐备。

    2、对机动车内外轮廓尺寸及轮距、轴距进行测量。测量的具体项目是车长、车宽、车高、车厢栏板高度及面积、轮距、轴距等。

    3、按技术检验标准逐项进行。合格后，填写"机动车初检异动登记表"，并按原厂规定填写空车质量、装载质量、乘载人数、驾驶室乘坐人数。

    定期年检

    一、内容：

    1、检查发动机、底盘、车身及其附属设备是否清洁、齐全、有效，漆面是否均匀美观，各主要总成是否更换，与初检记录是否相符；

    2、检验车辆的制动性、转向操纵性、灯光、排气及其它安全性能是否符合"机动车安全运行技术条件"的要求；

    3、检验车辆是否经过改装、改型、改造、行驶证、号牌、车辆档案所有登记是否与现在车况享福，有无变化，是否办理了审批和异动、变更手续；

    4、号牌、行驶证及车上喷印的号牌放大字样有无损坏、涂改字迹不清等情况，是否需要更换；

    5、大型汽车是否按照规定在车门两边用汉字仿宋体喷写单位名称或车辆所在地街道、乡、镇名称和驾驶室限坐人数；货车后栏板(包括挂车后栏板)外侧是否按规定喷写放大2~3倍的车号，个体或联营户的汽车，门的两侧是否喷写有"个体"字样；字迹要求清晰，不得喷写单位代号或其它图案(特殊情况需经车管所批准)

    二、条件：具有下列情况之一的车辆，必须按照有关规定办理后，方予检验：

    1、车辆状况与行驶证、档案记载不符者；

    2、号牌、行驶证破损不全、字迹不清或自行仿制号牌者；

    3、车辆改装、改型、技术改造未办理审批和变更手续者；

    4、未按照规定喷写单位名称和号牌放大字样者；

    5、不按照规定安装警报器、标志灯具者；

    6、未按照规定缴纳养路费和保险者。

    三、手续：

    1、车辆单位或车主需填写"机动车年度检验表"，并按照当地车管所规定的日期，送指定地点进行年检。车辆检验合格够，车辆管理机关在行驶证和"机动车年度检验表"上加盖(**年**车管所检验合格)印章；

    2、长期在外地执行任务不能按期参加检验的车辆，由车主提出申请，报经原籍车管所委托驻地车管所代为检验。检验后，将检验结果通知原籍车管所；

    3、因特殊情况不能按期参加年检的车辆，应事先向当地车管所申请延期。

    四、其它规定：

    1、年检的不合格车辆，应限期修复，逾期仍不合格的，车管所应收缴其行车牌证，不准再继续行驶；

    2、无故不参加年检或年检不合格的车辆，不准在道路上行驶，也不准转籍；

    3、符合报废条件或使用超过规定年限的车辆，不予检验，并收回牌证，注销档案，予以报废。


买到有缺陷的新车怎么办

    添购新车的确是件令人相当高兴的事情，但是假设您买到一辆有缺陷的新车，心里必定是百感交集，您是抱著多一事不如少一事的默默去承受呢？抑或是拿著白布条向车商抗议，或许还能得到微薄的歉意，只是问题仍然不会有所改变。

    在现今消费意识抬头的现在，车商已经逐渐意识到车主的满意度，对于有问题的缺陷车，车厂也愿意公开的发布“召回令”，去年的宝来因点火线圈的问题，最后发出“召回令”。但话虽如此，但是购车纠纷却仍是经常有耳闻，车主在买到缺陷车后，该如何寻求解决之道，说些常用的方法和步骤所有的网友，买到缺陷车的应变之道，千万别让自己的权利睡觉了，当然很多时候因环境而异，最紧要的是。

    事先搜集有力的证据

    无论是车主自我争取直接找车商讨公道，或是寻求法律的途径，证据搜集的愈齐全，对于本身权利争取的胜算也会相对增加，像是买车后的车主手册、购车契约、每一次维修记录表等等，这些文件除了详读之外，更需要妥善的加以保存，当车辆发生状况时，这些回厂的检修记录、通知厂商与双方的存证信函等，这些车主本身一定要多留一份存底，为了有效的向原厂提出有力、直接的证据，车辆最好不要有任何改装，以上这些都是需要特别注意的地方，资料证据愈多，万一将来需要协调或是诉讼等，这些都是攸关车主的权利与保障。

    状况发生的解决步骤

    第一步

    当车主遇到爱车有问题，要向原厂讨公道时赔偿时，先前的证据搜集是相当重要的一环，接著可先向经销商申诉，如果没有回应，可继续向总公司、代理商、制造商投递存证信函，让车厂能正视缺陷车的问题，再与车厂协调时，记得录音或以存证信函留下证据，毕竟谁也无法保障车厂能给车主正面的回应，如能再找一位专业的律师相伴，相信更能有效获得善意的回应。

    第二步

    如果经过上面的步骤未能获得有效的正面回应，不妨寻求当地消费者协会的协助，虽然消费者协会没有公权力可强制规范厂商，但透过公众的力量监督便是消费者协会最大的特色。

    第三步

    这个行径通常是一般人最不愿意走的路，花钱又费时，上诉申告一定要熟思。在走决定型这条路径，若双方私下调解不成，消费者协会协调也无结果的情况下，可依民法加以处理，向厂商要求换车或者退钱，但这一般都是最后一步了。


到年限可继续用 机动车如何延缓报废？

    如果机动车使用年限到了而车况仍然不错，可不可以让其继续“发挥余热”呢？回答是肯定的：经安全性能和尾气排放检测合格的车辆，根据国家规定其使用年限可适当延长报废期限。

    那么，怎样办理机动车延缓报废手续呢？一般来说有三个步骤。

    第一步，车管所登记审核岗审核该机动车的相关资料，包括：A、《四川省机动车延缓报废申请审批表》原件如不与定期检验同时进行，须在背面粘贴发动机号、车辆识别代号即车架车身号码的拓印片；B、《机动车行驶证》原件。

    提交以上资料者可以是合法业主、业主指定的经办人，也可以是代理人指定的经办人。

    第二步，机动车检验岗核对该车辆识别代码(车架车身号码)、发动机号码，并检验有无被凿改嫌疑；将拓印片与原始车辆识别代号(车架车身号)、发动机号码进行对比；检测机动车的安全技术性能，并审核该车的安全技术性能。

    第三步，车管所业务领导岗审核，符合规定者，在其申请表原件上签注意见，在《机动车行驶证》副页记录栏按照延缓报废专用章格式，用计算机打印准予延缓报废的使用期限和检验周期。


自行移动现场前当事人要有取证意识

    王卫宁问：我开一辆夏利车，在房山良乡附近的一条道路上行驶，当时车很多，在跟车过程中，后面一辆桑塔纳车追了我车的尾。我下车一看，后尾灯坏了。当时，后车司机承认他负全部责任，我们就自行移动现场到路边。没想到，到了路边，他又不承认撞了我的车，反说是我溜车撞的他。报警后，警察判了同等责任，我觉得有点冤，但我也没有证据证明是他撞的我。请问，警察判的对吗？

    答：分析这一案例，应当说有两对一错。

    第一，警察判的对。在双方当事人无任何证据能够说明是对方责任的情况下，交通管理部门对这种没有现场的后找事故，是无法具体认定当事双方责任的。也就是说无法认定谁负主要责任，谁负次要责任，谁负全部责任，谁无责任。只能依照《道路交通事故处理办法》第21条第2款的规定，认定双方负同等责任。

    第二，自行移动现场时。根据本市快速处理交通事故的《通告》和自行解决交通事故的《通告》，对于仅造成车辆损失且当事人对基本事实无争议的事故，为了防止造成交通堵塞，允许当事人自行撤除现场后，协商解决。

    第三，撤除现场前未取证，这是当事人处理不当的地方。就此事而言，既然桑塔纳车的司机承认是他追尾，负全部责任，夏利司机就应让其写成书面材料或填写《自行处理交通事故协议书》并签字，然后再移动现场，如后方当事人不这样做，就应及时报警，在现场等候交通民警前来处理。也就是说，发生只造成车物损失的事故后，当事人要有证据意识，以免撤除现场后，对方提出异议。


办理机动车及牌照被盗（抢、骗）有关证明

    第二章：刑事侦查

    第十节办理机动车及牌照被盗(抢、骗)有关证明

    第九十二条办理机动车及牌照被盗(抢、骗)有关证明的机关是北京市公安局刑侦处办理机动车案件证明办公室。

    地址：东城区王佐胡同1号后门。邮编：100009。电话：64034396。

    第九十三条机动车被盗(抢、骗)后，报案人应携带被盗(抢、骗)车辆的行驶执照，到当地公安分(县)局刑警(大)队报案。私车应携带车主身份证，公车要开具单位证明。被盗(抢、骗)机动车价值在15万元以上的高中档机动车，应交此车全部钥匙。

    第九十四条办理被盗(抢、骗)机动车养路费注销和补办丢失牌照手续的，在报案一个月后到接报案件的刑侦部门开具《机动车案件专用证明》，到市公安局刑侦处办理机动车案件证明办公室办理相关手续。

    第九十五条被盗(抢、骗)机动车需办理保险索赔的，在报案三个月后到接报案件的刑侦部门开具《机动车案件专用证明》，并携带《机动车辆保险单(正本)》和从保险公司领取并填写的《机动车车辆保险权益转让书》和《机动车辆保险出险证明》，到市公安局刑侦处办理机动车案件证明办公室办理相关手续。

    第九十六条被盗(抢、骗)出租车需办理更新手续的，按规定在报案六个月后，到市公安局刑侦处办理机动车案件证明办公室办理更新手续证明。若丢失《机动车辆保险单》，应让保险公司在保险单复印件上盖章确认。

    第九十七条被盗(抢、骗)机动车被追缴或找回后，需要向保险公司索赔修理险的，到保险公司和接报案的刑侦部门分别开具《机动车辆保险出险证明》、《机动车案件专用证明》后，到市公安局刑侦处办理机动车案件证明办公室办理有关手续。

    第九十八条被盗(抢、骗)机动车找回后，需要办理起征养路费、牌照、车辆手续随车丢失证明的，先到接报案的刑侦部门开具《机动车案件专用证明》，到市公安局刑侦处办理机动车案件证明办公室办理手续。车辆被变更(发动机号、车架号、车身颜色)的，先到市公安局刑事科学技术研究所作鉴定。

    第九十九条被盗(抢、骗)机动车找回后，如果需要办理过户手续，应携带保险公司开具的《被盗抢保险车辆处理证明》及购车发票，到接报案刑侦部门开具《机动车案件专用证明》，到市公安局刑侦处办理机动车案件证明办公室办理有关手续。

    北京市公安局警务公开细则一九九九年


另类话题

日本丰田霸道


中国最值得去的十座小城

一、丽江：云南的桃花源
位于“彩云之南”──云南西北方的丽江，几年前许多人还误将其当作一条小江，现在可谓盛名在外，联合国就将其确定为世界历史文化名城。其实，早在明清时，丽江就享誉中原，其城关大研镇的黑龙潭，潭水澄清，明洁如玉，游鱼细石，历历在目。在玉泉公园，低头叹水，见一雪山倒影其间，终年不化。仰头看山，山就在城西北，为玉龙雪山。玉龙雪山山顶雪峰皎皎，山腰岗峦碧翠，其间常见云带缥缈，真是风光无限。山那边还不时隐约传来惊涛拍岸之声，那里有闻名遐迩的虎跳峡。

走在丽江的石板小路上，你突然感觉自己犹如东晋武陵人，误入桃花源，只见楼宇错落，屋舍俨然，纳西民风朴素，鸡犬相闻，古意盎然。这里因为远离战火和现代工业，是明代殿宇保持比较完整的地方，据说是丽江土司木氏在其鼎盛时期仿北京紫禁城之制而建，也有金水桥，也有三大殿，更有“御苑”。殿宇群落中的大宝积宫与玻璃殿中，四面墙壁画有大面积的宗教题材的壁画，色彩富丽，风格粗犷，集汉、藏、纳西、白等族绘画于一体，古风肃然。

二、平遥：拍古装戏的天然布景

在上一个世纪里，平遥商业繁荣，门类齐全，几乎包容了商业的所有行当的票号、钱庄、当铺、中药店、绸缎庄、杂货铺以至扇子、灯笼、戏装铺等等漫布于平遥的大街小巷。平遥也因信誉卓著而享有“小北京”的美誉。如今经过几百年风雨的荡涤，无尽的繁华逝去了，只留下清冷的建筑伫立于平遥城中。

在历经沧桑的古晋大地上，从太原市往西南方向走，顺着酒香浓郁的汾河，走到约90多公里处，见一古城雄立，形貌敦厚，此为平遥。平遥古城是我国现存最完整的古城之一，因此被联合国选为世界历史文化名城。越护城河，穿拱形城门，登城楼，见城楼角楼四立，射孔与了望洞环布；城外四野开阔，南北无阻。当此情境，自己仿佛青衫布衣的古人，有念天地之悠悠之感。下城楼，又见房屋青砖白瓦，飞檐翘角，商号铺面沿途可见，古风古貌，如古装电影场景。事实上，当许多古装戏都于此地拍摄外景时，连布景都不用。

80年代初，平遥曾出台了一套全面改选古城的至今仍让人后怕的规划，好在同济大学几位建筑系的教授在附近考察古建筑，闻讯立即赶往平遥，并八方呼吁。方使平遥的近百条古街巷以及数千座民居保存至今，成为了记录明清社会历史文化的活化石。

三、延安：永远的圣地

虽然延安在中国早已妇孺皆知，并且名声在外，但直到今天，延安人口还不过20万，说它是小地方实不为过。1935年以后，历史就选择了延安，一个抽旱烟、吃辣子的大个子湖南人在这里点燃了星星之火，不久以后就照亮了中国，延安的宝塔山成了当时年轻人朝圣的地方。时隔30年以后，那个大个子又大手一挥，上山下乡成为城里人的时尚，许多北京人又奔赴延安，在那里成了知青。今天，延安还是最值得一去的地方，尽管许多人已经对杨家岭的灯火、枣园的灯光、王家坪的舞会耳熟能详，但历史毕竟在这宝塔山、凤凰山、清凉山环峙的延河中转了一个弯，亲临其境，触摸每一片厚重沉实的黄土，穿越老人家们的旧居和窑洞，然后沉思，你会感悟到一种别处无法得到的东西。

四、凤凰：沈从文笔下的湘西风情

读过《边城》的人都对翠翠和翠翠生活的地方留下了美好的想象：翠翠清澈如水的性情和恋情，乡民朴实旷达的作风，月光下水边的吊角楼等等。《边城》是自称为“乡下人”的沈从文所作，写的就是湘西的凤凰县。

凤凰县位于吉首市与怀化市之间偏西的地方，城区傍沱江而建，沱江如酒，沿江的吊角楼就如美人醉酒一样憨态可掬。城内大街小巷中辣子与熏肉的香味四季飘香，多情湘女，婆娑而过。有月光的晚上，苗民男女的对歌声可惊醒每一扇临水的窗户。出了城，见一山如利剑穿空，拔地而起，曰天星山。进山，再见斧削刀砍的绝壁中一清溪婉转。跨过清溪，登栈道，古树夹道，怪石峥嵘。上山顶，一平台豁然开朗，中有一方池为“天池”，汩汩溪流，却久旱不涸，常有麝獐叹水，百鸟低回。下得山来，性犹未尽，去奇梁洞。沿溪水入洞，洞内有云雾山、天堂、龙宫、阴阳河等景，收桂林、张家界奇景于一洞。出洞入江，可再去看湘西最大的瀑布大龙洞和黄丝桥古城。

五、西昌：卫星从这里上天

位于四川省西南凉山彝族自治州中部、安宁河沿岸、成昆铁路线上的西昌， 作为中国最大的卫星发射中心，已经伴随着中国卫星以及其他国家的卫星的多次升空而名闻遐迩。西昌可以说是中国高科技之旅的首站，在那里，人们不仅可以看到巨大的火箭发射架，而且能了解卫星发射的全部过程。走出市区，城南约5公里的泸山上有“光福寺”。该寺特别之处在于其寺内的石碑记载了西昌及周边地区的地震发生情况，此确为中国罕见，更印证了西昌是中国的科技城。

感受西昌的科技之余，轻松一下，可去市东南2.5公里的邛海，邛海为湖，湖水晶莹，蒲苇苒苒。邛海四时美景各异，秋冬尤佳，秋有明月推波若白鹅，冬雪皑皑邛海暖，候鸟至；或去螺吉山原始森林，林中小熊猫噙竹，獐麂飞驰，有飞瀑，有海子。

六、吐鲁番：《西游记》中的神奇美景

吐鲁番市位于乌鲁木齐以西、中国最低的盆地吐鲁番盆地中央，因“唐三藏取经受阻火焰山，孙悟空三借芭蕉扇”而闻名于世。事实上，当年的玄奘的确经过吐鲁番市，他曾在今天位于市东南约40公里的高昌故城歇息一月。当时的高昌是丝绸路上的一个重镇，今天，游历故城，见断壁残垣，砖石瓦片，可以想见昔日繁华。而火焰山也并非虚构，只不过火焰山的火焰非真火焰而是烈日下的红砂岩灼灼闪光、热气蒸腾似火焰而已。虽然火焰山是我国最炎热的地区，但山里多沟谷，谷中泉水环绕，林木葱茏，庐舍毗接，生产葡萄瓜果，其中的葡萄沟令人流连忘返，而葡萄沟生产的无核白葡萄则令人垂涎欲滴。

维吾尔族人热情好客，入吐鲁番市，随处可见头戴四楞小花帽、着长袍的男子和着西装上衣裙子的女子，并向你打招呼“牙克西姆斯孜（您好）”。城东南有苏公塔和高昌故城的公共墓地，墓穴干燥，地势干燥，形成了天然的无菌环境，成为干尸极好的天然保管场所。城东北有千佛洞，人文与自然景观两相其美。

七、凭祥：离越南最近的地方

凭祥位于祖国的西南边陲的中越边境上，没有另外一个城市比凭祥更能作为中越关系的历史见证，市西南约18公里的友谊关名字的变迁便可作证明。友谊关始建于明末，时称镇夷关，明末为镇南关。清时老将冯子才曾于此抗击法军，取得镇南关大捷。解放后，中越交好，镇南关改名睦南关、友谊关；70年代末，因为越南不自量力入侵，中越交恶，友谊关又成镇南关；80年代后，中越恢复邦交，镇南关又成友谊关。

如今，凭祥成为中越边境贸易第一大站，走在凭祥炎热而狭窄的街道上，随时都可以见到些头戴草帽、身材矮小、面庞黝黑的越南人，他们或者兜售越南土特产和走私品，或者大肆抢购中国物美价廉的日用品。凭祥多壮族人，口嚼槟榔如嚼口香糖，食五色饭，并以槟榔和五色饭招待客人。随着越来越多的人涌入，凭祥，这个昔日的军事重镇，如今商业气氛浓郁，充满异国情调，甚至有点光怪陆离。

八、泽当：藏人起源的传说

相传在西藏的神山“贡布山”上有三个仙洞，分别住着一位菩萨、一只因犯了戒律而由神仙变成的猴子和一位美丽的妖女，后来猴子在菩萨的授意下娶了妖女，生下了六只猴子，猴子一代一代繁衍下去而进化成为今日的藏族。贡布山的猴子洞是藏族的发源地，而它的具体位置就在拉萨东南约200公里的泽当。在泽当，不仅有刻满经符的猴子洞，而且还有藏族的第一块田和第一间屋。第一块田座落于泽当的北面，相传这块田是天神送给猴子种植食粮的，所以每逢播种时，人们都会在神田里抓一把土撒在自己的田上，祈求丰收；第一间屋位于泽当附近的乃东县，相传是藏民为他们的赞普修建的第一座房屋“雍布拉岗”，也是第一代赞普的王宫。雍布拉岗虽然已经破败，但昔日虎踞龙盘，雄伟壮丽之势依然可辨。在泽当，吃着飘香的糍粑和酥油茶、青稞酒，看着目光虔诚的身着氆氇长袍的藏民潜忍而过，想起自己此刻就在藏族的繁衍地雅砻河地区，心中更增添了一份对西藏的神奇感受。

九、玛多：追溯黄河源头

要指出玛多精确的相对位置实在并不容易， 因为它邻近的四周并没有大的城市，我们只能说它位于青海省、西宁市西南面遥远的地方。玛多是黄河上游第一个县城，人口稀少，气候恶劣，海拔4000多米，然而却是值得一去的地方，因为中华文化的摇篮──黄河的源头就位于此县境内，自古以来人们就纷纷来此寻根溯源。在玛多县的西郊有黄河的第一桥，此地黄河水清澈见底，漫步桥上，思忆遥迢，情趣别样。再往西，见鄂陵湖及鄂陵湖西20公里的扎陵湖，这两个湖仿如一双明珠镶嵌在黄河的上游。再源流而上，水清天阔，沿途一派藏乡牧区风光，牧草丰美，牛羊成群，有星宿海、约古宗列渠及著名的卡日曲。若是冬春至，可凿冰捕鱼，见候鸟数万。

十、兴城：远离工业的海滨小城

从山海关出了关，沿着辽东湾一直北行，第一个到达的城市就是兴城。兴城是渤海之滨的古城，亦是新开发的旅游疗养胜地。虽然风景无限，但是兴城“城小言微”，养在深闺尚不为人所识。兴城辽时开始建县，未遭战火，远离工业，是我国现存古城中最完好的一座，这点上它甚至胜过丽江和平遥。市内温泉非常有名，有温泉河和温泉井，东北大帅张作霖就因其温泉质好，曾于市中心建别墅一座。兴城市傍海而建，冬暖夏凉，气候宜人；绿荫夹道，房屋整齐。其海滨浴场可容20万人，水洁沙亮，被誉为北戴河第二。市北面有望海亭和望海塔，登高观海，海风乍起，水何澹澹，海鸥白帆尽收眼底。
班主，怎么回事，刚刚发的这贴子就不见了，现在补上~~~~~
DX们，去过几个？？


十大经典自驾车旅游路线

Top 10 之十大自驾车线路第10名：在历史与文化中倘佯－自驾车中原五日
中原古来经济发达，道路宽阔，可以方便地从一个地方到另一个地方。尽管现在这里的经济已没有了历史上的辉煌，但是道路依然宽阔。十一长假，自驾车到中原大地，把新城郑州、古城开封、古都洛阳、中岳嵩山和少林大寺来个一览无余，登上黄河大堤，亲近母亲之河，感受中原黄河跳动的脉搏。

行车线路：郑州-开封-白马寺-龙门-郑州-少林寺-郑州-黄河-郑州

    风情指数：★★★

    发烧指数：★★★


Top 10 之十大自驾车线路第9名：环行渤海－车行辽东之滨海风情

其实东北三省并不缺少美景，除了冬天之外，其他季节照样有许多值得去的地方，自驾车感受辽东及海滨风情，绝对是个不错的选择。从北京出发，经北戴河、秦皇岛、兴城、锦州到达沈阳，然后再去千山、大连。一路上可以领略海的壮阔、欣赏辽河平原上的白墙红瓦、感受大连的浪漫气息，从大连返回，可连人带车搭乘海船，感觉更是特别。

行车线路：北京-北戴河-秦皇岛-山海关－锦州-沈阳-鞍山-大连-塘沽-北京

    风情指数：★★★

    发烧指数：★★★


Top 10 之十大自驾车线路第8名：黄土地寻根之旅－自驾车北京、山西、陕西行

从九九年开始，北京、山西、陕西一线便成为自驾车旅游爱好者关注的焦点。这条线贯穿了中华文明从树冠到树根的整个脉络。经平遥古城、乔家大院、壶口瀑布、党家村、古城西安、黄陵和延安，最后回到北京，一条线下来，你将几乎看到整个中华民族的演绎和进程。

行车线路：北京-太原-平遥-壶口-西安-延安-太原-北京

    风情指数：★★★★

    发烧指数：★★★


Top 10之十大自驾车线路第7名：梦里的水乡一个都不能少－自驾车水乡古镇大“搜查”

要想游遍江南的六大古镇，无论是跟团还是自助，总是不够过瘾。如果在这个十一长假，来个自驾车江南六大古镇穿行，一定会满足你的愿望。无论是粉墙乌瓦、浓郁书香、雍容繁华，还是古朴宁静、倚水而居，汇集江南水乡古镇特色的六大古镇将会把这些一一呈现，因为汽车的方向盘就在你的手中，想到哪里就到哪里。

行车线路：上海-甪直-同里-周庄-南浔-乌镇-西塘-上海

    风情指数：★★★★

    发烧指数：★★★


Top 10 之十大自驾车线路第6名：无法拒绝的诱惑－甘南川西行

九寨沟黄龙的水虽然不能说是世界上最美的，但是这里的水却构成了一个童话般的世界；甘南的草原虽然不是最宽阔的，但是它却包含了草原上最美的风光；夏河的藏族风情虽然不是唯一的，但是它却孕育了象拉布楞寺这样的佛教圣地。从兰州出发，细细品味甘南川北的种种特色，然后走近壮观的都江堰工程，感受青城山的仙风道骨，最后慢慢的靠近蓉城成都。

行车线路：兰州-临夏-拉卜楞寺-郎木寺-若尔盖-九寨沟-黄龙-都江堰--成都-丹巴-海螺沟-成都

    风情指数：★★★★

    发烧指数：★★★★


Top 10 之十大自驾车线路第5名：海滩、海风、椰子林－驾车玩转海南岛

有时候人就需要一种成就感来鼓励自己，这和阿Q没有关系。如果你想的和我一样，那不妨在这个十一去趟海南岛，租辆车，从海口出发，一路南行，用三到四天的时间，来一次南北穿越海南岛的‘壮举‘。如果是敞篷车，如果你不怕阳光，那你就会象许多MTV中的明星一般，驾车从椰林旁飞驰而过，在海边感受海风……

行车线路：海口-三亚-通什-万宁-文昌-海口

    风情指数：★★★★

    发烧指数：★★★★

Top 10 之十大自驾车线路第4名 探寻西南出海道－驾车渝黔贵之行

要行车必先有路，西南出海通道的修通，就给喜欢自驾车游览西南的朋友多了一个选择。用九天左右的时间，从重庆出发，翻娄山关，到贵阳，经柳州，入桂林，去北海，一览银滩之美丽，然后返回，进入瑶寨和苗家村落，最后经红枫湖返回重庆。一路上有的是好山好水，一路上看不尽的民族风情。

行车线路：重庆-娄山关－贵阳-柳州-桂林-北海-南宁-都匀-红枫湖-重庆

    风情指数：★★★★

    发烧指数：★★★★★


Top 10 之十大自驾车线路第3名：八千里路云与月－自驾车环游南疆

不到新疆不知道中国有多大，凡是到过新疆的人对此都深有体会。其实还有一句话，就是不到新疆，不知道中国的大西北有多美，这句话恐怕只有在新疆有过较长游历的外地人才会体会到。如此辽阔的原野，如此美丽的风景，驾车出行，将会真正感受到悠远、壮美和自在。从乌鲁木齐出发，以塔克拉玛干沙漠为中心，环游南疆。穿越‘死亡之海‘，一睹千年古迹，逛‘巴扎‘，谒‘麻扎‘，饱览民族风情。

行车线路：乌鲁木齐-和田-喀什-阿克苏-库车-吐鲁番

    风情指数：★★★★

    发烧指数：★★★★★


Top 10 之十大自驾车线路第2名：通向心灵的西行之路－自驾车丝绸故道探险

以前丝绸之路在人们的印象中是‘大漠孤烟直、长河落日圆‘的景象，如果今天你踏上丝绸之路，看到的不再仅仅是大漠、长河落日。从古城西安出发，一路西去，漫漫长路，漫漫征程，就像一次人生的回放，有厚重的历史文化，有奇异的鸣沙山与月牙泉，有六月的太白积雪，有天山上的圣地雪莲，有黄河畔上的古老水车，有吐鲁番中的甜美葡萄，有达坂城的美丽姑娘，有摇曳千年的古老驼铃，还有一座座崭新的城市……自驾车探险丝绸故道，这些将尽收眼底，将萦绕耳边。

行车线路：西安-平凉-兰州-武威-张掖-嘉峪关-敦煌-哈密-吐鲁番

    风情指数：★★★★★

    发烧指数：★★★★★


Top 10 之十大自驾车线路第1名：穿越川滇黄金旅游线－自驾车大西南逍遥十三日

在云南的西北部和四川的西南部，在高原与山脉的簇拥之下，诞生了许许多多令人心驰神往的地方，这里美丽，这里幽静，这里是活生生的纯粹的自然。从昆明出发，自驾车把大理、丽江、香格里拉、稻城、理塘、康定、雅安和成都串联起来，穿过未来世界上最大的自然生态旅游区，一路上风景如画，诱惑无限。

行车线路：昆明-大理-丽江-香格里拉-稻城-雅安-成都

    风情指数：★★★★★

    发烧指数：★★★★★


自驾车旅游 让我如此激情

 当我们从泥泞的土路上艰难驶过，在铺满黄色的落叶丛中，一下子听到鸟儿的鸣唱时；当我们跳下汽车，走近那片蔚蓝，第一次拥抱无边无际的大海时；当我们扑向一望无垠的大草原，看到一队雄姿英发的马儿如疾风般奔驰而来时……我们的眼里一定滚动着泪花，因为它是我们生命中最动人的瞬间。

 私家车正健步走进家庭，我们的生活质量由此而改善。然而，在浮躁、喧嚣充斥着街头巷尾的时候，我们有时会变得麻木不仁。虽然我们每天行驶在养育万物的大地上，但却正在不自觉地疏远和淡漠自然。

我许多年没有看过雁阵了，有时走在城市喧闹的街头，偶尔抬头望望天空——灰暗的云朵下，连飞过城市的麻雀都越来越少。我们丢失了对大自然的那种亲情，那种来自大自然的感悟能力；或许我们还在丢失着另外的东西……

大自然像一块磁石吸引着我们：那一处处湖光山色，那一丛丛原始森林，那一簇簇彩云追月……我们向往着拥有大自然。如果说拥有私家车的生活是一条温馨的河流，那么，“自驾车旅游”就像一块石子激起了层层涟漪。

在阳光明媚的假日，驾上我们的爱车，载着我们的家人，去体验自己驾车出行所带来的美妙感觉：车子外面是整个世界，而车子里面就是家。我们放松身心，投入到大自然的怀抱，自觉地去接受来自于大自然的教育。

其实，从儿时起，我们便开始接受了这种教育，那些留给我们印象深刻的语文课本，让我们清晰地感受到扑面而来的大自然的气息——

我们从罗曼·罗兰撒满智慧种子的篇章里，从冰心擎起的一盏照彻人性光辉的明灯中，从安徒生放飞想象翅膀的童话里，从肖洛霍夫活力四射的激情中，我们常常能够感受到微风挟着野草与薄荷香味的原野，凝然不动如一缸浓浓绿酒的湖泊，在谷地上流动着的淡蓝色的迷雾，被太阳晒出的黑土地的淡薄气味……我们甚至能从作品中嗅到森林的清新，听见河水的声响，看到小草的生机，品到空气的香味。而这一切汇集起来竟是那么传神地体现了作家与大自然的亲密。在作家眼中，自然是那么伟大、庄严、纯粹，它们涤荡着人的灵魂。而我们幼小的心灵获得了作家们给予的慷慨的馈赠。

现在我们长大了，我们不仅仅从书本中获得这种教育，我们从故纸堆里走出来，我们驾车去体验可触可摸的大自然。

当我们行驶在厚厚的雪地上，蓦然回首，看到那如女神一样圣洁美丽的皑皑雪山时；当我们从泥泞的土路上艰难驶过，在铺满黄色的落叶丛中，一下子听到鸟儿的鸣唱时；当我们跳下汽车，走近那片蔚蓝，第一次拥抱无边无际的大海时；当我们扑向一望无垠的大草原，看到一队雄姿英发的马儿如疾风般奔驰而来时……

我们的眼里一定滚动着泪花，因为它是我们生命中最动人的瞬间，我们由此变成了孩子。生命、生活，在这个时候感觉是那么美好，它勾起了我们对世界的感触与思索。只有被大自然征服的人，才是一个具有生命体验的人。

此时，我想起了一个人。一个一生都徜徉在山山水水之间的人，一个心中装有千山万水的真正的自然之子。他的名字叫李白。祖国的名山大川点拨着他的灵感的火炬，那江上的孤帆，那夜空的明月，那奇峰异石，那飞流险滩，赋予了他卓尔不群的才华以及海洋般博大的胸怀。于是，他那充满浪漫主义的诗篇才在中国文学史上留下了精彩的一页。

一个文人也好，一个普通人也罢，断然不能缺少的正是这种来自于大自然的教育。

大自然没有任何功利因素，她以母亲般的乳汁填满我们的辘辘饥肠，她给我们以润物细无声的教育，她去除世俗生活传染给我们的病毒，还给我们健康的身心。

我们热爱“自驾车旅游”，因为它可以让我们在任何一个感动我们的地方停留，去欣赏去感受大自然给我们带来的惊喜。

山河无言，却提高了我们生命的质量。

“自驾车旅游”让我的爱如此激情！

 自驾车旅游

“自驾车旅游”一词出现于上世纪的美国，是早年流行于发达国家的旅游形式。最初人们把周末开车出游叫Ｓｕｎｄａｙ－ｄｒｉｖｅ，发展到后来的ＤｒｉｖｅＴｒａｖｅｌ，自由和个性化使自“自驾车旅游”充满了魅力……和一般的团体旅游不同，自驾车的旅游方式更加自由灵活，不但自己可以临时更改、搭配旅行线路，而且可以满足个性化的旅游需求。

自驾车旅游的主体是驾车者本人，因此，在出行的方式上可以有自己的选择权利。就我国目前的自驾车旅游爱好者而言，有的喜欢像江湖独行侠那样孤身一人驾车作逍遥游；有的则喜欢与好友结伴同行或参加有组织的集体自驾车旅行；而有的则比较“奢侈”，他们由于时间或者精力有限，或用火车或卡车将自己的车辆运到目的地再开始自驾车，或者干脆乘飞机到达当地再租赁汽车进行旅游。

目前汽车消费正如火如荼地进行，由此也带动了汽车文化的发展，一辆车吸引人的地方已不再仅限于外形、配置，很多消费者已开始注重汽车相关的品牌文化，渴望在购车后享受到更丰富的生活，希望汽车能提供更多外延的东西。目前很多汽车厂商都已认识到消费者在这方面的需求，不少品牌汽车都成立了自己的车友俱乐部，并不定期举办自驾游等活动。有关人士称，汽车品牌文化已经成为继汽车本身之后的另一个卖点。随着汽车大踏步地走进家庭，以及我国道路状况的进一步改观，“自驾车旅游”正成为一种时尚的生活方式。


六款十万元自动档轿车性能对比

10万元买辆自动档--六款自动档轿车性能对比

    ★在十万元左右的家轿中，广本飞度极为抢手

    随着女性购车群体的日益增多，选择自动档的也越来越多。目前，10万元左右的车型最为集中，购买群体也最多，比一比，看看你选谁吧。

    广本飞度

    主要亮点：驾驶平稳、油耗较低

    购买指数：★★★★

    千呼万唤始出来的广本飞度，一上市就造出了“热销”、“排队”、“加价”的声势，使得众多青睐于这款车的消费者等得好辛苦。据介绍，飞度的自动挡与赛欧、polo等都不同，是无级变速(CVT)，以往这种变速器只在中高档车上使用，特点是驾驶平稳，没有传统变速器换挡时那种“顿”的感觉。飞度价格在能够接受的范围内，还有一个突出的优点，即油耗较低。

    别克赛欧

    主要亮点：配置高、价格便宜

    购买指数：★★★

    赛欧从上市之初到现在一直维持着经济型轿车销售冠军的纪录，固然是因为这款车入市较早，霸占了一定市场份额，还有很重要的原因是市场定位准确，价格一直具有杀伤力。由于赛欧的车主较多，因此这款车的优缺点也已经显现：优点是配置高，麻雀虽小，五脏俱全，价格又比同类车型便宜；缺点是油耗高，提速慢，而且车内空间小。

    派力奥＆西耶那

    主要亮点：外形漂亮

    购买指数：★★★

    派力奥与西耶那两款车惟一的区别在于一个是两厢车，而另一个是三厢车。菲亚特旗下的这两款车型最突出的亮点是外形漂亮，无论是两厢的派力奥还是三厢的西耶那，都长得十分流畅，而且在细节设计上看得出也颇具匠心。使用speedgear手自动一体变速器，驾驶比较有乐趣，但毕竟是比较低端的经济型轿车，这样的变速器优点不能全部发挥出来，让人有点遗憾。

    东南菱帅

    主要亮点：驾驶顺畅

    购买指数：★★★

    菱帅的外形很平庸，内饰也较粗糙，使用的SPORT-MODE智能型手自排两用系统虽然先进，但价格也不菲。不过，值得称道的是，菱帅使用的这套手自排变速系统比起普通意义上的“自动挡”来说，驾驶时能拥有更多的乐趣。不同驾驶者的驾驶习惯，以及踩油门的深浅度等数据都保存在电脑中，之后在自排系统下，可再依据路况的不同，配合电脑资料库中的数据，执行最佳的换挡时机与行车挡位，让驾驶时更为顺畅。

    POLO

    主要亮点：外形时尚、科技含量高

    购买指数：★★★★

    POLO最大的亮点是外形时尚漂亮，再配以绚丽的色彩，更是出众。因此，很适合年轻爱美的女士驾驶。这样的一款靓车，速度快慢已经不是人们关注的焦点。遗憾的是1.4排量的车竟然要卖那么贵。上海大众的这款车，除了漂亮，科技含量高是突出的优点。如使用了新型电子液压转向系统，使动力转向随着车速和前轮负荷的变化，自动调节助力的大小。这项系统的使用，不仅使POLO在弯道上有出色的表现，在直行和高速时，也不必紧紧地握住方向盘了。


小资们的至爱-10到15万元购车参考

    一般我们选购的汽车的时候，总是希望自己购买的车子不但性能很好，而且配置无限高，什么ABS、安全气囊、EDB、动力转向等等一应俱全，同时也希望车子的价格能够无限低，最好能够接近于零，呵呵，这个可能吗？当然不可能，但是在一定范围内，车子的性价比是可能达到最优的组合，笔者认为，目前中国车市中，10－15万元就可以购买到性价比很高的汽车，下面我们就针对这个区域进行全面地毯式搜索分析，看看谁是性价比之王？

    一、奇瑞旗云。该车型是在风云的基础上进行了重新设计，增加了车子的长度和宽度，同时为了减少风阻，降低了车身高度。对于内饰也重新进行了修订，采取浅色内饰和桃木的组合，在装备上为ABS+EBD以及ESBS(高速动态稳定系统)的组合，还有就是旗云的最大卖点：一款来自宝马和克莱斯勒联合生产的新型的发动机，其最大功率为85KW/6000R/MIN，最大扭矩是149NM/4500R/MIN，这些数据在实际测试的时候，表现出灵敏的加速度(0－100km/h加速11.64s)和近200KM/H的最高时速，这对于喜欢飚车的朋友来说一定有不小的吸引力。该车的缺点也有一些：首先是内饰部分仍需改进，比如车子离合器踏板附近仍有凌乱的电线，同时建议取消桃木内饰，用亚光内饰代替，这样可以显示其运动气质。其次是车子在急加速行驶的时候，轮胎会出现打滑现象，急速过弯的时候，因为悬挂偏软容易出现侧倾。还有就是该车刹车系统需要加强，100km/h到静止速度的刹车距离为61米多，相对同类车型来说实在长了一点。该车舒适性目前售价112800元。

    二、爱丽舍系列。这里主要介绍一下爱丽舍VTS 16V。神龙公司最新推出VTS运动性轿车，配备16气门Boschme7.4电喷发动机，五档手动变速器，排量1587ml，输出功率为78KW，与宝来1.6一样，最大扭矩142 NM/4500R/MIN。该车外形与爱丽舍其他系列区别不大，只是把轮毂更换为8幅铝合金轮毂，同时尾部多了16V的标志。但是内饰上却变化不小，颇有几分运动气质。该车优点是动力强劲，加速灵敏(0－100km/h加速11.3s)，内饰也有吸引人之处，缺点是发动机的声音比较大，尤其在高速行驶的时候，当然这个声音并不觉得嘈杂，只是长途行驶的时候感觉有点不适。另外C柱设计及后半部的显得呆板，内饰采用了做工较硬的塑胶面板，数字显示的时间表与整体上的质感不大协调。后排座椅空间虽较为宽大，但不具备将靠背折叠的功能，该车目前售价为144800元。

    三、菱帅系列。该车前身是三菱枪骑兵，目前国内引进的车型是1995年问世的第六代车型。因为该款车是从台湾引进，所以其眼角眉梢都带有台湾版本的影子。该车外形中规中矩，除了尾部的方形排气管可以看出一丝运动气质。这款车动力系统为国内组装的4G18发动机，排量1598ml，最大功率73.5KW，最大扭矩133 NM/4500R/MIN。从参数看该车并不出色，但是可能因为具有赛车血统的缘故，该车在加速度(0－100km/h加速12.4s)、最高时速(189km/h)都非常不错，缺点也有一些：该车高速噪音较大，另外车型价格幅度很大，主要差别表现在车型的装备不同而已，其中基本型不但内饰粗糙，而且连ABS也没有。行李厢不大，后座位也有点局促，高个子可能会顶腿。顶级车型增加了大量配置，但是价格也一下子由109800元上升到176800元，感觉有点不划算。

    四、威驰系列。这是一款目前很火爆的车型。该车型配备天津丰田5A－FE发动机，排量1498ml，最大功率为68KW，最大扭矩124 NM/3200R/MIN，该扭矩显示了威驰良好的提速性能，试车证明，威驰0－100km/h加速为12.52s，而且悬挂系统调试较好，感觉比较沉稳。因为风阻只有0.29，加上良好的隔音降噪，高速行驶车内比较安静。该车低端产品和顶级配置价格相差6万元，只是增加了DVD导航仪、天窗、仿桃木等，让人感觉咬牙切齿，所以该车系卖的最好的正是低端配置的产品，其中GL-I配五档手动变速器为130000元，配置自动变速器为140000万元，一样配备了中控锁，动力转向、ABS以及单碟CD，缺点有一些：降噪工作没有完全到位，车轮内侧护板没有橡胶层，随时能够听到细小沙砾敲打的声音，没有安装原厂防盗系统，车身漆面较软，配件方面，天津丰田公司不但没有实行降价策略，反而全面提高零配件价格这个可是欲购买该车的XD应该考虑的问题。几天前看到一则新闻，天津丰田的一个老总认为威驰降价可能性不大，因为国产化空间已经饱和，关于这个论断我嗤之以鼻，台湾的该车型配备了丰田VVTI发动机，而且总体配置更高，价格折合RMB只有11万元不到，何况台湾的劳动力成本远较国内市场高得多，如果按照这个推断，国内的这款GL-i价格应该在10万元以下比较合理。

    五、红旗明仕商务版。这款车优点是车内空间非常宽敞，同时配备了当年奥迪100的发动机系统，最大功率70KW，最大扭矩为157NM/3200R/MIN，五档手动变速器。内饰为仿桃木设计，配备了真皮沙发，单碟CD、ABS等设备，该车缺点是小故障特别多，虽然不会把你搁在路上，但是足以让你心烦意乱，密封性能不好，高速风噪很大，另外油耗高，而且配件比较贵，真的希望一汽轿车公司多用心改进一下该车性能，让我们都能够为红旗品牌而骄傲自豪。

    六、赛欧系列。这里主要谈谈SRV系列。这系列有三个车型，分别是标准型、天窗版以及自动档天窗版。发动机排量为1596ml，最大功率68KW，最大扭矩128/ NM/2800R/MIN。这款车加速度不错(0－100km/h加速为13.84s)，同时配备了ASB系统和双安全气囊，单碟CD和6喇叭的音响完全可以满足一般音乐爱好者的需求，应该说，这种款式的汽车非常适合作为家庭用车，其内部空间也较赛欧改善了很多，有五个标准座椅，而且提供了一个的后备厢，虽然只有378L，但是相当实用，必要时还可以将后排座椅放倒，运载大件物品，同时还能向后放倒，形成一张休闲椅。还有一个优点就是可以使用标号为90的汽油。该车缺点有：一挡比较难挂，车门略显单薄，后窗以及后视镜都为手动模式，另外用于装饰车轮毂的铝盖经常容易跑掉，车内缺少储物盒，同时没有杯架，这个设计让人有点不舒服，如果喝易拉罐的饮料，只有用手端着才不至于洒掉。

    七、波罗系列。这个系列有两厢和三厢之分，同时都有1.4升和1.6升排量，而且都有基本型、舒适型、豪华型、以及豪华天窗几种版本，分别配有五档手动变速起和四档自动变速器。这里主要谈谈三厢波罗。这款车的优点很多，比如发动机先进，制作精良等，在此就不过多介绍，这里主要谈谈该车的缺点。这款车刚推出的时候，上海大众以为能够技压群芳，所以将该车价位定在两厢波罗之上，没有想到市场给他们一个闪亮的耳光，数月下来，销售量微乎其微，其主要原因是两厢波罗的造型已经让大家熟悉和接受了，虽然现在三厢车造型也比较协调，但是因为其整体重量增加，本来1.4升排量用于两厢车就有点肉，现在再多一个尾巴，岂不是更加力不从心？何况增加的尾厢容积只有400L多一点，因为尾厢开口比较高，实际利用空间不足350L。该车的离地间隙只有10cm，所以购买这款车的时候必须考虑城市路况；另外该车发动机压缩比为10.5：1，所以必须使用高标号汽油，否则容易产生爆震。

    八、派里奥系列。这里主要谈谈配备无级和手动一体的speedger变速器。它有经济模式和增强模式，同时手动模式提供了6个固定速比。配备该变速器的派里奥排量1242ml，最大功率59KW，最大扭矩114 NM/4000R/MIN，加速度为0－100km/h加速为14.6s，最高车速165km/h。统一配置的西耶那因为车身加长加宽，所以性能略有下降，加速度为0－100km/h加速为15.6S，最高车速160km/h。因为发动机排量不大，加上配置了新型变速器，所以该车比较经济，油耗低，而且因为变速器是无级变速的，所以该车在加速方面很平稳，没有自动档在急加速时的停滞感觉。提及缺点，派里奥主要是后座空间比较小，西耶那要大一些，另外两款车的前座高度都不可调节，动力方面谈不上充沛，另外因为发动机压缩比为10.6，所以要97号的汽油才能保证它的食欲。这辆款车目前的售价为派里奥115900－128900元，西耶那为111900元－130900元。再谈谈的该系列另外一款车，派里奥周末风。周末风的车身设计很协调，也是出自大师乔治亚罗的手，但是因为其车体自重为1.2吨，所以如果购买这款车，建议选择1461ml排量，五档手动变速器的车型。这款车最大功率62.5KW，最大扭矩122.5 NM/4500R/MIN，0－100km/h加速为13.3S，最高时速168km/h。周末风的单厢设计让内部空间十分宽敞而且非常实用，行李厢容积460L，折叠后座以后可以达到1540L，较赛欧SRV大不少，因为行李厢的开口很低，加上后座位可以完全水平放倒，所以在装在大件物品的时候极为便利。周末风有三个档次可供选择，其中基本型即EL车型没有后门电动窗、遥控门锁、电动后视镜、铝合金轮毂即真皮沙发，其实这些东西在购车以后到汽车美容店都能安装，而且非常便宜。另外该车的防盗系统很不错，除了配有密码芯片的钥匙外，车内安装了超声波探头，对非常入侵者进行报警。该款车是在赛欧SRV占领市场很久以后才姗姗来迟的，虽然有自身的优势，但是应该在营销策略上下功夫，用全面低于赛欧的价格来占领市场，同时提高售后服务工作，让更多家庭能够了解它、拥有他。

    九、福美来系列。海马的这个车系有1.6升和1.8升两个品种，笔者认为性价比最好的应该是新锐型：排量1600ml，最大功率71KW，最大扭矩140 NM/3500R/MIN，五档手动变速器，目前售价133600元。这款车在3500转速即能达到最大扭矩，充分说明了其加速度不错(0－100km/h加速度为13秒)。该车外形设计中规中矩，没有惊艳的感觉，也不会让你觉得另类。车身长度为4365mm，轴距达到2610mm，可见内部空间宽敞。后座可以40/60放倒，同时可以把副驾驶座位放倒形成一张小桌供临时使用，也为搁置大件超常物品提供方面。配置比较齐全，4门电动窗、电动后视镜、单碟CD、ABS+EBD、双气囊都有，不过座椅是绒布的，比较精细。该车的缺点是：驾驶座位为手动调节，音响开关在右边，使用起来不够方便，明显沿用了右舵车的痕迹，车内储物盒不多，发动机在中速行驶时声音噪音较大，而且沙石敲打底盘声音明显，座位的承托性欠佳，急转弯时座位的侧向支撑力度不够，还有一点就是零配件价格比较贵，比如前刹车片560元，而普通型桑塔纳只要80元左右。所以海马如果要争取市场份额，应尽快降低零配件价格，这样才能赢得更多消费者青睐。

    十、凯越1.6。在这个价位里面，凯越应该是性价比最为优秀的一个，也正是因为此，所以至今在别克专卖店，依然很难寻觅到该车的踪影。该车是意大利的平宁法利那公司的作品，不过是不是完全符合中国人的审美标准还值得推敲。该车外形动感性设计，内饰是简约实用的风格。凯越的长、款、高分别为4515mm、1725mm、1445mm，轴距2600mm，车内不论前排后排，空间都很充裕，座位可以调节前后高度以及腰部支撑，内部设计充分体现了人性化的特点：手套厢内设雨伞槽，同时可以冷藏饮料，前乘员座位下设储物抽屉，司机左手边也有储物盒，同时配有眼睛盒，后门设有手机袋，前派座椅背后还有地图袋，后排中座也配有升降头枕和三点安全带等等。该车的排量为1598ml，五档手动变速器，最大功率78KW，最大扭矩为142 NM/4000R/MIN，所以0－100km/h的加速度较福美来略低，但是4000转以上显示了强劲的动力，高速超车比较好，加上别克车特有的降噪处理，使得该车在行车中非常安静，没有过多的杂音袭击。该车的配置很高：4门电动窗、电动后视镜、单碟CD、ABS+EBD、双气囊、真皮座椅、中控遥控门锁、电动双层天窗等等。(我列举出来都有点累了)。曾经看到有网友反映该车油耗比较高，为了了解这个问题，我先后N次到别克专卖店，和结识的几个凯越车主交谈并进行了试车，他们的凯越行驶的总里程都在2W公里以下，我测试结果为：该车市内油耗为10个点左右，高速公路(100KM/H)不超过8.5，应该在可以接受的范围。

    十一、高尔夫。在这个价位，可以购买到一汽高尔夫系列中的1.62vMT和1.65VMT两个标准车型。一汽引进的高尔夫是1997年推出的第四代产品，我们刚引进不久，在德国法兰克福车站就出现了第五代高尔夫，使一汽“与国际同步”的广告很快失去了效力。高尔夫与宝来共用一个生产平台，其长、宽、高分别为：4149mm、1735mm、1444mm，1.62V车型和1.65V车型都是四缸发动机，排量都为1596ml，五档手动变速器，区别在于1.62V使用的是2气门发动机，最大功率75KW，最大扭矩148 NM/3800R/MIN，而1.65V为5气门发动机，最大功率78KW，最大扭矩150 NM/4200R/MIN，因为高尔夫车体不重，所以这样的配置应该很实用，而且比较经济。该外表很平实，但是车身采用激光焊接技术，扳金工艺很高，全车采用镀锌钢板，厂家号称12年防锈，前脸的大灯晶莹剔透，很有特色，可以作为外观的一大亮点。车内设计简单，但是精制且实用，比如中控台设有杯架，仪表盘上有车门开关显示、瞬间油耗显示，如果行车忘了放下手刹，也会有报警提示，这个设计对于我这样比较健旺的人来说，实在再好不过。配有隐藏式眼睛盒，前排座位可以6向调节，后排座位可以40/60折叠，增加放置大物体的空间。该车发动机怠速安静，起步油门反映迅速，档位也很清晰，同时采用了四通道ABS刹车系统，制动效果非常好。下面谈谈缺点：该车减震系统偏硬，高速行驶风噪较大，车门略显单薄，右后视镜视野不够，离地间隙过低，只有11CM，更重要的是该车价位偏高，毕竟是一辆进入大众家庭为主流的车型，其整体价位应该下调2－4万元才能真正横刀立马。

    十二、老三样。关于SJF他们的优缺点大家都早就耳熟能详了，所以我不多说，如果DX青睐他们。我个人更倾向于选择捷达系列。SJF系列我都使用过一，他们各有利弊，但是我认为捷达车型整体更为出色，表现在底盘厚重，加速有力，高速超车也能得心应手，同时其百公里耗油量也不大，应该介于富康和桑塔纳之间。它的比较优势明显，至于缺点，就是后排座位偏小，不如普桑宽大，弯道行驶不如富康，另外其价位始终居高不下，如果能够象自由人那样的价位，那就真正赢得了市场。

    十三、千里马、福特嘉年华、本田飞度、雅酷、高尔、威姿、赛马。

    之所以把这些车系统一讨论，是因为在前一篇文章《5－10万元购车指南》中我都已经介绍了它们的相关车型，10万元以上的车型只不过或是更换了大排量的发动机，或是用自动变速器(或无级变速)替代了手动变速器，其他差异并不是很大，所以在此就不一一累述。

    十四、吉利美人豹。这款车N年前就出现在车展上，但是因为准生证等等问题使它一直只是“光听雷声不见雨”，最近已经批量上市。该车配备的吉利自行开发的四缸发动机，排量不足1.4升，这个排量用于跑车实在有点勉强。因为没有看到样车，也就谈不上试车，不过个人认为生长美人豹估计是李书福同志的一个策略，并非真正希望该车如何赢得市场来赚取高额利润。其一是品牌效应，因为通常认为能够设计出跑车的公司，其设计实力应该非同一般，更重要的是吉利美人豹是国产第一跑车，从外观设计到内在质量(动力系统)，都是完全老李自己公司搞定，这使得该车可以载入中国汽车史册，若干年后，即使一切不复存在，那时我们的子孙后代依然可以在书本上读到：中国第一辆跑车是21世纪初由浙江吉利汽车有限公司生产的吉利美人豹，总设计师李书福……


力与美的较量―2.4升SUV完全拼比

从小热爱旅游，一直希望有一部属于自己的越野车，虽然这个梦至今依然在完美地编织着，但是并不影响我去了解他们，熟悉他们以及深爱他们。最近深入汽车市场，对猎豹、帕拉丁、帕杰罗速跑、通用开拓者等四款车2.4升排量车型进行了调查和试车，下面就让我们一起来看看在这一场力与美的较量中，谁是真正的强者！

测试车型：猎豹CJY6470F、帕杰罗速跑GLX2.4、帕拉丁XE(2WD)、开拓者2.4豪华

第一回合：品牌优势
猎豹来自湖南长丰汽车制造股份有限公司，原车型帕杰罗97款，引进日本三菱帕杰罗的生产技术，该技术目前已经显得过于陈旧。帕杰罗速跑是来自北京吉普汽车有限公司，该车在原型车帕杰罗V33的基础上进行了改进。帕拉丁是郑州日产有限公司，原车型为美规Xterra，技术方面由日本日产公司提供支持。开拓者来自金杯通用有限公司，原车型为巴西款的Blazer DLX，美国通用公司提供技术保证。

在SUV中，三菱和通用品牌优势明显，而日产在该项目相对弱势。

第二回合：外观设计
猎豹CJY6470长宽高分别为：4800mm、1763mm、2000mm，该车外形和帕杰罗97款几乎完全一样，不锈钢的前防撞架和防撞杠，两盏圆灯加上方形的灯罩，车头不算太圆浑，头盖上起棱角，车身有腰线，配合装饰线条，大大的后视镜，整个造型比较硬朗，车身部件的装备比较紧密，只是款式过于陈旧。帕拉丁长款高分别为：4550mm、1840mm、1880mm，该车外观很独特，突出的轮拱，粗大的保险杠，组合式大灯显得有几分个性，最为惹眼的是后隆式车顶设计感觉非常前卫，也能感觉到几分运动气息。帕杰罗速跑外观尺度为：长4625mm、宽1745mm、高1720mm。该车外观设计感觉比较圆滑，没有突出的棱角，有如一辆旅行轿车，黑色的散热器加上巨大的银色三菱标志，显示了其刚性的一面，大灯采取聚酯酸脂材质，同色保险杠，其整体风格式含蓄、中性。开拓者长款高分别为4600mm、1680mm、1590mm，造型有几分阳刚之气，车身以直线为基调，给人以视觉冲击，锻造牵引构，钢制后保险杠体现了开拓者威武的一面，另外一些细节方面又做了圆滑处理，比如车尾部，同时选择同色保险杠，这些都符合轿车化的潮流。

这个回合，帕拉丁以其新颖的造型胜出，开拓者和速跑的造型也算不错，只是猎豹造型有些落伍，同时其挂在尾门上的备胎虽然威武，但是几万公里以后必定使门铰链不堪重负而产生噪音，这也是很多猎豹车主反映的问题。

第三回合：内部空间
猎豹的车身最长，同时拥有2725mm的轴距，所以该车有较宽敞的内部空间，放置了三排座椅，可以同时乘坐7人，不过最后排的座位是贴靠车身左右放置，空间较小，高个子乘坐影响舒适。帕拉丁车身最短，轴距为2650mm，但是宽度最大，因为只摆放两排座位，所以整体空间还是比较宽敞，同时后排座位也很宽敞，不过地板高度偏高，影响乘坐舒适性，其座椅可以对半折叠，把一半座椅放置水平，这样可以将行李厢迅速扩大到1800L，尾门采取向上开启，开启角度足够，非常方便装运大物件。帕杰罗速跑轴距为2725mm，空间够用，该车设计方面比较周到，行李厢地板很平坦且周正，后座可以放倒与地板齐平，同时还有行李厢挂钩，属于人性化设计。开拓者车身最低，轴距为2710mm，该车开拓者车体高度相对较矮，但是车内空间感较强，头部和腿部空间足够，同时巧妙的设计取消了后车厢地板上鼓包，使得后排乘客也不会感觉局促。

这几款SUV内部空间都很不错，帕拉丁用其独特的造型在宽度和高度上得分，而猎豹整体空间优势明显。

第四回合：内饰部分
猎豹内饰保留了原装车的水平，仪表布置整齐，各个按钮规矩地排列，对于它的内饰，大家都十分熟悉，在此不再多说。帕拉丁内饰采用了仿桃木设计，装备了2DIN AM/FM Radioc磁带CD机，座椅是针织布材质，方向盘手感很好，转向盘与仪表板距离较远，白色仪表底板清晰醒目，总体感觉不错，塑料件缝隙均匀，只是空调控件有点不顺手，同时仿桃木内饰不一定是大众口味。帕杰罗速跑内饰没有什么特色，简朴实用是其主要风格，中控台以冷色调为主，中央座椅扶手、手套厢，前杯座都是好东西。开拓者是美式内装风格，硕大圆润的按键透着实在，功能上很实用性。车顶中央还布置了多功能表台，除了显示车外温度、行驶方向外，四只独立可依轴心旋转的阅读灯与分别存放太阳镜和驾照、行驶证和储物盒各尽其职。凹陷式的可调节角度四辐方向盘粗细适中、手感非常舒适。

帕拉丁内饰最为精细，开拓者的美式粗犷风格也算不错,只是略显粗糙，速跑和猎豹却是实用为主。这一回合，帕拉丁以微弱优势取胜。

第五回合：动力系统
猎豹配备沈阳三菱4G64 S4 M四缸16气门发动机，排量2351ml，五档手动变速器，最大功率为92/5500 Kw/rpm，最大扭矩186/3000 nm/rpm，最高车速140km/h。帕拉丁配备的是日产原装KA24发动机，排量2388ml，五档手动变速器，最大功率110/5600Kw/rpm，最大扭矩208/3600 nm/rpm，最高车速160km/h。帕杰罗速跑与猎豹一样，都是配备的沈阳三菱4G64 S4 M四缸16气门发动机，排量2351ml，五档手动变速器，因为发动机经过重新调试，使得速跑在功率和扭矩方面都有了明显改善，该车最大功率94/5500 Kw/rpm，最大扭矩为194/2750nm/rpm，最高车速155km/h。开拓者搭载列直列四缸16气门发动机，排量2400ml，五档手动变速器，最大功率94/4800nm/rpm，最大扭矩215/2800Kw/rpm，最高时速150km/h。

同上以上比较，我们不难看出，帕拉丁在最大功率和最大扭矩方面都有明显优势，这个得益于其配备的日产原装发动机，但是速跑的最大扭矩在2750转速的时候就已经尽情释放，所以速跑在瞬间提速不会比帕拉丁逊色，但是到了高速，帕拉丁的优势尽显，而速跑便开始出现力不从心。开拓者总体表现也不错，提速较速跑稍弱，但是最高时速也达到150km/h。猎豹总体表现平平。

第六回合：悬挂系统
对于越野车来说，悬挂系统尤其重要，因为这个正是其舒适性及越野性能。猎豹悬挂系统为前悬挂独立式叉臂式、扭力杆，后悬挂为多连杆式。帕拉丁的悬挂系统为前悬双横臂式独立、螺旋弹簧，后悬挂为钢板弹簧非独立、筒式减震器。帕杰罗速跑的悬挂系统为前面是双叉横臂独立悬挂，扭力杆带稳定杆，后面是整体桥,板簧结构,带稳定杆。开拓者悬挂系统为前面双横臂扭力杆，后面为变刚度钢板弹簧后悬架。前桥用扭杆弹簧的设计思路比较独特，因为它具有变刚度特性，可以让车体在不同的载荷下具有不同的刚度，车轮上下跳动的外倾角不会发生变化，改善车子在坏路上的平顺性，同时加大车子的行程，使其具有更好的通过性。后悬除了猎豹以外，其他三款车都不同形式地采取了钢板弹簧的悬挂模式，这样可以简化后悬挂的构架，造型简单，结实耐用。

这一回合，四款车各具特色，帕拉丁采取了软性的筒式减震器作用明显，而开拓者整体稳定性最好。

第六回合：操控性能
为了全面了解这几款SUV的操控性能和越野能力，我们选定了崎岖的山路进行测试。猎豹传动形式为后轮驱动，转向系统为循环球式，动力转向，配备31X10.5R15轮胎。坐在猎豹车内，感觉路面对车身的冲击很小，但是遇到较大的深水洼，车厢的颠簸还是很明显，必须减速慢行通过，该车最小离地间隙210mm，所以遇到小土包可以毫不犹豫地通过。帕拉丁最小离地间隙为220mm，这个参数在四款车中最大，该车转向系统是齿轮齿条加助力，配备245/70R16的轮胎。帕拉丁在测试中表现让人满意，减震系统在各种凹凸路面中没有出现太大的跳动，这个主要得益于其减震系统中的软性设置，同时其配备的普利司通轮胎也应该功不可没。帕杰罗速跑的转向系统为循环球式、动力转向。配备P235/75R15轮胎，最小离地间隙185mm，。速跑车身刚性较好，在烂路上也有良好的表现，只是在紧急刹车的时候，感觉后轮出现打滑，车体向右出现侧滑，不过通过调整方向盘便可以轻松化解。开拓者配备循环球式液压助力转向，P225/75R15轮胎，最小离地间隙为195mm。开拓者车体最重，在试驾中，其稳定性比较好，轮胎的抓地性很强，越野的整体性能很不错，山路上泥石、树根、草皮我们都一触而过，充分享受了越野的乐趣。

这四款SUV都是针对城市和野外兼顾设计的，但是都有不俗的表现。猎豹是4X4驱动模式，配备的是手动氏分动器，一般车速在40km/h一下可以操作完成。帕拉丁、帕杰罗速跑和开拓者是4X2两驱模式。根据厂家提供的数据，猎豹的最大爬坡能力为70％，最小转弯半径为5.9m最大涉水深度500mm；帕拉丁最大爬坡度为60％，最小转弯半径为5.7m；纵向通过角35度最大深水深度500mm。帕杰罗速跑最大爬坡能力为60％，纵向通过角27度，最小转弯半径6.3m最大深水深度500mm；开拓者最大爬坡能力60％，最小转弯角度6.4m，纵向通过角大于35度，最大深水深度500mm。

这个回合中，四款车的整体性能都可以过关。猎豹配备了四轮驱动，这个在关键时刻很有作用，但是因为其车体最高，在弯道行驶中失分不少。帕拉丁虽然没有配备四轮驱动，但是其行驶中稳定性能很好，刹车时ABS的租用明显，刹车的稳定性也最高。速跑的各项参数很不错，在实际驾驶中，其185mm的离地间隙让其越野性能打了折扣。开拓者的整体性能很优秀，其坚固的车架以及厚重的钢板也让人感觉到非常安全。

第七回合：标准配置
在追求的功能的同时，人们越来越需要用豪华的配置来享受生活的乐趣。猎豹主要装备有机械式ABS、前后座椅头枕、CD、中控门锁、电动玻璃、海拔高度表、电动后视镜、后门电热除霜玻璃等。帕拉丁的装备有前后座椅头枕、前排双气囊、电子式ABS、电动后视镜、中控门锁、电动玻璃、后门电热除霜玻璃、带磁带的CD机等。帕杰罗速跑前排双气囊、数码石英钟、后窗除雾带定时器、中控门锁等。开拓者的装备有CD机； 卡带； AM/FM收音机； 电动车窗； 动力转向； 电动倒车镜； 中央门锁； 雾灯； 防盗装置； ABS刹车系统； 驾驶座安全气囊； 空调系统等

四款车的装备都不错，它们在制动系统方面无一例外地选择了前盘后鼓的模式，配备ABS装置有猎豹、帕拉丁和开拓者两款车，其中猎豹为机械式ABS，而开拓者和帕拉丁是先进的电子式ABS，在这个方面开拓者和帕拉丁胜出。

第八回合：市场价格
猎豹CJY6470F目前售价199800元；帕拉丁XE(2WD)199800元；帕杰罗速跑GLX2.4为 208900元；开拓者2.4豪华为189800元。

第九回合：综合点评
客观地说，这四款车都能满足城市生活和一般的越野的需要。猎豹是国内生产最早的中高档SUV，它从车架结构到动力系统，它基本还原了原装车帕杰罗97款的水准。其配备的四轮驱动也能适合较低等级公路和较恶劣路面行驶。该车缺点就是车型较陈旧，动力系统也不算出色。帕拉丁的整体装备最高，新颖的外观、精美的内饰以及出色的动力系统，这些应该成为追新一族青睐的宠儿。帕杰罗速跑的三菱标志让消费者对其增强了信心，同时又有国内越野世家北京吉普为强大后盾支撑，加上速跑的优良性能，应该得到很好的发展，不过速跑的整体价位相对较高，应该还有一个下降空间。开拓者的市场销量始终不好，这个可能和它偏高的价位关系密切，不过最近金杯通用公司已经连续几次调整价位，目前的豪华型售价已经在同类产品中最低，也算物有所值，看来厂家对SUV市场已经志在必得了。

猎豹CJY6470E基本参数
驱动型式 四驱
长／宽／高（ｍｍ）4800／1763／2000
轴距（ｍｍ）2725
发动机型式 4G64 S4 M
最大功率（kw/rpm）９2／5500
最大扭矩（N.M／rpｍ）186／3000
变速器　５速手动
最高车速（km/h）：>140
最小离地间隙（ｍｍ）>210mm
最大爬坡能力：70％
最小转弯半径（m）：5.9
悬挂系统　前悬独立式叉臂式、扭力杆
后悬钢板弹簧、整体刚性结构车轴
轮胎规格　Ｐ２0５／７５Ｒ１6

帕拉丁基本参数
驱动型式 四驱
长／宽／高（ｍｍ）4550／1840／1880
轴距（ｍｍ）2650
发动机型式 KA24
最大功率（kw/rpm）　110／５6００
最大扭矩（N.M／rpｍ）208／3600
变速器　５速手动
最高车速（km/h）：>160
最小离地间隙（ｍｍ）220
最大爬坡能力：70％
最小转弯半径（m）：5.7
悬挂系统　双横臂式独立、螺旋弹簧
后悬钢板弹簧非独立、筒式减震器
轮胎规格　Ｐ２4５／７0Ｒ１6

帕杰罗速跑基本参数
驱动型式 两驱
长／宽／高（ｍｍ）4625／1745／1720
轴距（ｍｍ）2725
发动机型式 4G64 S4 M
最大功率（kw/rpm） 94／5500
最大扭矩（N.M／rpｍ）194／2750
变速器　５速手动
最高车速（km/h）：>155
最小离地间隙（ｍｍ）180/195
最大爬坡能力：60％
最小转弯半径（m）：6.3
悬挂系统　双叉横臂独立悬挂，扭力杆带稳定杆
后悬整体桥,板簧结构,带稳定杆
轮胎规格　Ｐ235／75R15

开拓者基本参数
驱动型式 两驱
长／宽／高（ｍｍ）4600／1680／1590
轴距（ｍｍ）2710
发动机型式 直列四缸16气门电喷发动机
最大功率（kw/rpm）　94／4800
最大扭矩（N.M／rpｍ）225／2800
变速器　５速手动
最高车速（km/h）：>150
最小离地间隙（ｍｍ）195
最大爬坡能力：70％
最小转弯半径（m）：6.4
悬挂系统　双横臂扭力杆
后悬变刚度钢板弹簧后悬架
轮胎规格　P225/75R15


F1上海“上”赛道完全攻略

“上”字形赛道档案

    赛道单圈长度：5.451km

    赛道圈数：56圈(有待FIA确定)

   比赛距离：305.269km(有待FIA确定)

    平均速度：205km/h

    单圈跑赛时间：大约1分34秒

    最高允许时速：327km/h

    最长的直道长度：1.175km

    赛道宽度：13~15m(一般为14m，弯道加宽最大处20 m)

    弯道数：14(7处左转弯道、7处右转弯道)

    弯道最大曲线半径：R=120.55m

    弯道最小曲线半径：R=8.80m

    赛道轴最高点绝对标高：+11.24m

    赛道轴最低点绝对标高：+4.50m

    最大下坡坡度：8%

    最大上坡坡度：3%

    赛场网址：http://www.icsh.sh.cn/

    “上”字形赛道攻略

    “上”字形赛道的赛车起跑排位位置区域，是处于上海国际赛车场主看台钻石区和车队维修区域之间，参赛的赛车在起跑线后等待着赛道前上方设置的灯语信号灯发出的五组红灯熄灭的灯语信号，这五组红灯的同时熄灭将意味着F1赛事的开始。

    当传达F1赛事比赛开始的五组红灯熄灭灯语出现的一瞬，赛车便立马冲出了起跑线。冲出起跑线的赛车在起跑大直线上可将速度提到6档305公里/小时，然后赛车要走的是起跑直线段底端的T1弯。

    “上”字形赛道起跑直线段的底端与T1处弯道之间是属上坡路段，这就意味着赛车起跑时抢得的赛车跑赛位置的好坏以及赛车过T1弯是相当的重要。若车手起跑时失误，不仅影响到赛车过T1弯后各赛车跑赛时先后位置排位的利弊，而且还可能会影响到车手完赛后的排位名次。

    赛车在到达赛道T1弯前，脚踩油门刹车退到5档234公里/小时的速度向右过弯，赛车在T1弯有超车的机会点。接着赛车迎面过来的是个连续的复合右-左-左弯道(T2~T4)，这个连续弯道前后有着12米的垂直落差，T1弯和右(T2)-左(T3)连续弯道同属螺线型收缩的弯道，其半径是从R=93.90米收缩为R=31.8米。车手在过这个连续的复合右-左-左弯道时要特别慎重，赛车的平衡性要把握的非常正确，弹跳和转向不足都会让赛车偏离最佳走线，稍有不慎赛车甚至在出弯时发生相撞或冲出赛道。车手大脚重踩刹车，将车速退换到2档115公里/小时切线过第一个右弯(T2)，在接下来的左弯(T3)赛车是以107公里/小时过弯，随后赛车再稍放油门以3档156公里/小时通过后一个左弯(T4)。

    赛车在连续过弯出复合右-左-左弯道后再松油门持续的加速，下面要过的是个T5弯道。赛车通过T5弯道后到达T6弯前的速度可达5档234公里/小时。接着赛车要过的是“上”字形赛道第一个发夹弯T6弯，T6弯的曲线半径为R=18.70米。车手在离发夹弯前100公尺左右处时大踩油门减速退到3档102公里/小时切线过弯。出弯后的赛车大脚松踩油门加速过长S弯，赛车在过长S弯道中的速度可持续加速到5档265公里/小时。

    下面T9、T10处是一个双顶点弯的复合弯道，赛车在过弯时要减档，特别是赛车过第9处左弯道时，赛车要过这个复合弯道是从260公里/小时减速到3档168公里/小时抢先入弯后，马上将赛车急快加速到225公里/小时，在赛车到达第二个弯的顶点之前，再减速到3档150公里/小时以便通过这后半部较急的弯道。车手对赛车在T10弯道中的速度驾控是非常的重要，驾控失档的赛车在紧接的加速路段上，其速度将很难得以发挥出来。

    赛车过了T10处弯道后进入一段大直道速度可持续加档加速到5档284km/h，赛车在抵达T11弯道前全力刹车减速退以2档91公里/小时切入属一组左(T11)-右(T12)-右(T13)的连续螺线型展宽的弯道，其半径是从R=8.80米展宽到R=120.55米。赛车在左转入弯后，这连续弯道的路段不是很平，赛车保持3档以168公里/小时的速度，紧贴着左侧的路沿石穿过接踵而来的右弯，赛车再加速到210公里/小时的速度，再紧贴着右侧的赛道将赛车侧滑到左侧脱离弯道并在弯中持续加速到出弯时的4档249公里/小时的速度出T13处右弯。这里路段速度的控制对于车手单圈成绩的影响非常重要，车手必须尽可能的以最高速度出弯，才能在接下来的路段属整个“上”字形赛道最长的大直线道(1.175公里)上提升成绩，赛车在大直线道上的速度可达6档327公里/小时。这一连串的过弯过程相当的惊险刺激，赛车在到达大直线端前，车手对过弯切线点以及换档时机的控制显得非常的重要，这也是对车手赛车驾控技术严苛的考验。

    大直线道底端的T14处弯是整个“上”字形赛道中弯道最窄、最为险峻的发夹弯，其曲线半径为R=10.07米。赛车以6档327公里/小时的速度在离发夹弯100公尺左右时须换挡减速到2档88公里/小时切线入弯，稍加速的赛车再紧贴着右侧的路沿石将赛车侧滑抛到左侧脱离弯道(T14)，再以2档88公里/小时切线入T15弯。由于这段路面是减速区，赛车在通过时极易跳弹打滑或转向不足，造成下压力的减失，容易导致车手对赛车操控的失调而偏离赛车走线，使的赛车因此错过入弯点，从而冲驶进缓冲区的碎石堆中。赛车出发夹弯后的一段路段是“上”字形赛道的又一个超车点，过了发夹弯的赛车后在以2档88公里/小时过T15弯处后马上换档加速到225公里/小时，迎面而来的是“上”字形赛道最后一处T16弯。

    车手若要想在“上”字形赛道跑出好的单圈成绩，须要过好这最后一处弯。赛车原本在225公里/小时的速度将换档减速以3档181公里/小时切线入弯。赛车以近似全油门状态通过弯道，车手还必须尽可能的以最高速出弯。因为只有这样，赛车才能在跑上赛道起(终)线所在的直线道时获得其最高的车速。这对所有的车手来说既是一个挑战，又是一个把握胜机的机会。出弯后的赛车则以全油门的速度向起(终)点线极速冲去，完成一圈的跑赛。


100元的油能跑多少公里

    记者近日在车市采访中发现，新车和降价虽然一直是广大消费者关注的两大焦点，可越来越多成熟的消费者开始把注意力集中到油耗和排放上。

    2003年岁末，我国对成品油价格进行了又一次调整，北京市90号汽油每升售价从2.83元调整为2.99元，93号汽油每升售价从3.02元调整为3.20元，97号汽油每升售价从3.22元调整为3.40元，平均涨幅达6%。同时我国还经历了自1998年以来最严重的一次柴油紧缺。

    或许一些人认为，油价上涨对汽车消费影响不大。但是精明的消费者在选购车型时会对发动机的“饭量”很感兴趣。北京万吉祥汽贸公司的一位销售经理告诉记者，近来看车买车的消费者除了询问车价和配置外，几乎每个人都会关心油耗多少，还对实际使用时的油耗情况问得特别仔细。许多消费者不约而同都问过“加100元钱油能跑多少公里”的问题。据经销商分析，这两年汽车市场持续火爆，大城市新车消费高收入人群呈现出逐渐饱和态势，换句话说，有能力买车的都开上车了；伴随而来的是中低收入人群呈现出不断扩张态势，特别是工薪阶层买车人数大幅增加，于是对新车的价格及油耗格外看重，加之油价的上涨和燃油税出台进入倒计时，因此油耗已成为生产厂家、经销商和消费者三方都非常重视的硬指标。

    和许多都市人一样，过着朝九晚五生活的佟先生热爱运动和旅游，正打算换车的他向记者算了这样一笔账：他那辆即将退休的奥拓百公里油耗5升多，按每年跑30000公里算，油钱为5000元；如果换成心仪已久的SUV，百公里油耗就会达到12升，那么，跑同样的距离，将会多支出7000元油钱，这对他那3000元的月收入来说，除去还车贷外，油耗无疑成为又一巨大压力。他说，与十几万元的车价相比，油耗看似小数目，但也积少成多。所以他只考虑百公里油耗7升左右的节油型车。

    也在近日，酝酿已久的费税改革有了眉目。国家税务总局局长谢旭人公开表示，取消养路费、统一开征燃油税的工作一直在推进当中。国家财政部、税务总局会同有关部门就燃油税的问题做了大量的调查、研究、测算，为开征这个税做了很多准备工作，这项工作目前已经进入审批程序。谢旭人称，之所以目前还没有开征，主要是考虑到油价的影响。当油价处在一个比较合适的位置时，就会开征燃油税。业内人士分析，燃油税一旦开征，车用燃油价格将大幅上升，汽油每升售价上涨将不低于1元，届时高油耗的车型尤其是刚刚成为车市新亮点的SUV将受到空前挑战。

    在汽车排放方面，最近先后出台了两项汽车政策法规。先是商务部、发改委、公安部等九部门联合宣布，今年上半年将联合清理废除各地影响汽车消费的“土政策”，坚决取消地方保护和市场封锁的政策及规定。清理和废除对非本地生产汽车的销售和使用的歧视性政策及规定，不得按照发动机排量或汽车规格实行限购限行的措施；接着财政部和国家税务总局就低污染排放小汽车减征消费税问题下发通知，调整了欧洲Ⅱ号排放标准和欧洲Ⅲ号标准的减税问题。通知规定，从今年1月1日起，对企业生产销售的达到GBl8352-2001排放标准相当于欧洲Ⅱ号标准的小汽车，停止减征消费税，一律恢复按规定税率征税。同时规定，从2004年7月1日起，对企业生产销售达到相当于欧洲Ⅲ号排放标准的小汽车减征30%的消费税。

    目前，北京、上海、广州等大城市已率先实行了国家机动车排放标准第二阶段排放限值，相当于欧洲Ⅱ号尾气排放标准，到2005年，全国开始强制执行该标准，届时北京将实施更加严格的相当于欧洲Ⅲ号的汽车尾气污染物排放标准。在京城，随着黄标车的限行，消费者对车辆排放有了深刻的认识，现在消费者在买新车之前，都会主动向经销商了解车辆的排放状况。目前像上海通用凯越、一汽大众宝来、广州本田的雅阁和飞度等车型的排放均能达到欧洲Ⅲ号汽车尾气排放标准，而帕萨特2.8升V6和奥迪A6的排放更是达到欧洲Ⅳ号排放标准。这些车型都能让消费者在购买时无后顾之忧。

    背景资料(一)

    目前世界上评判汽车燃油经济性一般用耗油量或油行程来表示。耗油量是指汽车满载时单位行驶里程所需燃油体积，我国和欧洲都用行驶百公里消耗的燃油数?L?来表示，即L／100km。

    汽油的燃油经济性指标与发动机的特性和汽车的自重、车速及各种运动阻力如空气阻力、滚动阻力和爬坡阻力等大小、传动系的效率及减速比等都有关系，因而在数值上往往与实际情况有差别。

    汽车的燃油经济性有两种测定法：一是行驶试验法；另一种是在平坦道路上和一定条件下进行等速油耗试验。等速百公里油耗即汽车在无坡度的平坦好路上以等速行驶时的油耗。所谓等速还要计入以不同车速等速行驶的情况，不同车速的等速行驶，百公里油耗是不同的。

    选择一段无坡度的平坦水泥路面或沥清路面，汽车以最高挡分别以不同车速等速行驶完这段路程，往返一次取平均值，记下油耗量，即可获得不同车速下汽车百公里油耗。其中某一车速的油耗是最低的，该车速即称为经济车速。如果厂家标出某种车的油耗，那么一般指的就是该车在经济车速时最省油的百公里耗油量。

    背景资料(二)

    汽车排放是指发动机在燃烧过程中产生的CO(一氧化碳)、HC＋NOx(碳氢化合物和氮氧化物)、PM(微粒，碳烟)等有害气体。为抑制这些有害气体的产生，促使汽车生产厂家改进产品以降低有害气体的产生源头，欧美都制定了相关的汽车排放标准。其中欧洲标准是我国借鉴的汽车排放标准，目前国产新车都会标明发动机尾气排放达到的欧洲标准。

    欧洲标准是由欧洲经济委员会(ECE)的排放法规和欧共体(EEC)的排放指令共同加以实现的，欧共体(EEC)即是现在的欧盟(EU)。排放法规由ECE参与国自愿认可，排放指令是EEC或EU参与国强制实施的。汽车排放的欧洲法规(指令)标准1992年前已实施若干阶段，欧洲从1992年起开始实施欧Ⅰ(欧Ⅰ型式认证排放限值)、1996年起开始实施欧Ⅱ(欧Ⅱ型式认证和生产一致性排放限值)、2000年起开始实施欧Ⅲ(欧Ⅲ型式认证和生产一致性排放限值)、2005年起开始实施欧Ⅳ(欧Ⅳ型式认证和生产一致性排放限值)。

    目前在我国新车常用的欧Ⅰ和欧Ⅱ标准等术语，是指当年EEC颁发的排放指令。例如适用于重型柴油车(质量大于3.5吨)的指令“EEC88／77”分为两个阶段实施，阶段A(即欧Ⅰ)适用于1993年10月以后注册的车辆；阶段B(即欧Ⅱ)适用于1995年10月以后注册的车辆。


个人眼光看近几年中国汽车市场发展

    我这人平时没有太多的爱好，除了工作，就是关注车市，早期的中国车市车型单一，价格却又是及其昂贵，我也一般只是随意浏览，并没有过多注意，近几年来，新的汽车生产厂家不断涌现，新车型也层出不穷，我开始对中国车市进行密切关注，综合这几年的一些变化和发展，海阔天空地聊聊吧。

    中国目前汽车制造厂虽然不少，我认为大致可以归纳一下：

    1、老同志。这些当然指上海大众、一汽、神龙，包括天汽和北汽集团。这几家集团都是当年中国汽车发展地领头羊，也是中国汽车工业的最大受益者。他们都利用了天时地利人和的种种优势，领取了百分之几百的暴利。这些利润足以建造几个当年的工厂，虽然近几年来随着各种新车型的出现，让他们的绝对地位出现了一些动摇，但是却没有根本性的撼动。

    特别是上海大众和一汽大众。也有一汽轿车、天汽、北汽和神龙集团开始出现有点力不从心，不断通过减少配置、降低价钱，这样让大家感觉有利可图，呵呵，可惜这个伎俩地球人都知道了。每次两个大众集团推出新车，总是会遭受到广大车迷的破口大骂，究其原因，很简单，因为这两个集团实在太贪图利润，不愿意为中国广大百姓减少一份薄利。

    首先谈谈桑塔纳、捷达和富康车吧。这三个出生在20世纪70年代的兄弟，至今在中国风光无限，让全世界汽车商艳羡不已，也正是因为如此，“老三样”的制造者们才不愿意放下分毫的利润。记得当年桑塔纳上马生产的时候，全国人们都在拭目以待，都认为从此以后我们国家的汽车工业有了新的希望，我们国家人民在不久的将来会很快地开上物美价廉的好东东。

    结果桑塔纳一下线，大家才发现这个玩意的价格实在高得离谱，而此时上海大众却信誓旦旦向全国人民解释：一是因为国产化太低；二是因为生产产量太小。同时还引用了相关数据作为例证：当汽车产量到年产量30万的时候，价钱应该是……。善良的中国百姓被美丽的谎言所迷惑，依然做着汽车梦。

    随着时间一直进入了21世纪，随着我们加入世贸，我们这时才发现原来我们用世界上最昂贵的价钱购买了老爷车。他们又开始解释了，说现在的车已经不是当年意义上的汽车了，出了外壳，什么都不同了。对于这个解释，我只用呀呀呸的方式来表达了。

    80年代末期我们单位购买的一辆老桑，跑了30万公里还动力充沛，而我的一个朋友前年的99新秀，现在从底盘到车身，哪里都响，发动机无力。现在的电喷发动机竟然不如以前的化油器经用？现在的桑塔纳看来真的是除了外表和老桑一样，其他的都不一样了。

    还有上海大众推出的波罗，这个车子公正地说，应该不失为一辆好车，除了制作精良，还有发动机、转向系统也是比较先进的，但是再好的货色，却也只是一辆经济型车，如果价钱太昂贵，我们照样不会买帐。

    波罗上市以后，销量不错，让上海大众欣喜若狂，结果不多久，市场便给它开了一个玩笑，现在波罗不得不通过降价来摆脱困境，而且新推出的三厢波罗积压产品很多，让上海大众开始迷惑。

    让它迷惑的还有一个，那就是高尔，这个高尔，在巴西销路不错，但是中国人却以自己的审美观给上海大众开了一个经典玩笑，其实高尔销路不好的原因主要有三个：一是发动机技术含量太低，还是当年1.6桑塔纳的发动机，让人听了就泄气了；其次是两个门的设计。我认为两门车比较适合作为家庭的第二辆车，但是目前我们的生活水准就是如此，买“二房”的想法还是等到以后再考虑吧；第三就是上海大众自身的原因。他们为了显示这款车的形式多样性，推出了不同配置的几款车，其中一款所谓的“导入型”竟然连空调、音响都没有，就是这个“倒爷”让大家一下子认清了上海大众的本来面目，也是导致了这个车子至今依然萎靡不振的原因。

    相同境况的还有一汽大众的部分产品，比如高尔夫，一款欧美的经济型轿车，在中国卖出了中级轿车的价钱，这样的结果只有一个字：死！相对上海大众来说，一汽大众就更属于不识时务的角色，推出的奥迪A4，价钱相当于进口车价，还有奥迪A6，随便增加几项东西，就是2004款，他们的改款真的可以让人贻笑大方了。

    还有可笑的宝来车，标榜的“驾驶者之车”，我的一个朋友买了一辆，新车就出现跑偏、吃车胎的现象，做了一个四轮定位，才发现没有一个轮胎是合格的。而且这个车子性价比极差，后座几乎没有空间让你舒适乘坐，我感到奇怪的是，一汽为了迎合中国市场，把奥迪A6加长了9厘米来显示其阔气，却不把宝来加长9厘米，让其和上海大众的桑塔纳2000搏杀一番，结果一定很壮烈。

    其实真的可惜的是神龙富康，他们早期推出了两厢车，后来发现销路始终不如桑塔纳和捷达，本来这时就应该立即全面引进新的车型，比如雪铁龙C5，可是他们却不，给富康加上一个的屁股，这个设计如果请意大利的一些洋设计师来设计，或者在国内征集全国车迷的设计思路，也许还能起死回生，但是他们自己的审美能力让全国人民最后包括他们自己跌掉了眼睛，三厢的富康至今已经走到了灭亡的边缘。

    神龙富康的另一个失误在于没有认清形势，总是用一款发动机来蒙骗广大的消费者，最终是蒙骗了自己。比如毕加索1.6，这个车子设计比较时尚，在欧洲销量非常不错，但是发动机却是富康的发动机的改进型，而老富康的发动机体速肉、噪音大等问题让大家都看见毕加索望风而逃，即使后来神龙集团推出了毕加索2.0版本，虽然是全新设计，但是这个版本却因为它的哥哥有污点而受到株连，连续几次降价也没有摆脱冷落的困境。

    应该说毕加索的失败还有一个重要的原因，就是价格实在太高，也正是这个原因，神龙推出的爱丽舍让大家感觉耳目一新，虽然依然是新瓶装老酒――发动机不变，但是时尚的外形，相对合理的价钱让他风光了一把。

    老同志里面有一个叫切老的同志很有意思，它是美籍华人，祖籍美国，最早在中国国内扎根，本来应该说占尽了天时地利人和之优势，这也使得早期的它风光无限，基本上国内选择吉普，就是选择切老，但是切老思想观念陈旧兼固执，而且固执到了一成不变的地步，真的做到了数十年如一日的地步，不论世界如何变化，我依然如故。

    可惜人们却总是喜欢十八岁的少女而不是八十岁的老妇，所以切老从此江河日下，变化的世界让切老总算想到了“改变形象”的说法。推出了一款2500，这个2500让车迷们欣喜了一时，失望了很久。其形象还是相当于一个80岁的老婆婆做了一次简单的拉皮手术，一颗无力的心脏依然苦苦支撑。

    最新引进的三菱SPORT，后面减震系统是钢板减震，其成本很低，舒适性值得推敲，其价格却值得等待，结果没有多久，就开始了增加配置同时降价销售，咳！早知今日，何必当初呢？

    还有一个叫“夏老”的同志，曾经为中国出租车事业发展作出了一定的贡献，但是夏老也因此饱赚了利润。当时这样一个铁皮包沙发的东东，价格在8万元以上，同样的货色，现在最多不会超过3万元，而且厂家在制作汽车时几乎是节约了一切该节约的不见，根本没有注意到什么是“以人为本”。没有丝毫考虑到即使3万元，对平常百姓人家也是一笔不小的开支。

    比如后头枕，夏老从来就是没有，如果你要连续行驶100公里以上，后座的同志很快就会感觉到“腰酸背痛腿抽筋”，即使服用哈尔滨制药X厂生产XXX也无能为力。

    天汽的一些产品其实应该说不错，比如夏老的一个孙子“夏利2000”，其性能真的不坏，但是经过整容大师的一番辛苦，几乎把国人的审美能力全部击倒了。还有一个小弟兄叫“威姿”。外形很动感，内在也比较优秀，这款车如果作为3口之家其实很好，但是我推荐使用的是以国产丰田8A发动机的款式，至于那款丰田VVTI核心的玩意不但排量小，没有提速的感觉，而且以后的修理费也不会便宜。

    天汽中有一个贪婪的小兄弟叫“威驰”，定价为12－19万元，几乎把整个经济型轿车中位置全部占领，但是真正市场销路好的却还是15万元及以下的款式，而且现在正在受到来自各方的压力，其厂家虽然多次宣称“2004年不降价”，但是我们可以肯定如果它能够恪守承诺，我们就送给他一副棺材。

    在此我们不得不说到另外一个厂家，就是广东标致汽车厂，属于一个时代的悲剧，它的失败在于决策者的失误，想必现在标志公司看到目前中国车市在世界上的一支独秀现象，已经后悔的要服用耗子药了。所以最近又想重整河山，推出所谓的307，而且是一改款的307，即两厢改三厢的307，这个指导思想可以毫不犹豫地预测：这个307的出现就是失败的开始。

    2、新生代。应该说，老同志的优势开始出现转机的时候，正是这些新生代让他们感觉到了危机。在此，首先要谈到的是以上海通用、广州本田为代表的外来派。他们通过灵活的组建方式，快速成功的营销策略让老同志们吃了不少的苦头，尤其让部分老同志终于退休。

    今年广本和君威的重新定价，掀起了中级轿车的一次降价风潮，同时波及了20万元以下的车全线下降。上海通用的策略很厉害，先用有广博知名度的别克车占据市场份额，然后用别克的商标制作出迎合国人心理的“小别克”赛欧，今年有用性价比目前最有优势“凯越”全力占据10－20万元的轿车市场，其也算机关算尽。

    上海通用有一款车从上市到目前，依然很少受到真正的威胁，这就是GL8系列。其实国内MPV系列争夺也相当激烈，但是真正有一定力度还是只有GL8、奥得赛、风行、瑞风。其中前两者之间斗争残酷。最近风行和瑞风得大幅度降价，虽然对市场起到了推波助澜得作用，但是也让人感觉到这个产品得稳定性，购买之余，总是担心，这个产品利润到底有多大？其实相信利润最大得还是GL8，我感觉家庭购买一辆这个车子很合适，缺点就是太贵了，进口的大捷龙也没有比它贵多少。

    广本正是看到了上海通用所取得的巨大利润，随后跟上，相同的策略让日本商人喜笑颜开。但是他们今年最大的失败却在“飞度”，该款车在出场之前有点营销过头，当大家都翘首企盼的时候，发现连车子的影子也看不到。这对于广本的信誉大大打了一个折扣！

    3、国货精品。“长城永不倒，国货当自强”，我们一直都爱国，我们最为自豪就是国货精品。当奇瑞、吉利等车辆下线的时候，我们感觉了差距，但是正是这种焦虑的心态让我们的厂家不断地改进，现在吉利，应该说从任何一个方面看，也不会比夏利逊色，还有飙风，外形较富康灵秀，内在的各项参数也比富康更有说服力，比如富康的100公里到静止的刹车距离在60M以上，而飙风在51M左右，静止到100公里的提速也比富康快很多。

    还有奇瑞车，我周围的用户反映该车除了噪音偏大以外，并没有太多问题，我周围的这些用户都是市内出租车车主，我想他们的实践是最有说服力的吧。而且奇瑞和吉利厂家很有创新意识。不断推出新车型，最经典的就是旗云、QQ和东方之子。

    我常在网上看到不少评论以上两车的帖子，尤其是一些恶意攻击的帖子，我不能辨认其真实性如何，但是我相信的是自己的调查。我可以想象到这些车对一些老同志构成了威胁，同时又因为如此，使得不少“托儿”在别有意图地对他们进行攻击。

    提及国产车，不能不说到沈阳华晨，他们生产地中华车应该说曾经给予我们一个惊喜：大气地外形。虽然内饰有待改进，但是相对低廉的价格却是另外一个惊喜。但是这样的惊喜却只持续了不到一年的时间，随后各式车辆的降价，中华车却依旧矜持，随后推出自动档和2.4排量，没有给予我们任何欣喜。

    不但如此，前期所谓的国产宝马，在几乎是变相走私的情况下，卖出了47万多元的天价，这样也许可以得到暂时的暴利，却完面地毁灭了一个国有企业良好形象。

    4、中庸者。这里包括了不少车，比如风神兰鸟、长丰猎豹、江苏悦达、南京菲亚特、一汽海南、长安公司、东南汽车、南亚等等。风神公司从产品的出生开始是想以价格占据市场，随后进行战略转移，以配置取胜，这个策略让风神赢得了不少市场，但是今年推出的2004款却在增加了几个小玩意的情况再度号称新款，让人实在觉得新瓶里面的老酒实在味道不好。

    风神的优点是买了车子几乎不要装饰，买上一款地毯就可以使用，缺点却是根本的，发动机噪音大，提速肉，这个问题才是消费者真正关心也期待解决的。

    早期国内SUV很少，而长丰猎豹当年几乎把日本三菱的原厂淘汰的货色搬运过来进行组装，基本做到形神兼备。而且其价格始终高处不胜寒。好在近几年来随着国内市场的SUV大战的激烈展开，才让这个猎豹开始羞答答地大幅度脱水，本来希望今年一汽丰田可以让他再次蜕皮，结果一汽丰田让长丰猎豹感到了欣喜，让全国车迷感觉到了失望，最后是让一汽丰田自己走向绝望。

    江苏悦达是一个一直默默无闻存在的厂家，我很早就知道他，却一直很少看见他，终于他们推出了一匹千里马，赢得了市场，随后有对千里马的改造和升级，再次在市场上保住了自己的份额，这个企业的策略值得推荐。

    南京菲亚特主打产品是两厢派里奥和长PP的派里奥西耶那。还有推出不久的周末风。其中周末风实在可惜，他是原装的车型，整体感觉比赛欧SRV要好，但是营销策略不行。一登场就没有显示出任何价格优势，随后通用开始降价，它也忙不迭降价，真是步步被动。人家通用是赚足了银子才降价，你却是空着肚子来降价，为何不一出场就杀得通用不能喘息？原因很简单，还是想多追逐一些利润。

    海南马自达公司一直默默无闻了很多年，因为以前的产品实在不敢恭维。好在他们及时改变了战略，推出了福美来和普利马。其中福美来性价比最好是新锐型。至于普利马就不好说了，其实普利马一样可以有一款新锐型出台，因为它和福美来都是一个平台，但是这个马儿却始终价格比较高。

    长安公司有以前生产奥托、羚羊的长安公司和长安福特公司。对于将国产蒙迪欧卖到进口蒙迪欧价格的长安福特公司，我不想发言了，而对于长安奥托和羚羊轿车，我却觉得他们生存艰难有点冤。这辆款车都是成熟车型，也在不断改进，但是处境始终是夹缝中求生存。国内奥托有长安奥托、西安奥托和最近风头最旺的江南奥托。江南奥托在性能几乎和对手相当的前提下将价格下降到3万元以下，让同行欲哭无泪，却让消费者拍手称快。

    羚羊的战略应当改进，尤其是自动档的车系，应该将目前的三档更换为四档，这样才能根本解决噪音大和油耗高的毛病，同时赢得女性消费者的喜爱。

    东南汽车公司很早就有得利卡的面包车和富利卡的多功能车，我的一个朋友有他们的产品，总体感觉是产品质量不错，缺点是产品缺少个性。比如富利卡，外形显得小气，内饰也相对比较陈旧，没有越野车的张扬，也没有轿车大气，这样的车销路当然不会很理想。

    这两年新推出的菱帅，也属于没有个性的行列，其前身是枪骑兵，有赛车血统，发动机功率不大，但是不论加速还是极速，都不会输于同级对手，缺点是噪音比较大，而且10.98万元的款式内饰粗糙以外，连ABS也没有，让人觉得遗憾。

    南亚是一个比较尴尬的公司，它出道也算早了，却始终不改其本色，结果并未成为英雄，英格尔的景况不好，连优尼卡也遭受到了通用的袭击，景况着实狼狈。

    5、野战部队。还有一大批野战部队。他们中间地代表有长城、福田、昌河、郑州日产、江铃、庆铃等。

    长城不是最有实力但是却是最有魄力的一个。长城以前生产皮卡闻名，皮卡的市场竞争也是尤其激烈的，有长城、郑州日产、江铃、扬子、中兴等多家，而且其间的价格大战比起轿车市场有过之无不及。本来皮卡作为家庭用车实在是优点多多，实用经济，但是由于一些轿车情结和地方政策的偏向性，使得国产皮卡陷入了进退两难的境地，这个景况和欧美国家对皮卡的情有独中显得格格不入。

    长城公司的皮卡销量在同行一直不错，也因为在制作皮卡的过程中积累了丰富的经验，于是他们开始进攻suv市场。他们目前的代表作是长城塞弗和赛影，这辆款车以低廉的价格和丰富的配置来迎合消费者，整体的销路是不错的。

    福田汽车是一个综合品牌，从卡车市场到面包车以及目前的SUV市场，他们的整体战略就是追求性价比。记得当年金杯面包车一支独秀，价格也居高不下，正是因为诸如福田之类的野战军加入，将整个市场搅动起来，形成了目前诸侯割据的局面。

    江铃也是一个综合品牌，从卡车、客车到皮卡到面包车甚至特种车都有产品，其中以皮卡和引进福特技术的全顺客车闻名。这辆款车我使用过一段时间，有一定的发言权。江铃皮卡很皮实，性能很不错，就是内饰差一些，柴油机告诉声音比较大，全顺客车的中控台不错，目前在同类车型中没有出其右者，内部空间很出色，底盘感觉也比南京依维克要好不少，所以目前我们这里的短途公交车都开始将以前的依维克更换成了全顺。

    最新又有一款叫陆风的休闲越野车出台，这款车很有几分特色，可以满意日常野外需要。

    昌河汽车厂的产品是昌河微型面包车，和他同等竞争的产品实在太多，有哈尔滨的松花江、中意，长安、柳州五菱等，其实实话说微型面包车很适合一般百姓家庭使用，省油、经济、空间大等都是其优点，缺点也不少：简陋、安全性差。因为国家安全法规的重新定义，让这些厂家开始改造车型或者选择新的车系。

    长安在这一步做得很早，所以没有因为政策而对整个销量产生太大影响，中意更换成了民意，同时还有主打产品赛马和路宝，五菱也推出了五菱之光、都市清风以及和奇瑞QQ一直叫劲的SPARK。而昌河公司推出了海豚、海象等。

    我感觉这些微面里，最佳外形奖应该是民意，性价比最高应该是五菱之光，最丑陋的就是昌河的东东。好在昌河公司还有两个主打的产品，一个是昌河北斗星，一个是最新推出的埃迪尔。两款车共同特点是共用底盘和发动机，但是埃迪尔不论从外形设计到内在表现都是青出于蓝的，尤其是其的卖点液压动力转向系统，让10多万元的波罗也掉了眼睛。不过其是否真正让大家满意，还要让市场来决定。

    庆铃是和江铃同一个时期的产物，但是日本五十铃公司把70年代的技术卖给了江铃之后，转手立即把80年代的技术卖给了庆铃，虽然其核心都是一样，但是庆铃却因为其款式新而销路好于江铃。但是我感觉后期江铃的经营策略好于庆铃，因为至今庆铃推出的竞技者系列越野车始终是价格和性能没有成比例。表现在：油耗巨，噪音高，内饰简陋，小问题多多，而且其价钱很有保值性，这几年来没有向一些车动辄降下6万元，但是却没有人愿意等待他的下降。

    还有郑州日产公司生产的另类SUV叫帕拉丁，这个车子其实不错，我听取过很多使用者的意见，反映都不错，缺点就是价位还是高，应该下降至15万元以下，一定能够横扫市场，但是……呵呵，可能吗？不可能吗？可能吗？不可能吗？可能吗？不可能吗？


柴油轿车离我们有多远

    今年国内厂商纷纷计划推出柴油轿车，即去年的柴油捷达后，大众公司已经将柴油Polo和宝来列入今年的上市计划。而菲亚特、福特和标致雪铁龙也准备在今年向中国市场推出柴油轿车。

    为什么厂商纷纷试探中国的柴油轿车市场？中国消费者是否能够接受这一新鲜事物？柴油轿车离我们还有多远？

    -欧洲是轿车柴油化程度最高的区域

    提起轿车柴油化，就不能不提欧洲，因为欧洲目前是轿车柴油化程度最高的区域。走在欧洲的街头，你会惊奇地发现柴油轿车的数量多得惊人。根据欧盟的统计，欧盟主要国家的柴油轿车市场份额从1991年的16%快速增长到2003年44%的状态。德国去年柴油轿车的销量已经占轿车总销售量的30%，而柴油轿车保有量增长最快的还要数法国、比利时和奥地利。

    为什么欧洲人现在对柴油轿车情有独钟呢？这和柴油机技术的快速发展是密不可分的。目前欧洲主要的轿车制造商，如大众，标致雪铁龙，奔驰，宝马和菲亚特等公司根据法规要求都在最近相继向市场推出了符合欧洲四号排放标准的轿车(欧洲四号排放法规将于2005年在欧盟范围内实施)。这标志着现代柴油机技术在尾气排放方面完全可以做到和汽油机及其他代用燃料同样的清洁。然而满足排放法规的要求只是现代柴油轿车在市场生存的最基本要求。在欧洲，柴油发动机传统的高可靠性、优越的动力性能、低油耗、低二氧化碳排放和低运营成本才是它能够和汽油轿车同台竞技，并处于领先地位的主要原因。由于欧洲国家的油品价格普遍偏高，尽管柴油轿车的售价平均比同等的汽油轿车高出1000-1500欧元(合10000-15000元人民币)左右，但是欧洲人还是愿意投资柴油轿车。

    -柴油和柴油发动机的技术特点

    能量密度高———在日常使用的各种燃料中，柴油的能量密度最高。

    柴油的安全性高———与汽油相比，柴油不易挥发，着火点比较高，不容易因偶然情况被点燃或发生爆炸。

    温室效应气体排放少———柴油机具有更高的效率和更低的二氧化碳排放，其二氧化碳排放平均比汽油机低30%-35%。

    燃油经济性———柴油轿车平均比汽油轿车节约燃油30%-35%，因为高压燃式的柴油机比点燃式的汽油机具有更高的能量转化率。

    人们在选购轿车时对车辆的燃油经济性越来越关注，根据目前英国的燃油价格，和使用排量相同的汽油轿车相比，柴油轿车每年可以给每位英国消费者节省近600英镑的燃油费用。另外柴油轿车的保养费用也普遍低于汽油轿车。

    同时，欧盟也为柴油轿车的使用创造了相当宽松的环境。欧盟相继推出与排放法规要求和柴油发动机技术发展相一致的清洁燃油法规，为轿车的柴油化创造了使用条件。另外，加入承诺削减二氧化碳排放的《京都议定书》后，欧盟更是颁布了按车辆的二氧化碳排放对轿车征税的税收政策，即二氧化碳排放越低的轿车的车辆使用税越低。由于柴油轿车是在目前可供选择的动力中二氧化碳排放最低的车型，这驱使更多的消费者选择柴油轿车。

    -中国是否将成为继欧洲后第二大柴油轿车市场

    到目前为止，和美国的情况相近，由于国内的燃油价格比欧盟国家低了很多，再加上柴油轿车的售价比汽油轿车要高，柴油轿车对大多数消费者的吸引力还不够，所以柴油轿车在中国的市场占有率基本为零。还没有被瓜分的巨大潜在市场对任何一家制造商来说都无疑是无法抗拒的诱惑。

    最近政府部门正在酝酿的几个和燃油相关的法规以及国内日趋严峻的能源问题将构成对中国轿车柴油化的实质性利好。首先，由于中国汽车工业的快速发展以及轿车家庭化步伐的加快，国内能源供应从去年开始表现得明显趋紧，消费者已经发现了燃油价格不断攀升的趋势。另外，作为全球二氧化碳排放第二大国(第一排放大国是美国)的中国已经向国际社会作出减少温室效应气体排放的承诺。

    政府已经开始制定相关法规以期缓解针对以上能源和温室效应气体排放的矛盾。据悉，计划从2005年7月起在全国范围内实施的第一阶段燃油经济性法规的草案已经完成，正在意见征集阶段，并准备择机出台。这一法规的实施必然会促进具有明显燃油经济性的柴油轿车的使用，尤其对国内的SUV和皮卡制造商来说更是无法回避的选择。

    同时政府部门正在考虑的费改税的实施将对轿车柴油化起到极大的推动作用，假设政府在取消每月110元的养路费的同时，对每升燃油增收1.2元的燃油税，那么每个消费者就必然要考虑比汽油轿车平均节省30%燃油消耗的柴油轿车。而对那些运营时间长，行驶里程多的出租车而言，柴油轿车将无疑是最佳的选择。

    -多种因素制约柴油车发展

    以上因素可以成为推动中国轿车柴油化的主要动力，但是还有很多因素会制约柴油轿车的发展，其中最重要的是中国柴油的品质。随着柴油发动机技术的发展，新的技术更加依赖于高品质的燃油。目前国内大部分地区的柴油品质根本无法满足最新的符合欧洲三号、四号排放标准的柴油机技术的使用要求。含硫量较高的燃油会对柴油机的高压供给系统、电控系统以及后处理器造成影响，不但会导致柴油车排放的恶化，还会缩短系统寿命，并产生一系列的售后服务问题。

    同时，国内的大多数消费者对现代柴油机的认知度还非常低，大部分人对柴油车还停留在七十年代黑烟滚滚，噪音令人无法忍受的认识上，从认识上对柴油轿车还会有很大的抵触情绪，所以还需要各汽车厂商对消费者开展形式多样的教育和推广工作。

    从长远看，轿车柴油化将是中国汽车工业发展的必然趋势，但是在短期内，政府还需要为柴油化创造更好的环境，而汽车制造商则应开展更广泛的教育和宣传工作。


经济学家预测2010年全球柴油车销量将达1000万

    日本矢野经济研究所日前公布了全球柴油引擎乘用车市场的相关调查结果。该研究所指出，如果综合日、美、欧各柴油乘用车市场的利好因素，到2005年销量可超过750万辆，到2010年将进一步突破1000万辆大关。

    2005年西欧柴油车比例将过半

    柴油引擎乘用车在市场需求方面以欧洲为重心不断增长。西欧各国2002年的柴油车比例为40.3%，大约相当于1990年的3倍。今后，如市场环境及用户喜好不发生变化，预计到2005年柴油车比例将达到45%，2005年将进一步增长到50%。

    在日本市场，柴油引擎车给消费者的印象不佳，1990年曾达5.4%的柴油车比例到2002年下降到了0.13%。不过，经济产业省已宣布将着手开发符合环保法规的新一代柴油引擎技术，另外马自达也将在日本市场投放面向欧洲市场的柴油车，上述举措将有助于柴油车在日本的普及。矢野推测，日本未来有望成为一个柴油车大市场。

    北美市场方面，轻型卡车，特别是在SUV市场，柴油车正在不断增加，估计这种趋势今后仍将继续下去。2004年，大众及克莱斯勒公司将分别向市场投放“途锐(Touareg)”和“JeepLiberty”(排量2.8L)柴油车。此外，美国福特还宣布将自行开发柴油引擎，拓展北美市场。

    柴油引擎技术开发以环保为主

    为了满足日渐严格的环保法规，柴油引擎的技术开发将逐渐集中到用于降低尾气排放的燃料控制系统优化上来。作为可同时减少PM(粒子状物质)和Nox(氮氧化物)排放量的技术，现在有可降低尾气排放量的“前处理”技术和可减少尾气中有害物质的“后处理”技术。在前处理技术中，由共轨系统和大量EGR(尾气再循环)组合而成的均匀充气压燃(HCCI)技术将会受到业界关注。至于后处理技术，在蜂窝过滤器中放置催化剂的DPF(DieselPaticulateFilter，柴油颗粒过滤器)已经成为主流。


看看你开上一个14万的车要交多少税

 按一个车均价140000的售价计算，实际车价只有140000/1.17=119658.12元，而你所交的税却有：
1.增值税： 140000/1.17*17%=20341.88元
2.消费税： 140000/1.17*5%=5982.91元
3.车辆购置税：140000/1.17*10%=11965.81元（排除最低计税价因素）
合计国家一共向你收取了32%的税20341.88+5982.91+11965.81=38290.6元（当然其中的１７％和５％是厂家给交的）一部分，这是个什么概念，这相当于一个小企业一年所交的税，怎么样你对国家的贡献很大吧，国家应该感谢你才对是吧，应该回报你才对是吧，全错，你上牌还得交米，还没完，车辆年检得交钱，执照年检得交钱，你还得交养路费，过路费、过桥费，上高速得交钱，过隧道得交钱。


开车没规矩 人称十大傻

■拐弯不打转向灯

有些人超车并线不打转向灯，天马行空，忽悠来忽悠去，不给后车警示。

■随手往车外扔东西或往外吐痰

有的人行驶中乱丢东西到车外，在高速路上也是，万一塑料袋纸屑什么的急速飘到别车前玻璃上，很危险。

■抢行

交规讲，转弯让直行。可有些人总是抢行先转弯，把直行车挤到后面。

■动辄乱鸣笛

记得交规不让在市区鸣笛，可现在鸣笛的很多，动辄就乱鸣笛，有的在路口堵塞时一直鸣笛不止，鸣笛就能疏通了？有的在居民区也是鸣笛不断，甚至夜已很深，还突然按一下喇叭，将居民从梦中惊醒。

■不讲礼让

自觉吃亏后就猛踩油门冲上去别住人家，结果往往棍锁摇把打成一团，让路人笑话。

■酒后开车

电视里报道过一个酒后开车的撞人后还摆出男子汉架势，喋喋不休地说：“既然撞了人，就要像个男人承担责任。”让人觉得可笑又可怜。

■强行并线

在十字路口，常有人开车从实线外强行并过来，挤到等候的队中，让自觉排队的老实人吃亏。在高速路出入口，也有些人强行并线出入。在行驶途中，经常有人强行并线，令后面人措手不及。

■开车打手机

常见有些人单手打方向盘，另一只手握着手机凑到耳边，歪着脖子说话，全然不顾正在驶出胡同或者正在拐弯。

■雨天开快车，溅行人骑车人一身泥水

下雨天有些地段积水多，常有开车人不管不顾，任由车子飞驰，轮子溅起的泥水铺天盖地，骑车人行人躲闪不及叫苦连天，骂开车的没有人性。

■占自行车道行驶

交通部门为适应北京汽车迅速增加，将部分自行车路段划归汽车行驶。但是，有些人在没有划归汽车行驶的自行车路段也走汽车，在划归汽车行驶的行驶线外并排走汽车，造成拥挤，挤得骑车人怨声载道。

文中列出十种开车不讲道德的现象。违反道德的人不觉得自己傻，倒觉得自己精明。这十种“假聪明”常常造成堵车或交通事故，令人反感，尤其是出事后也会令你本人后悔不迭。从这个角度讲，它们不是精明之举，是实实在在的傻。


路考笑话

    学车时，大家都经历了数个月严寒酷暑中“揉库”等非人的摧残，直到最后路考的时候，大家都是摩拳擦掌，紧张异常，面对穿着官衣儿，戴着大檐帽的交警就更象老鼠见猫了，所以常常都会因为紧张过度而错上加错，笑话百出。

1、路考前，一个考生照例在上车前站在驾驶座前报告（例）：“报告考官， 学员王富贵请求上车。”
  考官应回答：“准许上车。”
  结果一个不幸的女生说成：“报告考官，学员xxx请求上床。”
  小货大货考车大多是整组学员和教练同行。
  当时众生皆笑成一团。
  更要命的是考官一听乐了，回道：“准许上床。你看哪合适？”

2、又一考生顺利上车后，坐在驾驶座上打火，踩油门检查完仪表后对考官说 ：“报告考官，各仪表检查正常，请求起飞。”（应为请求起步，估计该考生自小就有当飞行员的理想）考官听后沉稳的回答：“准许起飞，注意前方高压电。”

3、考试途中，考官会提出一些要求让考生去做，比如前方路口左转弯， 压井盖，单边双边什么的。
  考生应该回答：“明白。”已确定明白了考官的问题。
  北京某驾校有个特殊的环岛叫做王八岛。结果，一个考官说：“前方王八岛左转。”
  考生回答成：“王八明白。”

4、终于快结束考试了，考官说：“前方停车。”结果不料前面一个消火栓。
  学员很惊恐回道：“报告一个消火栓，前方不能停车。”
  我记得我学车第一次（应该是进场开，但是那天太晚，居然直接在路上开），一个师兄大转弯，结果开到相对车道上，迎面开来一辆大巴，司机马上刹车。 师傅也一个急刹，然后劈头就骂：你以为是在香港开车啊！！！！坐后面的几个师兄笑的快晕了 。

5、关于起步的还有一个,一哥们由于紧张说成了:仪表一切正常,请求起床。
  考官一听就乐了：还没睡醒呢吧？准许起床！

6、我们驾校的故事，路考，考官说：前方环岛左转
  学员说：明白前方环岛左转，等转过去后，考官说，下车，不合格，学员不解，您能让我死个明白么？
  考官晕晕地说：你数数你转了几圈才转过来的

7、还有一个老兄，考完试考官把他的ic卡收走了（其实这就说明是合格了），老兄坚持不下车，对考官说：“你还没还我ic卡呢”，考官开始没理他，谁知他坚持没完没了的要，终于把考官惹怒了，说：“你要啊，那还你”，于是他挂了。

8、听我舅讲过他考车时候（7年前）的笑话： 那时候大家都极力地讨好考官，什么bt招数都用。
  有一位上了车，先不打火，对着身边考官一劲傻笑。考官给笑毛了，问他傻笑什么。他说：我觉得您怎么看怎么像我三大爷……考官昏死

9、又有一位，上了车先跟考官搭话：“您往我旁边一坐我就特紧张，都不会开了。”
  考官白他一眼：“甭紧张，好好开你的。”
  然后这个人就开始自言自语：“其实我也知道不用紧张，就是管不住我自己。刚才我就问刚下来的学员，有什么办法不紧张。他们告诉我说：上了车什么也别多想，就当是现在车里只有自己一个人，或者就当旁边坐的是一条狗……”考官再次昏死~后来传说他们那一组只有他考过了

10、还有路考前校长讲话说的一个，学员考前紧张啊，第一次就折了.等补考的时候起步拼命的挂档，还奇怪呢，档怎么挂不上啊！最后使劲儿，档把儿折了。肯定又没过呗。下车问他师傅，他师傅骂他，不踩离合挂的上档吗！

11、我当时学车的时候，用的很旧的皮卡，我们那一组有个是我们学校的厨师，力气大，有一次坡道停车的时候，教练说：你使劲拉手刹，你使劲拉， 你使劲。。。。结果厨师一使劲，把手刹拉出来了

12、我同事前些日子学上路，教练叫她踩油门，她脚在下面捞了半天没踩到， 脱口而出：“油在哪？油在哪？” 把教练乐得：“在超市呢，还有菜油、花生油，要那种？”

13、偶们昆明路考有一项：定点停车（考官指定一明显标志物，如树，警告牌等）一师姐考试中，考官说：前方那棵半截树看到没有，定点停车！
  师姐答：看到！
  结果停过了，师姐随机应变：报告考官，没有看清树，能下一棵吗？考官同意。
  结果下一棵又停过。
  师姐再次报告：能下一棵吗？考官同意。
  结果再次停过。
  考官无奈， 让师姐自己找棵树停。
  结果师姐停到了两棵树中间。。。考官晕死


司机妙语大全

1、 一次我和一女同事坐车，她说她刚花400多买了瓶擦脸油，司机在旁边就感慨说，那您抹那一手指头就好几十块。女同事说，可不，要不师傅，我给您抹一下甭给您钱得了。司机说，那我还得找你点（钱）呢。

2、还有一回我怒冲冲的冲出办公室门口叫车，要赶去跟男朋友算账，上车师傅就教育我，一个小姑娘应该文静一点儿，走路哪有你这么大跨步的！

3、也有喃喃自语的。有一回过清华西门的门槛，保安找了个巨粗的钢管横在那儿，师傅咣 当咣当开过去了，嘴里嘀咕，这他妈这么高，坦克也开不过去呀！

4、有一回师傅问我，小姐你会开车么？我说不会，问师傅难不难。师傅一拍方向盘，不难，告儿你说，你往方向盘上挂块骨头，狗都能开！

5、西直门桥下南北方向不能直行，车子向北需要在桥上盘旋两圈，或绕一圈走蓟门桥，向南则需绕行至展览馆。有位师傅就说了：“应该在这桥上一南一北挂俩沙发，让设计师整天坐在上边，看看低下排队的车，看看他自己设计的这什么破玩意儿。”

6、在白頣路上由紫竹桥向西直门方向东拐，有一个接近半圆的大拐弯，浪费一大块地方，我问司机这设计是个什么道理？那师傅说：“这个啊？你不知道罢，这是等着入选吉尼斯傻事儿大全啊。”

7、另一件事我已写进过小说里，在此重复一下。一次说到2008年奥运会，我问师傅，现在开始学英语了吧。他万分委屈长叹一声“嗐！”我问：“您是怎么个学法啊，上学习班 还是怎么？”他说：“让我们买磁带！”然后揷上磁带说：“我给您听听啊。”欢快的音乐，就听见：“do you know this address?” 师傅没说话，接着是中文：“你知道这个 地址么？”师傅说：“我不知道！”磁带又说：“yes, i know.的，我知道。” 师傅说：“噢他知道啊，他知道你问他去！”我们大笑。磁带接着说：“sorry, i don’t know 对不起，我不知道。”师傅气不打一处来的说：“噢你又不知道啦？！”跟我们说：“你说这哪儿学得会啊，我们这么大岁数了，他这儿一会儿知道一会儿不知道的！”

8、又有一回，师傅问我：“你自己开得怎么样啊？”我说：“我还不会呐。”他说：“哎不会的好，不会千万别会。这现在大街上马路杀手可太多了。平时你看不出来，都开得嗖嗖的，一到停车场，嘿就露出他们原来啥也不会的那峥嵘面目了。”

9、有一天晚上，我和先生一起挤在小夏利里从娘家回自己家，我先生也是个疯狂爱开快车的 ，但他坐别人车比较安静并且至恨我上车就拿出手机来打，他坐在前座，我们一路静静地。 但见那位师傅一路过五关斩六将，左冲右撞，我们周围象上映警匪片般笛声大作，等红灯的时候，他突然问一直没有说话的前座那位：“害怕了吧？”我们顿时愣住，我先生连忙 说：“没有没有，您开得真挺好的。别看快，可是真稳”师傅说：“我以前开军车嗒，我 就受不了我前边有车。”

10、另一次，我们参加完一个婚礼，也没啥可说，开出几公里后，那师傅突然说：“你们俩吵架了罢？怎么也不说话啊？这生活啊，还是得有激情，我看你们都没什么激情了。我给你 们放首歌儿罢。”那是我们第一次在大笑中听完齐秦的“纪念日”。

11、与此可相媲美的是，我当年谈恋爱的时候，我办完公事坐着黄面的，师傅问：“有男朋友 么？”我甜滋滋答：“有啊。”问：“对你好吗？”我羞嗒嗒说：“好啊。”结果师傅劈 头盖脸地来了一句：“好？都他妈是假的！”

12、这个师傅我也遇见过，要不就是遇见了他的哥们，估计都是特乐意叫醒女青年晕乎的那种 。他问我有男朋友没，我很老实的回答说没，他紧接着一句：“还是不要找的好，现在男 的都不是好东西！！”绝对不是逗闷子，是属于警世恒言的语气我当时这叫一个倒.

13、有一天刮大风，我带着小妞打车回家，路过一个路口的时候看见一辆小面门朝天躺在马路 中间了，估计是车速加上风速把车给撂翻了，就在我们开过小面旁边的时候，里面的人开门打算从里面爬出来，我们车上的司机说话了：“好吗，还上开门，他以为他开的是坦 克呢。”

14、又一次，在我们坐的车前面一辆车的尾气非常浑浊，冒着好大一股黑烟，司机来了一句：“前边这车是烧劈（pǐ）柴的吧。”

15、一次我搬家，（从来搬家都一个人全包），坐上出租车后，正好有外地的朋友来短消息， 手机滴滴一响，我就按下来看消息，然后按几字回信。车至半路，那司机突然来开导我， “吵架了吧？干吗不接手机啊？他怎么得罪你了？回去好好治治他，犯得着搬家吗？对了，他怎么你了？““。。。。。。劝导的又快又在情理，根本没我插话的工夫，我哭笑 不得，手机又响，司机大叫““你倒是接啊~~~~~~““

16、情人节那天，我打车去接我男朋友下班，路上司机就问我了“去和男朋友约会啊？”我说 “恩” 司机又问“今天肯定会收到花的吧？”我说“他没那习惯”他就说，“那我送你朵吧”当即就从他身边的一把花中抽出一朵来递给我，我那个受宠若惊啊~~结果下了车看见偶男朋友，偶举起花，他的脸色变黑了.

17、开富康的看不起开夏利的。看见夏利司机居然戴着白手套，这位不服气了，“哟哟哟，嗬，开个破夏利还穿着白袜子！”

18、记得有一次和几个女友去麦乐迪唱歌，在车上我们兴致勃勃的讨论等会点些什么歌来唱：“你那个《突然想爱你》可是一定要唱的，我特想听。”“大家还要一起唱《jjmm站起来 》 的哦。”“你来一段黄梅戏如何？一直想听你唱的……”叽叽嘎嘎极其热闹。司机师傅一直默不做声的开车，等到了目的地，付钱的时候他很不满的嘟囔了一句：“说了那么多， 你们倒是先唱唱啊。”——倒，敢情应该先让师傅开开耳。

19、其实开出租是最辛苦的，个中辛酸我可是听人一一诉过，师傅们就靠针砭时政、逗乐众人 、讽刺幽默来调剂路程和生活了——北京爷们，真能侃啊记得有个记者朋友总结过，外地 司机一般都爱批评本地的市，北京司机都是直接批评……怎么搞得嘛

20、我在天津坐面的的时候，一般的司机都喜欢骂天津市的脏乱差。有个司机给我们讲了个笑 话，但是他是用非常严肃的口吻说的：“那个拉登本来想来中国捣乱，可是为什么没动静 呐？话说他到了上海上空一看，嗯，国际大都市、很繁华，留着让我赚钱，不炸。飞到了北京一看，嗬，那么多的古迹文物，还有清真寺，要留着，不炸。一转身到了天津，机师 说，这里没有什么古迹，也不繁华，炸嘛？拉登说：“这不是炸过了嘛，这么破破烂烂的 。” 于是转身走了

21、说个公共汽车司机的,有一乘客伸出头在车窗外,司机说话了:“那个伸脑袋在外的把脑袋伸 回来,这车厢还放不下你脑袋啊!~


十大PL国产车

我也不知道是谁写的,但确实好!!!

都说进口汽车好，可是价位高得不得了，想等入关后买进口，可这车价就是不松口……所以许多国人都把目光瞄向了国产车，国产有国产的好，但是问题也不少，现在偶们就来探讨探讨^_^！

俗话说一分钱一分货，此话不言自明，就是说花一分钱，就得买一分货。谁不想少花钱买好货呢？可是如果要在国产车里挑出这样的东西来，那还真是不容易。

在这里不是说国产的怎么不好怎么不好，有人说美国的 AUDO A4 2.0 只卖2万多美圆，算算才20几万人民币，可在国内为什么卖到30几万？还是国产的！！但A4起码代表了国产车中最高技术水平。卖价高自然不奇怪了。至于国人买不买帐，那就是一汽的事了（反正一汽的主要赢利车型是A6，卖A4只是为BMW3的入侵做好先期准备……）。好了，说了那么多，现在言归正传，瞧瞧下面的这些国产车是不是够PL（破烂）吧。

十大PL国产车之首：桑塔那系列

桑塔那在中国有多长的历史，想必不用我说了，即便是现在，许多人见到大众车标的车，都还称其为“桑塔那”，这款车的在中国人心目中的地位由此可见一斑，同时它的特点也是人尽皆知：外型陈旧，内饰粗糙，空间狭窄，技术落后……就是这种巴西10多年前生产的，欧洲已经连报废车都找不到的，一无是处的，现在某些地方连出租车都不准选用的车型，居然还卖到10多万！都说能让一个车型创造出最大价值的公司才是成功的公司，在这点上，大众无疑是无人能比的！看到普桑在中国的市场越来越小，他们又把巴西也已停产的的桑塔那改型拿到中国，加了个2000，就当新车卖了，并且越发不要脸的卖到16万多，最高的卖到18万多！！其实大伙心里都明白：凡事都必须有个标准，过了头就不好了！我在这里只想对大众说这样一句话：别把中国人当傻子，中国不是肆意倾倒垃圾产品的地方！

十大PL国产车之二：捷达系列

2002年初，一汽大众推出了都市春天CINX系列，做为捷达前卫的简化版，其价格在11万左右，虽然捷达性能可靠，但是车型过于陈旧（10多年前的宝来！），所谓的新款内饰也毫无新意可言，内饰件用料低廉，做工也略显粗糙，耐用性很一般，这也是大众公司实行“榨干政策”的车型之一，说白了，就没有一个地方能让人感觉有点现代感的，出租车的车型，11万多的售价已是非常过分，照道理，捷达在中国已经生产了7年多，其生产线的成本早已回收了，所以说，现在卖的车可谓是“纯利润”（据说在国外新车的成本中有一半是用于产品的开发，20%左右是汽车的原材料及工时费，还有20%为生产线的投入成本，余下的10%左右为利润）捷达本已省掉了开发费，现在连生产线的成本也收回了，那么它到底有多大的利润空间呢？我不说了，大家自己算吧……

十大PL国产车之三：新蓝鸟系列

2001年风神推出了风神蓝鸟2代，细心的人不难发现，其风神蓝鸟2代从外观看不过是在一代的基础上换了个头改了个尾而已，其车身中段一点都没变，再看内饰方面，真皮坐椅，8碟CD、电动后镜、倒车雷达……表面上看来是非常高，但其售价也不低！22万多的价格，今天看来可以买得起别克君威了！事隔一年，风神又推出了打着NISSAN车标的蓝鸟3代，换代不换招，蓝鸟3代一样走高配置路线，8方向真皮坐椅、10碟VCD、HUD飞航式车速表、车载电话等……这样一来，就堂而皇之的卖到了25万多了（和君威2.5一价位），日产可谓把中国人的心思都摸透了，就是这样简单的配置,堆砌在一款10多年前的底盘上就成了2003款新车！说句不中听的，连发动机都没变！和91年款的蓝鸟U13一样，用的都是SR20DE！有朋友风趣的说，把U13的车门拆下来，都可以装在蓝鸟3代上！对于这样恬不知耻的做法，我在此也不想再做什么评论了！

十大PL国产车之四：东南菱帅

96款三菱枪骑兵，台湾版，大陆产，里里外外被台湾佬改得面目全非（车头尚可，车尾最是悲惨*_*），我不知道东南花了多长时间和台湾裕隆商量引进LANCER的事，但可以肯定引进的非常仓促！这点从车内的INVEC2手/自动一体式变速器就可以看得出（因为其手动拨档的开槽设在档杆的左边，一般只有右舵车才有这样的布局），让人一看就觉得有种右舵改左舵的影子，此外，该车的内饰实在让人不敢恭维，土里土气的木纹装饰（豪华EXI型），普普通通的做工水平，材质用料的一般，让人丝豪感觉不到这是一款日本血统的车！当然，这也不能全怪菱帅，其组装厂的水平限制也是其无奈的一个方面……（福建汽车业啊，你叫我们怎么爱你！）批判的说，东南生产的菱帅，车型过时、技术上没有什么突破、空间狭小（受原型车制约）、内饰一般、做工普通、再加上台湾佬这么一改，完全丧失了原车的特点，甚至有点不伦不类，最可恶的是居然还卖到12.38－18.68万……日本佬、德国佬欺负偶们，现在连台湾佬也来参一脚！气愤！！

十大PL国产车之五：通用赛欧

其实就是95款欧宝第二代可赛，外观大同小异，强行加了个三厢，贴上块所谓的“三盾”标牌，就被冠上了“别克”的名头，此车同样是国外车厂旧瓶装新酒的代表作，其1.6升机就出自欧宝之手,内饰和可赛基本相同,就是方向盘变了一下(连门把手都一样),内饰的做工在同级车中已处于较低的水平,加上用料一般(摸着那硬邦邦的中控台面板就难受)使人丝毫体会不到一点“别克”品牌带来的高贵，相反给人一种廉价的感觉，此车在用户群中口碑一般，费油是肯定的，技术是没有的，噪声是很大的，车型是陈旧的，打上别克的标牌是唬人的，价位是不低的，返修率是N高的……还有什么其他的，大家评论^_^

十大PL国产车之六：东风悦达.起亚千里马

此车为现代ACCENT的上代车型，不知为何，本人现在极度厌恶那些拿老车型当新车卖的做法。总是认为中国人好欺负，难道中国人就不能开上世界同步水准的车吗？还是认为中国人善良，可欺？此车的1.6升现代产发动机动力不错，但技术并称不上优良，外观的造型尚可，但已是过时的车型，细节部分也存在诸多失分处，（前大灯、特别是雾灯和车身的接缝处，大得几乎伸得进一个小指）内饰做工则相反，用料不错，但颜色过于沉闷，好象有种上世纪90年代车的影子，空调面版的布局简单到不能再简单，几乎和皮卡的功能无异，在波罗、派里奥等国际同步新车的冲击下，此车居然也敢卖到11万多（1.6系列106800～115800，1.3为82800），可谓可笑！

十大PL国产车之七：东风雪铁龙.爱丽舍

对于这部车，相信很多人都会有这样一种感觉：这车从后面看怎么就这么像富康？没错，虽然换上了毕加索的底盘，但除了车头以外，爱丽舍扎扎实实就是富康改款！至少我是这么认为的，其内饰采用了赛那的内饰风格，动力机构也做了大幅的更新调整，但传动机构和动力机构就是怎么也配不起来，甚至可以说是国产车内匹配得较差的一款，这点从其自动档换档时的冲击感便可感觉出来，不知车厂当时怎么能以“运动型”冠于这款车之首？着实是笑话！此外，该车和富康一样，都存在着行驶噪声偏大的问题，看来雪铁龙同样是换汤不换药，“只改看得到的，不管骨子里的”！试问这样一款车，卖到13万多（132800～144800）还口口声声的称自己是“新车”，大家做何感想？

十大PL国产车之八：长安福特.嘉年华

别以为我不知道，这车型变化快。真正有多少人知道，今年初下线的嘉年华已是过时车型……说实话，当我第一眼看到长安.嘉年华的时候，我甚至怀疑自己的眼睛：难道嘉年华变丑了？不明白为什么国外厂商老喜欢把过时的技术倾倒到中国来，并美其名曰：成熟技术？现在我们所见到的这款嘉年华，其实是欧洲90年代末的上一代FIESTA。还有一点：不知道为什么，卖到中国的嘉年华都长出了个尾巴，并且加上些中看不中用，土又土得半死的塑料桃木？我不知道多个尾巴和那些难看的累赘需要多少RMB，但如果换成是我，宁愿把这些钱花在引进最新的车型上。再者，该车配备的1.6升ROCAM发动机为欧洲已停产的机型，技术陈旧，连多气门技术都没采用，油耗在同级车中偏高，因为其整备质量才1吨多，所以1.6升发动机才得已表现出一定的动力性。至于它的售价，我想真正懂车的人是不会花12万多（88800～118800)去买一辆技术过时的车子的，至少同类车型里，我还可以选择派里奥或西耶那。

十大PL国产车之九：上海大众.帕萨特

还记得上海大众.帕萨特B5，2000年正式投放市场的时候吗？市场回应可谓火暴，但好景不长，事隔不到一年，欧款B5便推出了升级版，并在今年初又进行了一次小改款，许多人叫国产B5是老帕，这话还真是不假，看着欧版B5再瞧瞧国产的B5，那种不平衡……唉。几个月前听说上海大众要引进B5改款，盼星星盼月亮，可到头来盼来的却是加配置降价……三年前就该有的天窗也“姗姗来迟”。于是，大众这种老牛拉破车，破罐子破摔的做法，让我逐渐对其产生反感，现在见到大众车就讨厌：都什么年代了，瞧瞧人家广本、别克、M6，一个劲的改款，推新，再瞧瞧大众……欺负国人欺负惯了！试问一下大家，我们是不是该抵制一下这种行为？

十大PL国产车之十：一汽奥迪.A6

看到这里，恐怕有人就有意见了，A6？不是号称“技术全球同步的车型吗”？，这车怎么了？其实不然，A6在2001年推出，2001年底进行了所谓的“技术升级”可孰不知2002年欧款A6进行的却是彻头彻尾的大改款，虽然同样的改款一汽奥迪在今年第二季度也做到了，但无论如何都比欧款慢了一年，这放在其他车上，或许可以容忍，但我个人认为却不应该发生在一款“技术全球同步的车型”上！再加上国产A6的动力配备极不合理，1.8升的入门排量显然太低，动力完全达不到要求，1.8T增压型所带来了一点点动力，但更多的是噪音！当然，同样的问题也多少出现在其他排量的车型上，以至于可以不客气的说，A6是同级车里面发动机噪音最大的车型！（夏天开着空调更是突出）还有，其顶级配置的2.8升动力竟然输给次一级的A4？？出现这样的情况实在是“极其可笑的中国特色的车型”！最后我再抱怨一点：为什么国产A6不肯配上天窗？这个级别的车，不配天窗说得过去吗？中国人不需要天窗？天窗太贵？成本会高很多？还是发展中国家引进的就只能是这种产品…………此问题留给大家深思


另类驾驶员必读

    001）当你在野外开车时，突然从路旁窜出一行人，这时候如果你躲避行人，你就会车毁人亡，否则你就会将行人碾过。你怎么办？
    答：轧死他，你的命比他值钱。

    002）在正常行使过程中，如果大家的车速假定都是50公里/小时，你的车速应该是多少？
    答：略大于50公里/小时，因为其它车辆超你的可能性小。

    003）如何躲避十字路口的警察？
    答：过十字路口时先跟在一个比你大的车后，绿灯一亮，开车就跑。

    004）如何躲避电子眼（电子警察）的监控？
    答：按照中国的交通法，十字路口红灯可以右转向，你闯红灯时要在靠右的慢行道或者逆道行使。

    005）你违章被警察抓住了怎么办？
    答：如果你还没下车，先观察地形，把几个车门都从里面锁好，看能否跑掉。如果跑不掉，你就把执照给小警察，千万别和他纠缠，然后找关系要出来。

    006）在野外遇到查车的怎么办？
    答：你要看见是提着冲锋枪查车的，你就老老实实下来接受检查。如果是警察设卡查车乱罚款的，你先看看他们是什么车辆，能不能追上你，减速打右转向灯，假装要停车接受检查，骗过警察后加油就跑，一般警察不会追你。

    007）有人投诉你的车违章怎么办？
    答：死不认帐。

    008）遇见警察拦你车搭乘车怎么办？
    答：别给他停。下次你违章被他抓住一样会被罚款，他不会和你交朋友的。

    009）遇见同方向行使的警车开道的车队怎么办？
    答：不要超，停车去解个手。

    010）遇见前面同方向有个大车（满载）不给你让路怎么办？
    答：紧跟其后，找准机会，超过它后你用车压住他的车，待上大坡时你减速，直到让他一挡起步。

    011）如果在十字路口你走眼误闯红灯过线了怎么办？
    答：紧急刹车，只要后轮不过线，电子眼不会拍摄。

    012）五座小车哪个位置最安全？
    答：驾驶员位。

    013）你把车交给无证人员驾驶，出了点小车祸怎么办（你在车上）？
    答：不管你有理无理，停车下来先和对方大吵大骂，迷惑对方，转移他的注意力，待交警来后你把执照交上去，多数情况对方不会注意，如果对方发现，你就死不认帐。

    014）公路限速60公里/小时，你高速行使时遇见紧急情况，紧急刹车后造成事故，刹车印痕很长，交警来处理时问你行使车速，你怎么回答？
    答：大约60公里/小时的速度行使，主要是刹车不太好，再加上驾驶技术欠佳。

    015）你在野外农村撞死了农民怎么办？
    答：如果农民确已死亡，你要快速搭乘其它车辆离开出事地点，向保险公司和交通部门报案，再派一个朋友去帮你处理后事。你千万不能去出事地点，农民家属会打死你的。你可以说你受到刺激，也去住院检查。

    016）你在野外农村撞死了农民的牲畜怎么办？
    答：只要汽车还能开，能跑多远就跑多远，因为一头猪的价格要2000多元，要是一头牛，没个万儿八千的下不来，因为农民会说他的牛是种牛，肚子里还有牛崽等等。

    017）你在野外汽车抛锚了，过路车又不给你停怎么办？
    答：去路边捡些石头块，横挡在路上，手里再拿出200元钱示意，会有人帮你的。

    018）如果你的车行使在野外没油了怎么办？
    答：拦一辆大车，从他的车里用管吸出几升油即可，70号油不要紧。不要拦小车，一般小车是不能抽油的。

    019）野外路上遇到有人搭车怎么办？
    答：最好不要带。你又不知他是干什么的，万一要是贩卖大烟的呢。

    020)连续下山，刹车片过热引起制动不灵怎么办？
    答：停下来，自然冷却。千万不要用水冷却。

    021）夏日连续上山爬坡，车温过高但你又不想停车，怎么办？
    答：把空调关掉，车窗打开，把暖气开到最大，风门也开到最大，几分钟车即可降温。

    022）普通野外三级公路，公路两边都有自行车和行人，如何高速行使？
    答：尽可能占用逆向道行使，因为同方向的自行车等看不见你。

    023）崎岖山路如何高速行使？
    答：拐弯要加油。（经验丰富者）

    024）如何在普通公路上超越比你性能优越的车？
    答：紧跟其后，在同方向车多的情况时退档加速超越，不过你要胆大车技好。

    025）什么情况下最好不要超车？
    答：对面来的车比你大，如果撞击你倒霉。

    026）夏天行使汽车要注意哪些？
    答：前轮胎气压不能大，防止高速爆胎。

    027）行车与时间的关系？
    答：晚上8--10点要注意地方牌照的公用小车，这时候他们可能刚喝完酒，横冲直撞。凌晨3--5点，要注意过境公路上的长途汽车，司机可能在打磕睡。

    028）野外夜间行车注意事项？
    答：如果是后半夜，会车时要连续变换远近光灯，提醒对方注意，对方有可能在打磕睡。
    对方远光灯不关，一定要提前减速，预防同方向的拖拉机等不明物。

    029）山路弯道注意事项？
    答：白天在山路弯道行使，一定要占自己的道（看不见对面的情况），高速下坡转弯时，一定要提前减速。

    030）野外临时停车注意？
    答：不要在转弯处，某一方向视线不好处，坡度大处，有可疑人逗留处，其它你感觉不稳当的地方停车。

    031)长时间开车（连续行使3小时以上），如何降低身体疲劳程度？
    答：将驾驶座位向后调，最大限度为止，“躺”着开车，养成这个习惯（身材矮小者不宜）。

    032)下雨注意事项？
    答：刚开始下的毛毛雨一定要注意，路滑，因为路面上有油污。路面聚积雨水过多时，不要加大油门冲水，以免影响制动和电气件进水，应一档稳速行使。

    033）下雪注意事项？
    答：冬天里的第一场落地雪是车祸最多的时候，建议你还是打的吧，不，最好坐大巴。雪地平路要连续点刹，下坡路要坐档（快速退低档），上坡路最好不要停，以防不能起步。
    正常行使可以适当拖档（低速高档）,增加前进阻力。后轮左右甩时要向甩动方向打盘。


汽车与禅之感悟

波浪的觉悟
小波浪说：我好痛苦啊，别的浪那么大，而我这么小，有的浪境遇很好，而我这么差。
大波浪说：因为你没有看清你本来的面目，所以你痛苦。波浪只是你暂时的现象，其实你是水。当你认清你的本质是水的时候你就不会再为你是波浪的形体所迷惑，你就不会痛苦。

汽车感悟：很多人选车的时候，会痛苦，因为总带些虚荣的心理去选车，当他能认清自己是什么的时候，他会抛开虚荣，选适合自己的车，即使买奥托，他也会和买奔驰的人享受同样的有车快乐。

杯茶禅理
一位学者向南隐问禅，南隐以茶相待
南隐将茶水倒入杯中，茶满了但他还是继续倒
学者说：师傅，茶已经满了，不要再继续倒了
南隐说：你就像这只茶杯一样，里面装满了你自己的看法，想法。你不先把自己的杯子空掉，叫我如何对你说禅？

心中有自己的成见，就听不见别人的真言，两人对谈，多数人急着表达自己的意见，结果听到的只是自己的声音以外，其他什么都不曾得。

汽车感悟：就像论坛里著名的德系，日系车论战，大家都已经抱着自己固有的想法意见，争论了N年，还是抱着自己的想法，对方的优点，都未曾看进去，既然这样，不如都把自己的茶杯倒掉，换上对方的茶水重新漆杯茶来品尝。

把握现时

佛祖问众弟子说：人生有多长？
众弟子纷纷回答，30年，40年，50年。。。。。
佛祖皆摇头，答曰：不对
众弟子困惑道：那么人生究竟有多长？
佛祖曰：人生只在呼吸间。

不要沉浸于昨日，明日的世界中，而应生活在今日的世界里。应随时随地体会到当下周边的美好事物

汽车感悟：如果需要买车的时候，别等明日的降价，早买早享受，早一天体会你想要得快乐。


30—60万购车观

 如果说1—30万是购车的务实主义，那么这一阶层则是购车的享乐主义！这个享乐有两层含义：一是工作上的享受，一是生活上的享受。

先说30—35的选择。这一价位可谓初入豪门，由排量来看含盖面比较广，从风度的2.0一直到Regal GS 3.0，其中还有欧美佳2.2、现代XG2.5。这可叫我们怎么选啊？！其实不管什么价位的车，车是人坐的，买车还是个心理问题！风度虽然排量最小，但代表了日产公司的中坚力量，这四个品牌含金量在国人的心目中恐怕也是风度最高了吧？那君威作为国产车的代表就没有生存空间了？——排量那么大，又有速度限制~~其实不然，君威这个车追求的不是驾驶性能，而是乘坐的舒适感，令，君威也是这四辆车中给人感觉最气派的吧？其实对于外型而言，并不存在谁对谁错的问题，每个人的审美观点不同嘛。对于那些较低调的人而言欧美佳是个不错的选择，性能不输给这个价位的任何车，品牌呢？正符合了他的外型特点——低调又不失品位！对于韩国车怎么说呢？到底可不可靠，车迷是没法说清楚的，要看车主的意见了！从我所知道的几个韩系车主的反馈信息来看，总的来说还算不错，并不象传说中那么差！现代XG论外型不输给风度，尤其是那个无骨车窗设计，很适合自架车主选择，春秋时节车窗微放，沐浴着惬意的阳光~~生活好不自在！~~一不小心托了韩国一把！

推荐车型：欧美佳2.2

再看35—40。这回竞争就激烈了！风度迎来了夙敌——佳美。从排量来看，佳美2.0、2.4VS风度3.0并不占有优势。但佳美自由他的生存空间。两者都是进口商务车型的代表，销量高居进口车系榜首。作为商务车型来讲两者不分上下，但佳美是不是蕴涵着一些“家”的味道在里面呢？个人感觉佳美是商务车型和家用车的结合体，这一点大概就是他可以和风度竞争的资本吧？如果你实在无法抗拒V63.0的诱惑的话，那君威的GS旗舰也是个不错的选择。价格和佳美风度不相上下，但咱是旗舰啊！别克都得听我的，我是别克的老大啊！顺便咱还能支持一下民族工业，真的不错！

不张扬的人们，威达来了！OPEL的经典车型，性能一流又不失乘坐的舒适性！一旦坐进OPEL的驾驶仓，你就无法抗拒驾驭的冲动，车内简洁严谨的设计，绝对是那些低调人士不二的选择！

在这一价位，还有一些另类的选择：甲克虫和A4。甲克虫倾向于时尚女性，甲克虫从头到尾的幽雅曲线，和女人的魅力曲线相应成趣，车映人人衬车，把设计和现实紧密的联系到了一处！ A4阳刚气强烈一些，选择A4应该不会在乎他的后排空间。A4的买点主要是他硬朗的线条，出色的性能。也许你觉得他定价太高，但一旦你有了拥有他的实力的时候，你是很难抗拒他的诱惑的！这两款车务实的车迷是不会选的，这大概也正是他们的另类之处吧！

推荐车型：佳美2.4 AUDI A4

40—45这个价位似乎是个空挡，基本上没有什么相互竞争的车型。厂家们要重视拉！mini 1.6 VS IS200，mini这个小精灵老少皆宜，男女皆宜。但他不应该是家庭的第一辆车，而商务用途我觉得就更谈不上了，开者mini去谈生意，恐怕还没有开STN2000出去效果好！要看我们的用车环境了…

IS200年轻化的设计元素占据了整车的灵魂，所以他是青年才俊们的最爱，也是国产A4强劲的竞争对手！从品牌上来讲A4大概要占上风，但IS200的曲线又多少蕴涵了一些阴柔之美，这也是女性消费者弃A4而选择200的主要原因吧？

推荐车型：IS200

45—50这一区域国产宝马可谓占尽了天时地利人和。国产325和进口的318除排量上的差距外，主要差距恐怕就是325减去了一些配置的问题了。这些配置都包括什么呢？首先是中央控制台。德国宝马安装了电视、车载电话和GPS导航系统，而国产宝马中央控制台上只有普通CD机和两个空调散风孔；第二是排挡杆。国产宝马按照中国人的驾驶习惯采用手自动一体化变速箱，而德国宝马没有；第三是方向盘。德国宝马在方向盘上侧两端配备有自动挡、手动挡随时转换的控制钮，而国产宝马不具备；最后便是轮胎。国产宝马采用固特异轮胎，与德国宝马相比略显单薄。我觉得影响最大的是后两项。没有了换档拨片，驾驶乐趣受到质疑，似乎不能把强烈的推背感迅速的释放出去，一大遗憾！轮胎的问题就不用谈了，其重要性恐怕不次于车上的任何部件！前两项觉得对整车的影响似乎不大，那些配置有些华而不实。其实进口与国产的差别并不大，关键是看你选择什么排量的汽车了！

宝马三系被定义为家用轿车，其中自然有他的道理，显然他不是为商务人士准备的。这时候本田里程就有了用武之地了！首先3.5的排量叫人觉得兴奋，是每次加速时信心的保证！记得上个月曾和里程飙过一次车，哎~~刚一起步就被拉在了后面！如果你的满大街的佳美、风度感到厌倦的话，本田里程是个不错的选择！

推荐车型：本田里程

最后轮到豪门权贵——50—60万的车了！AUDI几乎占据了这一阶层的全部！A62.4 、2.8有什么差距呢？豪华行政版与技术领先型到底是个什么概念呢？恐怕每人说的清楚！着就凭感觉了！对于公务车型来讲，入门级的捷豹X-TYPE也是个不错的选择，花同样的银子，享受了英吉利的传统风格，也是物有所值得！

到了这一区域，实力雄厚的青年才俊可有了烧银子的好地方了！喜欢传统型运动汽车的，有A4。欲寻求跑车的那种浪漫情调的有TT 1.8T Coupe quattro看看TT的这个名字就叫你喜欢！quattro，AUDI引以为荣的技术，诠释着四轮驱动的强劲魅力！

推荐车型：捷豹X-TYPE

对于30—60万的汽车，没有谈质量和做工。其实我觉得在这些汽车都是我们平时所说的“好车、靓车！”质量是过得去的，不是困扰我们选择的主要因素，还是那句话，买车为自己——合适为美！


13款家轿养车费用大调查

    ★赛欧SRV

    车主：刘女士

    购车时间：2002年10月；购车费用：13.38万元；行驶总里程：19000公里

    ■硬性开支

    保险：3700元；百公里12升油(93号)，一年18000公里，总计油费6912元；停车泊位：750元；车船使用税：200元；养路费：每月120元；验车费用：210元

    ■弹性开支

    装饰：羊绒坐垫一套180元；羊毛把套35元；真皮清洁剂30元

    洗车：200元左右；过路过桥费：500元；临时停车费：不低于50/月；定期保养费用：一年2000左右(每5000公里一次)

    合计：一年养车费用在16200元左右，相当于新车购置价的12%。

    ★奥拓都市贝贝

    车主：赵女士

    购车时间：2001年1月；购车费用：保险+车价+购置税共6.8万元；行驶总里程：51000公里

    ■硬性开支

    保险：1000元；百公里6升油，一年18000公里，总计油费3261元；停车泊位：1200元；车船使用税：200元；养路费：每月120元；验车费用：300元

    ■弹性开支

    自费修理玻璃：70元；洗车：200元左右；过路过桥费：200元；临时停车费：不低于80元/月；定期保养费用：一年2000元左右(每5000公里一次)

    合计：一年养车费用在11000元左右，相当于新车购置价的20%。

    ★秦川福莱尔

    车主：孙先生

    购车时间：2002年2月；购车费用：裸车价4.465万元；行驶总里程：49000公里；

    ■硬性开支

    保险：1700元；百公里5.5升油，一年31000公里，总计油费5149元；停车泊位：无；车船使用税：200元；养路费：每月120元；验车费用：144元

    ■弹性开支

    装饰：天窗3300元，椅套坐垫等2000元(一次性消费，计算20%)

    洗车：300元左右；过路过桥费：1500元；临时停车费：不低于80元/月；定期保养费用：一年1200元左右(每5000公里一次)

    合计：一年养车费用在13500元左右，相当于新车购置价的30%。

    ★奇瑞(老款基本型)

    车主：孙女士

    购车时间：2002年5月；购车费用：裸车价10.48万；行驶总里程：18000公里

    ■硬性开支

    保险：3200元；百公里10升油(93号)，一年15000公里，总计油费4530元；停车泊位：1200元；车船使用税：200元；养路费：每月120元；尚未验车，预计费用：200元

    ■弹性开支

    洗车：300元左右；过路过桥费：200元；临时停车费：不低于30元/月；定期保养费用：一年1200元左右(每5000公里一次)

    合计：一年养车费用在12100元左右，相当于新车购置价的11.5%。

    ★富康新浪潮

    车主：刘先生

    购车时间：2002年11月；购车费用：裸车价12.78万；行驶总里程：25000公里

    ■硬性开支

    保险：3100元；百公里9升油(93号)，一年25000公里，总计油费6795元；停车泊位：1400元；车船使用税：200；养路费：每月120元；验车费用：150元

    ■弹性开支

    装饰：封釉一年560元洗车：200元左右；过路过桥费：1000元；临时停车费：不低于30元/月；定期保养费用：一年300元左右(每5000公里一次)；自费修理：60元

    合计：一年养车费用在15565元左右，相当于新车购置价的12%。

    ★千里马1.6手动挡

    车主：王先生

    购车时间：2003年4月；购车费用：裸车价10.78万元；行驶总里程：19000公里

    ■硬性开支

    保险：3800元；百公里7.5升油(93号)，一年不少于30000公里，总计油费6795元；停车泊位：未办理；车船使用税：200；养路费：每月120元；验车费用：预计200元

    ■弹性开支

    装饰：车座套(冬夏各一套)250元；贴膜300；防盗器150元；(一次性开支计算20%)

    洗车：200元左右；过路过桥费：1200元；临时停车费：不低于50/月；定期保养费用：一年800左右(每5000公里一次)

    合计：一年养车费用在15375元左右，相当于新车购置价的14%。

    ★捷达海风之旅

    车主：张先生

    购车时间：2001年11月；购车费用：裸车价15.8万；行驶总里程：60000公里

    ■硬性开支

    保险：4000元；百公里11升油，一年30000公里，总计油费9966元；停车泊位：1800元；车船使用税：200元；养路费：每月120元；验车费用：200元

    ■弹性开支

    装饰：一套高档音响5000元，排挡锁、脚垫500元(一次性支出，计入20%)

    洗车：500元左右；过路过桥费：1500元；临时停车费：不低于200元/月；定期保养费用：一年600元左右(每7500公里一次)

    合计：一年养车费用在23600元左右，相当于新车购置价的14.9%。

    ★POLO1.4手动挡

    车主：李先生

    购车时间：2002年11月；购车费用：裸车价12.7万；行驶总里程：28000公里

    ■硬性开支

    保险：3200元；百公里6升油(97号)，一年28000公里，总计油费5544元；停车泊位：1300元；车船使用税：200元；养路费：每月120元；验车费用：210元

    ■弹性开支

    洗车：500元左右；过路过桥费：1500元；临时停车费：不低于30元/月；定期保养费用：一年3000元左右(每7500公里一次)

    合计：一年养车费用在17200元左右，相当于新车购置价的13.5%。

    ★宝来1.8L手动

    车主：吴先生

    购车时间：2002年12月；购车费用：裸车价20万；行驶总里程：16000公里

    ■硬性开支

    保险：7000元；百公里8升油(97号)，一年18000公里，总计油费4752元；停车泊位：1800元；车船使用税：200元；养路费：每月120元；验车费用：200元

    ■弹性开支

    洗车：300元左右；过路过桥费：500元；临时停车费：不低于40元/月；定期保养费用：一年1600元左右(每7500公里一次)

    合计：一年养车费用在18200元左右，相当于新车购置价的9%。

    ★夏利3132U

    车主：朱先生

    购车时间：1999年8月；购车费用：裸车价9.45万；行驶总里程:120000公里

    ■硬性开支

    保险：1900元；百公里6升油(93号)，一年20000公里，总计油费3576元；停车泊位：1600元；车船使用税：200；养路费：每月120元；验车费用：200

    ■弹性开支

    洗车：150元左右；过路过桥费：1000元；临时停车费：不低于50元/月；定期保养费用：一年480元左右(每5000公里一次);自费修理:1000元

    合计：一年费用在12146元左右，相当于新车购置价的12.8%。

    ★尼桑新蓝鸟

    车主：王先生

    购车时间：2002年6月；购车费用：裸车价25.5万；行驶总里程：30000公里

    ■硬性开支

    保险：5000元；百公里12升油，一年24000公里，总计油费8697元；停车泊位：购买车位共10万元，平均每年1250元，办公楼每年1200元；车船使用税：200；养路费：每月120元；验车费用：300元

    合计：一年养车费用在22969元左右，相当于新车购置价的9%。

    ★广本雅阁

    车主：甄先生

    购车时间：2001年4月；购车费用：裸车价29.98万；行驶总里程：90000公里

    ■硬性开支

    保险：6000元；百公里12升油，一年40000公里，总计油费15840元；停车泊位：8400元(小区每月300，写字楼每月400)；车船使用税：200；养路费：每月120元；验车费用：300元

    ■弹性开支

    洗车：500元左右；过路过桥费：2000元；临时停车费：不低于50元/月；定期保养费用：一年4000左右(每5000公里一次)

    合计：一年养车费用在40000元左右，相当于新车购置价的13.3%。

    ★威驰自动挡

    车主：白先生

    购车时间：2003年4月；购车费用：裸车价14.5万；行驶总里程：10500公里

    ■硬性开支

    保险：4000元；百公里8升油(93号)，一年20000公里，总计油费4832元；停车泊位：1700元；车船使用税：200；养路费：每月120元；验车费用：100元

    ■弹性开支

    装饰:防盗器、贴膜、坐垫、脚垫等3000元左右(一次性支出计算20%)。

    洗车：300元左右；过路过桥费：1000元；临时停车费：不低于100元/月；定期保养费用：一年500元左右

    合计：一年养车费用在15872元左右，相当于新车购置价的10.9%。


你的权益是如此脆弱

目睹近年来之怪状------颤栗的汽车消费者

    外出一周忙于应酬，出差回来后，做了一件好事，就是成功劝说一个根本不应该买车的朋友，买了车库同时订了0.8升的QQ，而不是买他计划中的凯悦，我想他会在三年后对我翻番的感激。转眼就快到3.15了，在享受着汽车带来的快乐时，我突然有了写点关于汽车消费者的权益的冲动。

    今天问12岁的儿子：“什么是足球？”儿子说：“足球就是二十二个应该休息的人在奔跑和上万个应该奔跑的人在休息的游戏！”我恍然大悟，中国汽车市场，就是几十个应该当孙子却当老爷的车厂和几百万个应该当老爷却当孙子消费者的游戏。

    除了强奸是犯罪，通奸是丑闻外，我发现了一个词叫顺奸。新华字典上说―顺:服从，不违背，奸:不正当性行为。顺奸：在服从，不违背自己意愿的情况下发生的不正当行为；顺奸意味着其中一方在地位和权利方面有了让另一方屈从的能力，另一方的牺牲。简单说来就是合法伤害权。仔细想想，汽车消费者随时都在这种阴影笼罩之下，这一直贯穿了买车用车的全过程。

一、 从拿本本开始

    从报名进入驾校开始，恭喜您，您成为了颤抖的消费者。您少了消费者说话的勇气，被师傅天天训斥，有时师傅骂人比骂晚辈还要狠。师傅吸烟您点火，师傅喝酒您拎瓶，胆颤心惊上路了，听师傅的唠叨，不紧张也变得紧张了，出点小差错如同犯了滔天大罪，惶恐不安，胆战心惊。好不容易熬到了桩考路考，见到考官如同猫见老鼠，点头哈腰不用说了，听考官严厉的骂声，牙齿打掉了只好往肚子里面咽，这日子呀，比孙子还难过。您是消费者，您消费了驾驶技术教育，您的权益呢？

二、 选车、排队、加价

    总算拿到本本了，于是您开始考虑买车了。大件消费，多个心眼是肯定的，翻报纸，上网泡坛子，查资料，实地考察，您在消费购车的过程。我常常听见一些朋友讲，怎么买车就这么难！因为这就是一瞬间的事。总算看好了一款车，奸商眼睛一黑：排队去吧，多久？最长一年！您的生命中有多少个一年？要么加价！您是消费者吗？不对！您在娶皇帝的女儿！您首先要低眉顺眼，其次要耐心等待，第三要摇尾乞怜，第四要好话说尽，即使付款提车还得交几千 “加急费”、“运费”、“改装费”……。这在全球车界怕也算是一大创举。您的权益呢？

三、 购车和高昂的车价

    我们常常说高价等于优质服务，我住鸡毛店和驻五星级酒店同样是睡觉，但服务不一样。您准备购车了。中国的车价之高，触目惊心。２００3年中国城镇居民人均可支配收入为10００美元，是美国人均年收入的１／４０。可同一车型的车，中国的价格却是美国２到３倍。就是说中国居民收入与车价之比是发达国家的１００多倍。但您买的高价车呢？要么是淘汰的旧车型；要么是减了配置的缩水车，要么就是针对中国的改造车，成天高喊全球同步，什么都没有同步：价格不同步；配置不同步；装配质量不同步；售后待遇不同步。消费者，您的权益何从谈起。

    今日和一奸商聊天，奸商说：从上牌的一刻起，您的车就跌了10%，我看除了室内装修和主流计算机产品，就数汽车贬值快。在这个时候，您的大部分利润都被外商拿走了：资本收益、技术转让、专利使用、高额工资、无形资产回报等等。在享受了高价的暴利车的同时，还有很多很多强制的合理的和不合理的收费。您是消费者吗，我怎么看您都是唐僧肉啊！

四、 售后服务

    也是今日聊天的奸商说：“谈售后您就是孙子”！他说错了吗？我看没有错。汽车在我国属于登记备案产品，只要上了牌照，对您的服务只是包修理，没有“包退、包换”一说。单单质量鉴定就要您昏头昏脑，找不着北。出了事故，要周旋在交警、保险公司、修车厂之间，够忙的了。如果要找车商谈，很简单，车厂的事，皮球一脚踢上天，找车厂，也很简单，修理吧，一次不行两次，两次不行N次，我有时间我怕谁，看谁耗得起！您是上帝吗？我看不是！

五、 假冒伪劣的忧患

    至于零部件，4S店的价格张开血盆大口，到汽配市场，冒牌品充斥市场，同样规格的一个配件，市场上可能有五六个产品，假冒件与原厂件的价格相差10倍以上。您要有孙悟空的眼睛、猪八戒的智慧、沙和尚的沉着和唐僧的坐怀不乱，才能沙里淘金。

    而且即使车主愿意购买原厂件，市场的混乱也让车主无从选择。一些原厂配件看上去似乎相同，其实有不同的质量级别，商家可能会以次充好，您花高价也可能只买到三等品次的配件。管理部门一句话：不规范的市场还要存在一段时间，谁让车市太火了呢！这时的您，哑巴吃黄连，有苦说不出。

六、 在路上

    您缴纳了养路费，您是道路的消费者，您为什么战战兢兢？因为交警的素质还有待提高，特别是一些地方，将罚款当成任务或创收途径的地区。在处理违章的时候尺度范围很大，虽然可以行政诉讼，但您耗得起吗？如果您违章了，很多时候您没有说话的余地，没有申辩的机会。

    霸道的公交车您没法惹，违章的行人您最好躲远点，执行公务的官车您应该回避，连拉大旗作虎皮的官车私用您也惹不起，小心翼翼开您的车吧！

    很多城市出线的限行措施，如果恰好您的车在此名单上，对不起，您出了钱也无权消费！

七、关于厂家

    我不多说了。

    李书福说：现在的汽车价格畸形，不可能维持太长时间。一旦消费环境改善、消费者醒来，厂商终会自尝“消费报复”的苦果。

    您是消费者，您的权益得到保障了吗？在全社会高唱“信誉高于利益，承诺重于生命”的时候，在很多产品高唱五星待遇、五星服务的时候，我们的汽车消费者，您的权益是如此脆弱！


爱车扮靓完全手册

    3月8日，本报为女士们介绍了汽车香水、汽车座套和方向盘套这三种装饰性与实用性并重的汽车用品，今天我们继续来看看车内还有什么好玩的小东西。考虑到本手册主要为各位女士服务，以“扮靓爱车”为目的，因此下半部分将重点介绍具有装饰作用的车内用品。

    头枕

    汽车头枕既可以为乘员增添舒适感，又有保护颈部的作用，已经逐渐受到广大车主的重视。对于女性车友来说，外形别致、图案可人的头枕无疑又成了装点扮靓爱车的上佳选择。记者在多家汽车用品店走访时发现，目前流行的头枕多为骨头形状和长方形，色彩大多非常鲜艳，上面印有可爱的卡通图案，很多头枕上还连有形态各异、憨态可掬的卡通毛绒玩具作点缀，比如时下正红得发紫的史努比小狗和流氓兔。另外记者还见到几款纯粹的卡通头枕，例如其中一款的造型是趴着睡觉的史努比小狗，枕着如此造型的毛绒头枕，想必会非常温馨舒适。

    常见的头枕面料多为高级丝毛、绒面或纯棉材质，里面填充有蓬松棉。使用方法很简单，头枕上面一般都有固定用的松紧带子，直接套在座椅上调整到合适高度即可。

    专家建议购买头枕时挑选富有弹性、手感舒适的产品。另外，有些劣质头枕里填充了“黑心棉”，对人体健康有害，消费者还要多留意。

    腰靠

    记者在汽车用品店里面还见到许多漂亮可爱的“垫子”，据销售人员介绍，这些“垫子”有一个专用名字叫腰靠，将其靠放在汽车座椅上能够给予驾乘人员腰部很好的支撑，有效缓解驾驶时腰部的疲劳感觉，具有保护腰部的功用。

    与头枕一样，市面上的腰靠也有很多选择，除了色彩、图案、形状各异外，腰靠的填充材料也有丝棉或整体海绵等区别。摆放一款色彩鲜艳、图案可爱的腰靠在车里，相信也能吸引不少目光。

    手刹排挡套

    带有卡通形象小饰物的手刹套和排挡头套也是时下女性车主们最为喜爱的车内装饰品。常见的手刹、排挡套多为棉布或丝绒面料，不仅可以避免排挡杆、手刹与手部频繁接触造成的磨损，还有良好的手感和不错的装饰作用。多数经销商将颜色花纹及卡通饰物相同的手刹和排挡套组合成套销售，少数也可单独购买。记者在采访时就见到一套可爱的史努比小狗手刹和排挡头套，非常讨人喜欢。

    购买排挡头套时注意有手排挡和自排挡两种类型，不要只顾挑选可爱的卡通形象而选错了类型。

    纸巾盒置物盒

    纸巾盒以及置物盒也是非常受女孩子欢迎的车内装饰品，它们的款式很多，几乎每个纸巾盒或者置物盒上都有一个卡通小饰物，时下比较流行史努比小狗、流氓兔以及可乐熊系列。记者就见到一款非常有意思的置物盒，一只坏坏的流氓兔站在一个大大的抽水马桶上，这抽水马桶就是用来放手机等小东西的。纸巾盒、置物盒一般可随意摆放在车内，也可以通过卡子或双面胶固定在仪表台或出风口上。需要提醒诸位女性车主的是，纸巾盒、置物盒在车内的摆放必须以不影响驾驶员视线及正常驾驶操作为前提。

    其他装饰品

    除了上面介绍的这些小东西，市面上还有很多有趣的车内装饰品。带有卡通饰物、面料柔软的护肩可以很好地防止衣服被安全带弄脏磨坏，减轻那种勒紧感觉。色彩、图案丰富的后视镜套可以使车内环境更加生动活泼。遮阳板袋在装饰美化遮阳板的同时，也为您提供了额外的储物空间，使得车内环境更加整洁。而各种挂饰玩具和卡通大抱枕则是最常见的车内装饰品，无疑成为女性车主的挚爱。

    以上只是记者发现的一些常见的车内装饰品，如果各位车友找到了更有意思的车内用品，也希望能及时告诉我们，同时欢迎车友们将装饰好的爱车通过本报汽车专版展示给各位读者。让我们一同将爱车装扮得更加靓丽！


汽车后窗标语集萃

    1.大龄女司机，多关照！

    2.超级面瓜闪亮登场。

    3.人老车新，离我远点！

    4.新手(女)

    5.您是师傅随便超。

    6.不会坡起，小心！

    7.奥拓车：别欺负我小，我哥是奥迪。

    8.新手手潮，越催越面。

    9.女司机+磨合+头一次＝女魔头。

    10.当您看到这行字时，您的车离我太近了。

    11.开不好瞎开，挤我跟你急！

    12.手心冒汗。

    13.人老车破又磨合。

    14.出租车：大修磨合，欢迎超车！

    15.一小面贴的是：面中面。

    16.新车上路，内有杀手。

    17.我见过一大婶开车，后面贴了一个:“您就当我是红灯。”

    18.一挡以上不会挂，熟练中。

    19.刹车油门分不清，都好使！

    20.别看我，看路！！

    21.您着急，您先走。

    22.我是肉肉，车是磨磨，大家都叫我们“肉夹馍”。好吃！别尝！

    23.驾龄两年，第一次摸车！看着办！


女人选车记

     想买一部商务兼自驾用途的中档车已经有一年了。有时到车市去看看，更多是在网上留心观察几款目标本的性能配置和网友评论，也关心最近会出的新车。
    春节过后的第一个周末，因为周丹也想去选一辆十万元以下的车，我们约好在竹叶山汽车市场见面，便迅速从武昌赶了过去。
悄悄心仪那款保时捷近百万那款小跑车已经好长时间了，静静地、温柔地不断变幻着颜色（肯定常有人买走，又进新货）停在它竹叶山的展厅，每次去只能看看摸摸，叹叹气无可奈何地离开她。告诫自己革命尚未成功，同志尚需努力！
    网上吹得什么功能都有的新鲜出炉的欧蓝德本也是我的目标之一，在车市里看了样车之后，我当既否定，一个女人开这么大个车干啥？还以为真的轿车化了。
    广州本田雅阁应该是比较适合我的，但一直在车市的车商们齐心协力地加价2-3万中，我在今天出发前就把它从侯选名单中毙了。钱又不是偷来的、捡来的，挣得如此艰难，况中国车价本已高得离谱，还让这些车商饱赚一笔躲在一旁奸笑半天？
    那么剩下有1.8T带天窗的帕萨特可选啦。进了上海大众的展厅，一位销售代表迎上来，这小伙子听到我自吹对这档车的性能已研究多时，不知出于何意表达了一句：“你既然这么熟，我们这儿还缺业务员呢。”“放屁！”周丹在一旁忍不住骂了一句，“买20多万的车的人还给你当业务员？”周丹说差点没骂他“狗眼看人低。”对帕萨特印象本也平平，我们大笑离开，我倒高兴：“实在不济，你们看，我随便还可以找份汽车销售代表的工作干啊，饿不死啦，可喜可喜。”
    顺便路过奥迪展厅，厅里工作人员热情邀我们一行进去参观，感动得我们不去看还不好了。
    我也曾仔细观察过的A6 1.8T居然没天窗；而A4 1.8T我一直不明白为什么最便宜的也要37.9万，比国外的同样车21.3万(新浪网友帖上)，贵了好多好多，厂家真敢下手啊！又不是质量有所提高。为那些挣得不易且还没有出处的钱我们悻悻告别。
    又进了别克的展厅，那辆深蓝色的君威2.5我心仪已久了，就是觉得它太大，费油，才一直犹豫没将它开回自家车库。而且听说最近养路费又要加进汽油里，这不是平添一台吞钞机，把每月劳心的银子又流失一大把？贫家小户不得不思量。
    因为君威这厚重大气的外观和它一直为人称道的安全性，也让我一时还不忍舍了它。
    再问车旁那位业务员，标牌上的26.38万元人民币什么时间能够提货？“六个月。”业务员清楚爽朗地回答之后便不再关心我们。因我一介女流，衣衫虽不至褴褛，但绝不能算珠光宝气，口红没抹、眼睛不描、皮草亦不见上身，身材都矮小得不占优势，谁会理这号腰包不鼓的人？正好还有两位气派的先生在细细观察君威，业务员肯定是长了眼晴的，抓住现实的银子要紧。
    我也不气馁，又追过去问：“提现车要加多少？”“一万五。”又是答得干脆。“人家只加八千，你这儿还是专卖店。”
    恰好我在旁边店刚问过。这位业务员颇不耐烦，已恼我这个拆白党，怕我坏了他对另外两位先生的正猛灌着的迷魂，抖出美国式的傲慢：“那里能买到你就到那买去。”我知道他心中断定我这幅穷酸样是不可能成为别克的车主的，一个女流之辈来掺合什么掺合！还小气地跟他计较加一万五还是八千的问题，穷人干的事（有钱人谁会在乎这几千）。
    我高声叫正在有滋有味看赛欧的周丹：“周丹，我们走，赛欧你就不用考虑了，我带你去看威驰，合适你的日本车情节，君威我买，也绝不在这家店买，走！”扬长而去。
    出来，开上我们的富康就转战到黄浦的威驰专卖店。恰好它旁边有一汽马自达的专卖店，我们又冲了进去，因为这M6也不错啊！
    我从网上也看过M6的不少资料，周丹因着邦我参谋的任务，他问这里的业务员小伙子问得比我还仔细：“这车和别克君威比起来怎么样？”这位业务员从设计思路和两车的风格介绍开来，把功能和用途都做了一番比较，还主动给我们奉上资料，令周丹在那儿赞叹起来：“这小伙子不错，优点缺点都说，可以让我们正确地比较嘛。”是啊，对用户坦诚地介绍，就是一种负责任的态度，倒很值得我们信赖了。
    我再问他：“订货要多长时间？”“一个月到一个半月。”
    “可不可以上门服务？收订金，签合同。”“可以。”“那谢谢你，我们考虑好给你电话。”愉快地告别了M6。
    今天的看车又告一段落，虽然我还是没有拿定主意，主要因为我自己也弄不清我该偏重车的商务功能还是自驾的灵巧性，晕乎着，但这段经历已足以让我嘘吁不已，女人与车的缘份让业务员们（部分）就划分得远远的，再加上贫穷就更是悲哀了，两者相加足以让你丧失做人的尊严。


女司机梦想7大备品

  有人把女人的车称做香车，是香车让女人的美丽有了最得意的载体。看来，女人的车注定要有别于男人的车了。那么，女人的香车里应该准备些什么东西呢？听听下面这些女人的幻想曲，汽车设计者是否会大吃一惊？

★★★★

1“指南针”最实用

“十个女人有九个不认路”。这话似乎有些言过其实，可的确有不少女人没有方向感，特别是在京城这样的大城市，找不着“北”是常事。就拿章小姐来说吧，她拿下驾照有两年的时间了，真正开车才有三个月的时间。有一次，章小姐上了菜户营桥，眼看着要去的那座大厦就在前方，可就是无法到达，围着大厦绕起了迷魂阵。后来，在一位“的哥”的帮助下才终于到达目的地。有了这次教训以后，章小姐变得“聪明”起来，以后只要是开车上路，她便打的。跟一般人打的不同之处在于，她不坐“的车”：“的哥”在前边开，她在后边跟着开，弄得“的哥”真是哭笑不得。

章小姐叹着气对记者说：“如果车上装有‘指南针’就好了，它时刻可以牵引着我，指给我方向。”

★★★★

2衣服架最方便

苏鸣是写字楼里的白领，工作要求她每天必须身着职业装。苏鸣每天开车上班，开车就要系上安全带，可是有很多次，苏鸣发现衣服上系过安全带的地方箍出一道细细的褶子，这让她感到十分不雅观。后来，她想出一个办法：开车的时候穿一套休闲服，待下车前再换上职业装。嘿，这真是妙计。可是，没想到，烦恼又随之而来了。穿着休闲服开车的时候，职业装放在哪儿呀？苏鸣看看这儿，瞧瞧那儿，不知放在哪里合适，放在座椅上吧，若碰上个同事搭段路……再说，那也不是长久之计啊。

苏鸣说：“我现在最需要的是车上有挂衣服的衣架，且固定在车上，不会因车辆的颠簸而左右摇摆。”

★★★★

3鞋箱最耐用

大家都知道，女人开车时穿高跟鞋既不方便，又不安全。可是偏偏有不少女人专门爱穿高跟鞋。比如说李娜吧。李娜是那种长得比较娇小的女孩子，一年四季高跟鞋不离脚，时间长了，便成了习惯。如果让她穿上平底鞋，她会感到身子向后仰，反倒遭了罪。李娜每天都要开车，开车时因为穿高跟鞋还被罚过。现在的她终于“改邪归正”了，在开车时换上平底鞋，等到下车时再换上她那心爱的高跟鞋。可是有一次，一个紧急刹车后，放在座位底下的高跟鞋一下子滚了出来，吓得她出了一身冷汗。

李娜想：车上如果有个鞋箱就好了，最好能多放几双高跟鞋，以便出席不同的场合穿不同的鞋。

★★★★

4刹车按钮最实惠

王晓云跟李娜有着同样的遭遇，她开车时因为穿高跟鞋没少挨交警的教训。现在，她也同样穿着平底鞋开车，把几双高跟鞋放在塑料袋子里。可是每次开车时，她总在胡思乱想，比如说，有一次，男朋友搭乘她的车，不知为什么她总感觉车里有一股说不出的味道，心里别扭极了，生怕男朋友会闻到。她认定是那几双高跟鞋散发出来的味道，吓得她又是开车窗又是开空调的，一阵忙活。男朋友很是不解，她又以为人家是佯装不知，更是尴尬得不得了。

这天开车时，就在她用脚去踩刹车时，忽然想出另外一个妙计，听起来真是让人心跳。她说：“我看干脆把油门和刹车都换成按钮，用手操作，这样，开车时穿什么鞋也都无所谓了。”

★★★★

5储藏柜最可爱

很多女人都有吃零食的习惯。一瓶酸奶、两根冰淇淋、三块巧克力让女人的开车生活变得如此充实。男人们说女人嘴馋，可女人们可不这样认为，她们说，在市区遭遇堵车时，零食可以舒缓情绪，何况，有些零食还能起到美容的作用！

吴红自称自己是“零食大王”，没有零食的日子在她眼里是非常无聊的。打开吴红的车门，便看到座位上乱七八糟地堆着三四个塑料袋，里面全是零食。吴红解释说：“还有些东西没带着呢，如酸奶、冰淇淋没法带着。”她说这话时一脸的遗憾，“车载冰箱好是好，可又没有装垃圾的地方，我总不能把吃过的果皮呀什么的再放进去吧？”

吴红笑眯眯地说：“我看呀，女人的车里最好能有个储藏柜，大格里可调温度，储藏零食；小格里放果皮等垃圾；这边可以伸手拿到好吃的，吃完后再放进垃圾格里。一切尽在掌握中！”

★★★★

6可调式座椅最贴心

女人身材通常较男人娇小，坐上驾驶座后前窗视野也因身材不一而需要调整座椅。目前的车款都有前后调整设计，但大多数女人总想看到车头前端，认为只有这样才安全。因此，她们希望座椅可以调整高低。

赵晓燕最近特别想要这样的座椅，她刚刚领到驾照，因开车没经验，怕有个磕碰，就买了辆二手车。尽管，驾龄１０年的先生告诉她，开车时不一定必须看到车头前端，这种直觉必须靠经验与时间来建立。可是赵晓燕却很固执，她说：“我哪有那么多的时间来‘建立’，我重视的是现在的感觉，现在，我看不到车头前端，就是感觉不安全。”赵晓燕目前正在打听市场上是否有这种座椅的车呢。

★★★★

7梳妆设施最亲密

爱美是人的天性，女人爱美更是天经地义。每个女人的包里都会多多少少备一些化妆品。我们时常可以看到照镜子的女人，她们或者在补妆，或者就是随意地“臭美”。开车的女人也不例外，有时候不经意间从包里拿出小镜子照照。朱楠当然是这众多爱美女性中的一员。没事的时候，她就喜欢照着镜子欣赏自己的花容月貌。可自从自己开了车以后，这照镜子“臭美”的时间没有了，有时想起来了，便把香车停在一边，再从包里拿出小镜子补补妆。有一次，因为把车停错了地方，招致后车的一通抱怨，弄得她一天的心情都不好。于是，她就偷偷地想，车上若是安装一个梳妆设施该有多好！哪怕是在塞车的几分钟，就可以伸着脖子照镜子补妆了。朱楠最后补充一点：最好有一个放置化妆品的小箱子之类。

 ■画龙点睛

女人拒绝“杂货铺”

听了以上这些开车女人的幻想曲，你有什么感觉？我相信绝大多数开车的女人会举双手赞同，因为大凡女人总有她们共同的特质。而男人们呢？也许男人们会说，女人就是麻烦，照这些女人的想法，干脆把香车变成家吧，要吃的有吃的，要喝的有喝的，想化妆就化妆，想换衣服就换衣服，要吗有吗！是啊，这对于女人们来说的确是件不错的事。有人不是曾说过吗：汽车是流动的家！不过，建议汽车设计者在考虑这些设施的时候，一定要动动脑筋，要么隐蔽一些，要么时尚一些，反正，千万别让车内不大的空间变成“杂货铺”，若如此，女人们依然不买账。


女驾驶员成长的烦恼

    作为女士，在别的方面我不敢妄自菲薄，可在驾车方面，还真是觉得无论从协调性和应变能力来讲不如男士。

    路考的时候，我们这些女同学都综着那部教练车，恨不得多摸一把是一把。可再看那些男同学就相对平静多了。一帅哥说：“我都非驾好长时间了，这不昨天还跑高速来着。”怀着对这位帅哥的崇敬，终于战战兢兢地把路考应付过去了。

    光拿着本子有啥用呢？为了我的买车大计，还得训练呀！周围有车的朋友多了去了，可咱哪儿好意思拿人家的车来练呢？好在现在陪练行业如火如荼，马上翻广告约车。普桑特价280元/10小时，就是它了！

    第一次总是没有勇气。先生说：“我陪你去吧！”“别别别，你坐后面我更紧张。”提前十分钟到大门口等师傅，结果人家已经等在那里了。师傅戴一眼镜，文质彬彬，顿觉心里踏实多了。办完手续，师傅说：“你来开吧！”我瞅瞅周围的形势“啊？我不行呀，您开到一清静的地方我再开成吗？”这一猛子扎到双清路，北京少有比这儿更清静的路了。壮着胆子坐进了驾驶室，系上安全带，还不错，起步没有熄火。一直在４０－６０Ｍ之间开着。周围车也少，感觉蛮惬意。正开得高兴，师傅拍了拍我的胳膊“你就这样端着，不累呀？”我想我当时是新手的标准姿势——直直的握着方向盘，双眼不敢错眼珠，腿在下面较劲。“去四环，光在这儿练也练不出来！”这周六就是好，路上车也少，好歹地没出任何风险。在四环上，曾经用眼睛瞄了一个脉速表，哇！１００Ｍ啦！“慢点，超限速了！”师傅说开车得规矩。

    四个小时下来，简直就是精疲力竭，第二天，腿都有点抽筋的嫌疑。唉，这新手乍练可真是苦多乐少啊。

    后面的几次约车仿佛就轻松多了。就有一次在天宁寺桥附近比较危险，只见前方突然车速都减下来了，我也踩了脚刹车，把档位降下来，可突然觉得车有些侧滑，当时心里一惊，好在速度并不快，刹车也不猛，原来前面哪里跑水了，是结冰路段。

    还有一次，开到北大西门，看到前面拐出一辆陪驾车，心中油然而来一种亲切感。我们两就这样往前晃悠着。忽然发现，前面的路在整修，形成一段瓶颈，好在对面没车，接着往前开，可没等拐过弯，迎面拐来一辆大公共，我们两都傻眼了，和大公共形成了对峙局面。这时，不知从哪里冒出来一JSCC！这下可惨了，难不成刚练车就被扣分？师傅发话了：“别急，咱们没错，往后倒车就是了。”我是倒回去了，前面那老兄死活起不来步了。JSCC到他车跟前说了些什么，好歹算是也倒回来了。大公共过去之后，我们两赶紧逃也似的开跑走了。前面路段分道扬镳，难兄难妹互相鸣笛致敬。

    最后还要留了两小时演练自己上下班必经的拥堵车段——四环的中关村路口，而且用的是周末时间。现在想起来，当时有勇气走还真是不简单呢！连续做了无数次起步停车，上立交桥是还是坡起Ｎ次（溜过大约两次车）。在四环中关村出口，堵了个水泄不通。我只好老老实实地排着，有加塞儿的就加好了，在我脾气好。可就这样，还是遇到情况了，前面一辆２１２吉普车突然冒烟，靠边停车了。这下不并线也不行了，从后视镜一看，那车都跟得紧紧地，哪儿有留给我的空隙呀？师傅赶紧让我打灯，掰轮，后面的车一看是新手，还比较友好，让我通过了。好象当时师傅还替我打了一下轮。我当时很慌张。过了中关村，满脑门儿都是汗！

    十个小时练完，感觉可以开不带副刹的车了。把周围同事的车摸了摸，无非是捷达、富康、普桑之类，好车可不敢开。打了几张“新手”挨着车贴，当然开每个人车的时候，他们都坐在旁边，一副紧张兮兮的样子，仿佛比我这个新手还紧张，稍有小case就会喊“注意！”。我知道他们是心疼自己的车。嘿嘿，心疼就心疼吧。

    俗话说“养兵千日，用兵一时”。这不，机会来了。单位的君威病了，需要住院治疗。司机师傅还要办点要紧事，所以要一个人来开单位的2000一同去别克达士行。办公室主任问了一圈，大家各有各的事。突然想起了我。便说：“小孙，你不是有本啦。帮开一趟吧？”“我？……好吧！”我咬了咬牙。去就去吧！其实心里直哆嗦。这可是我第一次独自完成任务啊！

    往2000上贴新手，换上我的运动鞋，准备行动。我们司机说：“别害怕啊，我打着双蹦儿带着你。”就这样上路了。到了四季青桥，我把双蹦闭掉了，多现眼啊。再说感觉还不错。异常平稳地把车开到了闵庄路的达士行。中间就有一次并线不成功，一辆军车愣是不让。唉。没办法。也就是这一刻钟的路程，让我信心大增。原来开车只要胆大心细，也没啥可怕的！

结论：
女驾驶员其实也有自己的特点。只要注意以下几点，就万事OK
1．练好基本功。尤其是油离配合和停车入位。
2．把准备工作做好，心态放平和。贴上“新手”基本上有人让。
3．遇事不慌张。并线要果断。
4．不求飚车感觉，只求稳当妥贴。
5．酒后不碰车。
6．JCSS面前尽量装可怜。分会扣得少一些。


男人不该让女人驾车

    在我的脑子里,女人应是理所当然的乘客.男人不该让女人驾车,重庆的男人更加不要让女人驾车.

    鹅公岩桥上，湛蓝的天空下,一辆的白色宝马530，没有贴太阳膜的车窗，一尘不染，坐椅上面套了性感高贵的白色蕾丝通花套，浅色内饰将身着一袭黑色装扮的女人衬托得引人注目，头发如黑色瀑布般清垂，深色的墨镜看不出她的眼神，但可以感觉到她的高傲与出尘（是否脱俗偶就感觉不出来了）。

    她轻盈的超过了我的STN，车尾刮出一股不屑的轻风。

    江北某茶楼，提着公文包的我，等客户的出现。

    上午超越我的白色宝马，不久停在靠茶楼窗边的车位，依旧是那位是黑衣女子，优雅驻车姿势可以感觉到她已经是一个老车手了。
    未施粉黛的脸上深藏着一丝不易察觉的忧虑，但依旧可以感觉到曾经化过妆的痕迹。一张依旧美丽得与众不同的脸。
    她坐在了我不用调整任何姿势就可以抬头看见的座位，要了一杯咖啡，将桌上的整杯糖悉数的放进了咖啡杯里，木然的搅拌着。

    要知咖啡是苦的，怎么加糖都有一些苦，或者叫甜中带苦。

    我的谈判结束的时候，她似乎是累了，欠身离开座位，打开车门，以同样的优雅和娴熟，让宝马消失在滚滚车流中。。。。。。

    说实在的她的美丽实在让我动心，但这打扮得一尘不染的宝马却让我感觉自己离她好远，离自己满鞋的灰尘倒很近。

    这时做了一个短暂的白日梦：梦见自己开着车（雷诺风景），载着这个黑衣女子，在街上狂飙
    黑衣女子脸上露出了一直未曾见到的灿烂笑容。

    汽车时代的爱情：是爱情改变了我们？，还是汽车改变了爱情之中的我们？

    但我还是坚持自己的观点：汽车是拿男人们开的，是拿女人们坐的，而女人呢，是给男人们爱的。

    看看后窗贴了“新手上路，请多关照“的那一帮女子们，明明一个漂亮的女孩，却被堵车．倒车弄得狼狈不堪，作为我们男人，看在眼里，疼在心里啊。
这也算是理由之一吧！

再做一个民意调查：
    有这样一个男人，买了一辆属于家庭的车，每个周未都会出去与老婆相约在亲亲的大自然，车在夜行，老公替老婆了一个最舒服的座椅姿势，老婆半躺半睡在椅子上，盖着老公的外衣，老公调低了仪表的灯光，轻声说着甜蜜的话，听着张学友的老歌，老婆的在车的轻晃中，甜甜的进入了梦乡。。。
不知女同学们听到此描述是否会感到有种归宿感呢？

    说过份点吧：咱家车的副座就是给咱老婆准备的，我不允许她坐我的位置。这样两个人都可以体会到真实的幸福。

    不要让汽车改变我们太多的生活方式和思想方式。


美丽女人的汽车心情

    女人的车是香车，香车让女人的美丽有了得意的载体。把拥有的独立的空间打扮得漂亮一些，美丽一些，这几乎是爱美女人的天职；一些持家的女人干脆把香车变成移动的家，车内设置冰箱、橱柜、衣柜、化妆盒等等，别致的设计使得这些爱美的女人要吃的有吃的，要喝的有喝的，想化妆就化妆，想换衣服就换衣服。对于女人来说，汽车是流动的家，更是温馨的港湾！美丽女人的汽车心情也是香香的———

    “美丽饰物送我好心情”

    李红是营门口某幼儿园的负责人。她每天要和幼儿园内的数百个小孩子打交道，虽然，她十分有耐心可几百个小孩子叽叽喳喳的吵闹也让她有些心烦，有时甚至在开车的时候也走神想幼儿园的事情。去年9月的一天，她在开车去教育局办事的时候就因为“走神”险些出车祸，现在想起此事，她懊恼不已。

    后来，在朋友的启发下，喜欢小饰物的她去春熙路买来一只电子小狗和电子小精灵。李红将饰物放置在驾驶台上，一打开车门小精灵就会说“早上好！祝愿你今天好运。”记者亲自上车体验一番，刚一坐下，小精灵马上说“中午好！”这让记者感到异常惬意；可小狗马上发出“汪汪”的叫声，原来这小狗还认生人。据李红介绍，这两个饰物可以发出7、8种不同的声音，当她快速行驶的时候，小精灵会说“保持车距”；在城市里行驶的时候小精灵会说“慢点行驶”。李红谈及这些小精灵有些兴奋，“开车时间久了就有些寂寞，两个小精灵就像两个可爱的小

    孩，使自己又不寂寞，心情也不错。”

    “爱车是精力加油站”

    爱吃零食是女人的天性。很多女人喜欢在车上放一些可口的零食，比如口香糖、巧克力等。东北人小张说，没开车以前，她喜欢将零食放在自己的小挎包里，可开车以后包就愈来愈小，老是把零食放在包内空间又太小，于是她将零食分成两份，一份放在包内，一份则放在驾驶室右侧的储物盒内。她戏称“爱车是精力加油站。”

    爱美是女人的天性，小张把整个车全用毛茸茸的垫子铺上。记者一上车发现，整个车内显得暖烘烘的，有些温馨、有些舒适。可记者品尝完巧克力后，包装纸不知道该扔向何处。小张指着驾驶室座位下一个十分精致的小盒子说“扔垃圾吧，这里！”

    “爱车是第二化妆室”

    女人爱美是天经地义。每个女人的包里都会多多少少备一些化妆品，如唇膏、口红、眉夹、小镜子、梳子等等一系列的日常必需品。

    刘小姐是一位高级白领，每天都有很多应酬。记得有一次，她去参加一个高级宴会，在从家到上出租车的短距离路上仍被雨淋了，脸上的淡妆有些变型，她到宴会厅的第一件事就是进化妆间“补妆”，可绅包怎能容下如此多的化妆品呢？半小时后，她诚惶诚恐地出现在众人面前，宴会早就开始了。

    有了这次刻骨铭心的教训以后，刘小姐买车后的第一件事就是将必备的化妆品放在车上。她说，爱车是她的第二化妆室。

    “开车迷路丈夫遥控回家”

    “十个女人九个不识路”。这话似乎有些言过其实，可的确有不少女人没有方向感或方向感特别差，特别是在大都市开车的女人，找不着“北”是常事。周娟是某小学的校长，开车已经有几年时间了，她却经常不识路。

    有一天晚上，她和丈夫从春熙路看电影出来，便让丈夫在此候车，她去地下停车场开车，一个小时过去了，周娟竟然七绕八绕地把车绕上了光华大道。后来，在其丈夫电话的遥控下才终于返回东门的家。


送给“女车主”的关爱

★显示良好的驾车修养
优雅上下车：上车时，先进腰，然后是头，再是脚、双脚要并拢；下车时，先确认一下后面是否有车，再开门。竖起脚尖，放下一只脚；然后另一脚并拢、伸出；眼睛要看着正面，重心放在脚上，腰最后出车。
心理素质一定要好：换句话说，不要让别人看出这车是女人开的，否则，好心人会让着你，不懂得怜香惜玉的人或许还会成心欺负你，在你车前加塞。这时，你会觉得很无奈：论车技，比不过人家；下车理论，势单力薄。只有锻炼好车技，才是响当当的真本领。
莫鸣喇叭：鸣笛可以表示你的不满、不让、讨厌、痛恨等等。女人爱唠叨，所以鸣笛是女人的专利。但如果女车主们不想惹得怨妇的“美名”，或者避免受到罚款，那最好别鸣喇叭。

★带上实用的女性用品
配备化妆镜：爱美是人的天性，女人爱美更是天经地义，每个女人的包里都会多多少少备一些化妆品。对于女性车主而言，在塞车、等红灯时，拿出镜子来照照，输理一下，欣赏自己的花容月貌，可以达到放松心情的效果，因此在车上配备一个化妆镜实在是非常需要。
准备鞋盒装置：鞋盒装置对女车主而言同样非常重要，因为女性上班族通常会穿高跟鞋，如果开车时也穿高跟鞋的话，这样既不方便，又不安全，因此女车主还要准备一双平底鞋，鞋盒装置此时对其来说则可以派上用场了。
带上“指南针”：在车上装指南针，好像只有那些粗诳男士玩的越野车上才有，但“十个女人有九个不认路”。女人的方向感确实差过男士，特别是在大城市或者去外地办事，找不着“北”是常事。如果准备一个指南针，对女士开车时判断大方向相当有作用。

★驾车后注意身体保健
手：手是女性的第二张脸，一些女性因长时间把握方向盘手上会磨出老茧。所以，要保持一双白嫩的细手，不要忘记定期去美容院做个手部护理。
身材：如同经常坐办公室的女性，长久开车的美眉也时常为自己的身材走样担忧不已：小腿变粗了，小腹变大了，臀部变宽了，胳膊肌肉发达了，那赶紧到健身房补救吧。
皮肤：灰尘、紫外线是美丽女性的大敌，即使紧闭车窗、抹防晒霜、戴太阳镜，但是这样并非万无一失，因此在驾车后要彻底清洁脸孔。有时车内空气干燥，要养成定时喝水的习惯。否则肤色会变阴暗，缺毛孔变大。开车前涂抹一些保湿护肤的化妆品非常有必要。

★认清女性驾车的优劣势
女性驾车与男性驾车存在许多不同，而这些不同，主要与女性自身的心理生理特点有密切关系。如果女车主能清楚认识自己在心理生理方面的优势和劣势，那对于驾驶安全和适应性非常有必要。女性驾车的优势
女性比男性心细，她们对车辆的日常保养和行车前的准备工作较细致周密，可为安全驾驶奠定重要的基础；多数女性性格温柔，遇到堵车时不急不躁，当出现小小差错时，能虚心接受批评，认真总结经验。
她们的生活一般也较有规律，睡眠充足，饮酒吸烟者较少，同时，由于女性自身的心理生理特点，一般较男性胆小，故行驶时较为谨慎，很少强行超车或超速行驶，具有一定的法制观念和安全意识。女性驾车的劣势
女性因身高稍矮、手小、手握力不足、腿长度不够、肺活量低，加上心搏出量小、总循环血液量少、体力不足，故女性长途驾驶；女性在记忆力、辨别方向的能力、理解力及计算能力方面略逊于男性，故女性不宜开车不记路，容易走冤枉路，既浪费油料，又浪费宝贵时间。
而且女性在情感方面也比较脆弱，遇到家庭纠纷、意外事件或不顺心之事时，承受能力差，情绪上不能保持稳定，难免会影响正常驾驶；有些女性平时较少看报或听广播，对于交通管制变化了解得少，故驾车行驶时不注意随时变化的交通限制而发生违章。只能把车开走，其他则知之甚少。


小心开车，珍惜生命

     点上最后一支烟，放慢了车速。顺手摁下车窗按钮，让傍晚的清风灌进来，松弛着我即将僵硬的身躯。
    烟盒已经空了。我居然有一种弹尽粮绝的绝望。算不上是个烟鬼吧，只是在不堪空虚寂寞折磨的时候偶尔会点上一支烟，然后在烟雾之间淡漠地看着青春被渐渐消耗殆尽。然而在此刻，在这无比孤独的旅程中，香烟、音乐，它们不可替代地成了我唯一聊以慰寂的亲密旅伴。
独自一人驱车狂奔已经有三个多小时，该死的睡意开始逐渐蔓延。刚刚还在犹豫要不要提前消耗掉这最后一支烟，这一棵可以用来提神的救命稻草。可是坚定不移的睡意如同附在车轮上的柏油，任我如何努力也挥之不去。罢了，要急着赶回家，归心似箭的我不愿浪费时间停车休息。其实手指伸进烟盒的那一刻，我已经完全清醒过来了。烟抽完了，可以再买。可是青春、生命呢？荒废了，还能从头再来么？
    她走的那一天起，我决定了将一生的感情终结。不再有寄托，不再有留恋。仅有的只是或许出于惯性毫无目标的努力前行。对人对事学会了无所谓，不再血气方刚，也懒得赞同或是指责。我会就这么终其一生么？也许从那天起，我的努力、甚至我的存在，都是为了报答父母、亲人、朋友，以及所有关爱我的人而已。生命其实并不是完全属于自己的，活着，就有不可推卸的义务。任何事情都大致相同，结束往往有千千万万个理由，而开始的原因却只有一个。所以我想，坚持，才是难度所在吧。
    烟头渐渐变得越来越短。在我眼里，它是一段燃烧的生命。凡是灿烂，总会是短暂的。就像爱情，越是美丽不凡得惊天动地，越无法升级为真正的永恒。所谓的刻骨铭心，便暗示着：痛得刻骨，方能铭心。带着不舍与无奈，我将烟头掐灭在烟灰缸里，提醒自己该继续赶路。
    一道灯光显然不合时宜地从反光镜里射来并不断闪动着，在垂暮的傍晚显得开始有点刺眼。瞄了一眼，看到后方是那辆不久前被我超越的白色广本。我的嘴角情不自禁地微微一扬，发出一声只有自己能听到的得意的冷笑，全身的细胞立刻完全复苏过来，投入极度兴奋的备战状态。
    不久前，那辆广本挡住了我的去路。当我以140KM/H的速度穿出那个3.1KM长的漆黑的山洞时,满怀无奈地跟在了它的后面。发现它一直保持着大约80KM/H的恒定速度。晃灯，鸣笛。对方无动于衷，依然在两个车道之间悠闲地左右晃荡着。我眉头紧锁，潜意识里的恶念又占了上风，身躯活跃起来，减档，加速，一切快速却有条不紊地进行着配合。行车道和超车道不再有希望，我把目光移向了最右侧的硬路肩。在高速公路上，这样超车无异于飞蛾扑火。不仅有光荣的可能，而且要负起全责。但邪恶的灵魂一再挑逗着自我，我明白，不超过它，这个游戏还要继续玩下去。于是打左转向灯，再次鸣笛，方向略偏，油门轻轻一点，车子兴奋地响应着向前急冲上去。眼看两车之间的距离渐渐缩短，大脑皮层被各种激素迅速刺激着，我的全身充满了兴奋。无聊的人，总是以高度的刺激来满足空虚的灵魂。对于我来说，不断地超越每一辆车才是目前最大的快乐。广本作出了一贯的霸道反应，也向左迅速靠拢意欲再次阻挡我的去路。我暗自得意，脱口而出：“傻冒！GAME OVER。”几乎只有零点几秒的反应，不等广本完全霸占超车道，我猛地一把方向，车头几乎擦着它的尾部向右猛滑过去。不出所料，不怕死的它也急速反应向右跟过来。大有用车尾顶我的英雄气概。可惜它太晚了，我本来就不打算从行车道上超它。方向继续在偏，脚下的油门却丝毫没有松懈。用足力气再狠狠踩下，我的车已经插到了最右侧的硬路肩。在两车并列的一霎那，我透过玻璃看到那个嘴里叼着烟的广本MM。她已经忙得来不及看我一眼，却对我伸出了中指。呵呵，你就骂吧，我要从你视线里消失了。再见，祝愿你下次遇到我时能够得逞。
    喇叭声又响起。没有想到经过一支烟的功夫，那辆白色幽灵居然又迎头赶上了。它想超我好像是志在必得的，我该怎么反应呢？几乎想都没想我就深深踩下了理合，右手自觉地将档把切入三档，一脚油门，车头微微一台，报以我深深的信任。我不玩无耻的阻挡游戏，我只追求超越。
    在广本的车头出现在我左侧的那一瞬间，我几乎发出了同情的叹息。因为它马上又要从我身后远远地消失了。一辆好车，可惜开车的人不行。换成任何一个坛子里的DX，我想我的PP想要轻易超越是没有那么容易的。我的PP虽然是辆不起眼的小车，但它跟我之间有着深深的默契，它从来没有让我失望过。
    PP的引擎轰鸣着，转速迅速上升。4500转，我换上四档。我觉得自己像一匹脱了缰的野马，满脑子里只有两个字：加速。当我换成五档的时候，速度表指针停留在170KM/H。看看后视镜，远处只剩下越来越模糊的一个小白点，只有车灯依然很不甘心地闪动几下，表示着愤怒和抗议。
    我得意而从容地打开CD，换上ALEX的《SET YOU FREE》，把音量开到31。轻松一下吧，我突发奇想：旅途中若是有它跟我较劲，倒也省却了买烟来提神的麻烦。于是又放慢车速，让它就这么远远地跟在后面，什么时候困了，就引它上来飙一把，提提神。
    广本MM发起第三次冲击时，天色已经大暗。只能在距离很近的时候依稀分辨出广本特色的那对迷人深邃的前车灯。我又有一丝睡意了，此刻它的到来无疑又是一支强效提神剂。让它先走，然后超它，这是我的打算。于是它终于得逞了。但是在超过我之后广本MM再次使出无赖的招数，挡在公路的中间慢慢的晃悠着，这意思表明：这是一种挑衅。果断地再次降档，给油...距离渐渐拉近。这次对方也保持了120KM/H左右的速度。不超它，今夜我将失眠。
    在一个转弯处，看准了MM胆小的弱点，在它减速的时候，我再一次变道突袭，不是很费力，再次把广本甩在了身后。这次已经没有明显的快感了，因为发现要超越它已经不是一件有难度的事情。我略带失望地叹了口气，开始估算剩下的路程。
    就在此时，我猛然发现前方潜伏着一个足以致命的危险。在车灯范围的尽头，若有若无地出现一辆灰蒙蒙的卡车。车是斜着的，车尾没有任何灯光，但显然是停在路中间，一动不动。甚至车后的路面上都没有一个警告牌的影子。下意识地踩刹车，心想这下完了。手没有闲着，迅速把档位切到二档。PP猛然受挫，车子强烈一顿伴随着巨大的响声折磨得我心痛无比。在安全带的拉扯下，我依然感觉整个身体强烈向前滑去。第一次感觉到大脑计算速度的严重迟缓，第一次觉得在高速上力不心。100M,80M,70...我忽然无奈地意识到，很多事情，并不是我能够完全掌握的。我所拥有的，不过是盲目的自信而已。
    车速在骤减，距离却也越来越短。在ABS作用下我努力把握着方向，不敢稍有偏差。卡车左边明显过去不了，右边也很难下结论会不会擦到我的车子。唯一的选择只有努力在它跟前完全停下。在强烈的心理暗示下，我几乎能闻到轮胎跟路面摩擦所发出的焦糊味儿，充斥着整个夜晚，还有我的神经。就这么完了吗？我不停问自己，又不停拒绝回答。
最后的几秒钟已经没有意识了。车子终于停下，我却就这么傻傻地坐着，忘了下车查看情况。空调开的是2档，在夜晚已经足以冻得我鼻塞。但不知何时，我的额头，还有手心，竟已微微渗出了汗珠。握着方向盘的手是湿的，档位还挂在二档，车子没有熄火，离合和刹车同时都踩到了底。似乎我用尽了力量恨不得把它们踩到车外去。
    回过神来，忽然想起那辆白色的广本，那个车技巨烂的MM。不好！我立刻扳动行李厢开关，下车，从行李厢捞出一副三角警告牌，快速往回跑去，一边打开包装盒，一边将警告牌拉开。那辆广本的灯光已经远远地射来，我使出所有力气发足狂奔，在路中间将警告牌小心的摆好。
广本的速度慢了下来，从我身边滑了过去，在前面我的车后停了下来。我擦擦额头的汗水，忽然觉得浑身失去了力气。一步一步往自己的车子走去，关上行李厢。广本MM打开车门走过来，略带迷惑地冲我微微一笑。夜太黑，看不清她的笑容带着几许真诚，在车灯的余光下只看到一个长发姑娘瘦削的轮廓。我无力地拉了一下嘴角，算是回应。回头认真扫视一番，那辆东风大货是空车，不仅驾驶室没人，连车斗也是空的。可就这么斜斜地停在路中间，周围没有一点可以预见的警告。我的PP在它后面不到10M的地方停着，后面是那辆曾经几度要超赶我的白色广本。忽然我发现在这个空旷寂静的山头只剩下三辆车，两个人。晚风吹来阵阵难以名状的空虚。她大概还想问我什么问题，可惜我没有心思回答了。
    我问道：“带电话了么？我的电话没电了。”
    “哦？？哦，我有手机...怎么了？”
    “你报警吧。早点走，野外很黑。”我疲惫地说完这句话，入座，关门，关警告灯，挂档，倒车，然后从东风的右侧小心翼翼地通过。广本MM也赶紧跳回车子，跟在我后面继续行驶。
    一路上我再没有超过120KM/H。她也再没有超越我的意思。只是这么安静地保持着一段距离，各自默默地赶着自己的路程。我的思绪忽然变得辽阔，这个夜晚，我忽然明白了很多不曾明白的道理，发现了很多不曾发现的秘密。生命之所以美丽，是因为蕴藏着无数的机遇，是因为可以由你去努力去拼搏去赢得去创新。放弃了理想，生命变得不再有意义。其实，每一天都有新的发现，每一秒都有不同的转机。
    当一个人真正要面临危险的时候，他才会发现当初的毫不在意是多么肤浅多么不负责任，当初的少不更事是多么幼稚多么可笑滑稽。有生命在，才有创造一切的可能，浪费青春和生命才是真正的败落和无耻。
这一段旅程我不再孤单。因为我的身旁始终围绕着所有给予我关爱的人。父母，朋友...还有那个她。记得她巧笑盼兮的样子，在这一刻，变得无比的清晰起来。
    “小心开车。”每当想起这句叮嘱，才发现自己一直是那么在乎的啊！心里藏着甜蜜，可是被蒙蔽的却只是自己。尽管平时觉得不是很在意，觉得只是一种偶然的巧遇，但是在这漆黑的夜色中，不由得深深相信这是老天给我的安排。
    我答应你，一定好好照顾自己，一定不再毫不在乎，一定不再让你生气。
    在市区和广本MM分道扬镳。到家是20点05分。从上海阿姨家里到我自己家楼下，全程567公里。区区几个小时的路程，却让我彻底改变了我的观念。
    停车，拍拍我深爱的PP，上楼换手机电池。
    是该给她发一个消息的时候了。


性感时代：香车配美女

    在这个小资女人与汽车充斥的年代，香车、美女都是吸引男人的尤物，都是他们“恋爱中的宝贝”，都会让男人们痴迷和疯狂。

    当满大街还跑着捷达、普桑，偶尔驶过一辆本田也有回头率的时候，男人们就已经笑纳了“香车美女”的定式。各种印刷精美的惹火比基尼美女配光鲜名车的挂历、明信片早已铺天盖地，仿佛是性感汽车时代的预告片。从那时起，香车和美女同根同源、双宿双飞的概念，就成了男人们“磁盘内存”中抹不掉的默认值，总以为这两者“合之则双美，离之则两伤”。

    于是，在听到朋友们夸某某是PLMM的时候，当男人们就发现这位PLMM每逢上下班都有靓车接送的时候，那个默认值立刻就从数据库里跳将出来。毕竟，如此风华绝配，能带给男人一种爱屋及乌的甜蜜错觉，仿佛在美女的映衬下，名车也增加了几分性感。于是，大家总结出：男人的豪宅没有女人的存在会显得毫无生气，男人的爱车没有美人的乘坐也会变得黯淡无光的“谬论”。

    汽车让女人走开的时代一去不复返了。在这个女人恋上汽车的“爱情多发期”，车才有了第二性，以及更多的用途。对于这个流动的私人空间来说，从方向盘，车前座、后座的空间变化，到门把手，天窗，都已经有了性别的区分。女人也同男人一样渴望驾驭，渴望掌控，渴望与之分享生命的美好时光，那种渴望震撼着我们的另类生活。所以，当现代女人和汽车大声对你说：“对不起，没脾气别碰我！”时，你一定不要大惊小怪！谁会对性感的“香车美女”生气呢？


专业导购告诉你买车也需考虑颜色

    当你买车时，首先考虑的大概是车的品牌、类型、性能、质量等等，但一旦决定了这些后，你面临的就是如何选择颜色的问题。也许，当你选择颜色时，考虑的仅仅是“我喜欢什么颜色”。不知你想过这样一些问题没有：什么颜色的汽车发生交通事故最少？什么颜色能使汽车显得大一些？什么颜色能使汽车显得结实而厚重？什么颜色是流行色？什么颜色的汽车在卖二手车时能保值？……

    其实，汽车的颜色已经不仅仅是一个美观和个人偏好的问题，而是一个颇有说法的有意思的问题。

    首先颜色是车主个性的显示。颜色不仅是汽车的包装和品牌识别的标志，而且还反映车主的情感和身份。红色能激发欢乐情绪；黄色崇尚大自然本色；蓝色显示豪华气派；白色给人以纯洁、清新、平和的感觉；黑色可以说是一种矛盾的颜色，既代表保守和自尊，又带有新潮和性感；绿色给人带来沉静和谐气氛，而最近流行的鲜紫和桃红色，又表现出车主的活跃个性。

    颜色的重要还在于能在人的心理上产生一种造型功能。颜色的造型效果取决于其面积、明度、纯度和匹配等因素。对于三维物体的轿车车身，由于其形体、质量及色差所造成的这种影响就更为明显，因此要根据车型来选择轿车颜色。
    明度和纯度高的颜色能使车体显得大一些，因此适用于微型轿车。对于大型和中型轿车来说，采用明度和纯度适中的颜色较宜，买大型轿车最好选择低明度和低纯度颜色，因为这类颜色所产生的压缩应使车体看起来较为紧凑和坚实。有时车体丰满的豪华车喷上一两种颜色饰条，可变得“俏丽苗条”起来。

    选购汽车颜色，还应考虑不同经纬的日照量和地区的光强和湿度。在低纬地区（如海南），日照时间长，光强相对较强，因此车身的日照面与背面颜色反差很大，如采用柔和的中间色调就可消除这种反差。而在高纬度地区（如黑龙江），日照时间短，光强相对较弱，反差小，可采用强烈的纯色以加强车身造型较果。

    颜色更重要的是在安全方面的作用。近来，科学研究表明，轿车行车安全性不仅受其操作安全视线的影响，而且还受到车身颜色的能见度影响。心理学家认为，视认性好的颜色能见度佳，因此把它们用于轿车外部以提高行车安全性。视认性主要与下列因素有关：

    颜色的进退性，即所谓前进色和后退色。比如使红、黄、蓝、绿的轿车与观察者保持等距度，在观察者看来，似乎红、黄色轿车要近一些，而蓝、绿色轿车要远一些。因此，红、黄称前进色，蓝、绿称后退色。前进色的视认性较好。


现代女性购车 送您6条友好提示

    时代女性在生活事业的奔波忙碌中追寻着同男士一样的速度感，同样乐于享受汽车带来的快捷和独立的个人空间，况且，靓女香车也是街中一道令人眼羡的风景。女士在选购爱车时，必须要考虑到自己本身的要求，并要加以评估，才能决定哪一种车最适合作为你的伴侣。总体来说，女士可从下述几点入手选购爱车。

    编制购车预算。

    相信在每个私家车车主购车之前，心里已有个底，要花多少钱来购车，才能符合其价值观及经济效益。但除了购车之外，还必须考虑到养车的费用，评估的方式分为固定费用及变动开支两项。

    1．固定费用。包括买车钱、保险费、停车费、牌照税等等。但是要注意的是，并不是买了车，花了多少钱就将其列为损失了。大多数人会在四五年之内将车子卖掉，套回一部分买车的钱，并将它投入下一部新车上。买价减去卖价即成为这部车子的折旧。这有一个通则：一般而言，新车在最初的3年内将失去原价的1／3或一半。

    2．变动开支。这项开支最重要的是汽油及机油的开销，轮胎的更换以及保养、修理费用等。如果您打算采取分期付款方式购车，可得注意了，此乃消费性贷款，利率不等。

    细选车型。

    女人天性爱美求新，流线造型的车子往往是首选，但是也要根据自己的实际情况进行选择。若是职业女性，不妨选外形较庄重、线条平实、大小适中的车辆；若是时尚女子，小巧独特的车子可以令您在城市拥挤的道路上行驶自如。如果您喜欢颜色独特的车子，则需考虑经济承受能力，要知道，修补“变色龙”这类复杂的漆面可是一笔不小的开支。女人好购物，车内空间要大，别让您从超市满载而归时尴尬。此外，您还得想到车子要放得下婴儿车。

    外观处处须留意。

    外观自然是首先要考察的因素。尤其是挑选新车时，如何在粗看起来都差不多的汽车中，确定选择重点，这一条至关重要。您可以先观察平滑性和油漆的光亮度，其次看车前盖、车门与车体的接口框的间隙是否适宜，有无过大或过小的地方，车门开启应该灵活自如。

    车内部件细打量。

    汽车内部状况直接关系着驾乘是否舒适，操作是否灵活可靠，与外观相比，它更多地体现着性能指标，因此应作为检查的重点。专家建议，在诸多待检部件中，主要关注以下几部分：车内饰方面，要看挡风玻璃密封性，即它的嵌入处不能有缝隙，前后车窗都应升降自如，侧滑窗开关轻松，推拉顺当。仪表盘应齐全有效，不反光，没有其他物体遮挡。

    车子的操控性。

    是选择自动排挡变速车还是手动排挡变速车，取决于个人本身的驾驶习惯。若是您常在市区开车，为了避免塞车换档的辛劳，当然是以自动排挡变速车为第一优先考虑。若您偏爱开快车驰骋于路上，则不妨考虑手动排挡变速的车型。但注意车子的操作系统反应要比较灵敏，驾驶时就可以省些力气。在驾乘性检验上，可用手晃动方向盘，上下不应有间隙，左右自由行程不宜过大，手感顺滑；座椅清洁完好，前排椅可前后随意移动，并有多个位置予以固定，供驾乘者选择。

    经济性。

    选择较为省油、保养费少、折旧较低的车子，可为你节省不少的开支。若为都市上班族，常面临塞车，小型车则能为你节省不少油钱、税金及保险费。经济能力较好或住在郊区的女性，则可考虑大型的车，马力大些，车内也宽敞些，又可享受驰骋的快感，只是花费算下来是会花很多钱的。

    安全性。

    选择具有基本的安全配备，如安全玻璃防撞保险杠，广阔的视野。较少的后视死角。女性开车比较谨慎小心，选择还有其他如气囊、ABS刹车系统等对于驾驶人的生命安全有着莫大的保障。另外最好不要选冷气、音响等按键设置过低的车辆，以免开车时调速造成危险，当然最好还是在等红绿灯或停车时来操作最安全。至于中控锁对女性不可或缺，可帮助您在车子启动后自动锁上车门，以防不轨之徒造成干扰，也增加您的安全感。


我为老公买“汽车之友”的故事

     我老公是个汽车迷，喜欢看各种汽车杂志，最喜欢的是“汽车之友”，每每到月底，老公就会每天下班时到小区外的报刊亭问下月的杂志来了没有，如果老板说还没来，他就会显得很失望。
    这个月，老公单位很忙，月底那段时间他老是加班或是值班，连他最喜欢的杂志也没买。昨天，他晚上又加班，我一个人回家，到小区外，看到那个报刊亭，突然想到，我可以帮他买啊，于是上前问老板“汽车之友”来了没有，老板从架子上拿了一本给我，我说：“给我拿本新的吧。”“最后一本，昨天刚来的，卖的很快。”我有点不大相信，又问：“真的没有啦？”“真的没了。”老板很肯定的说。看他认真的表情，我就相信了。回家的路上，我很是得意，心想先不告诉老公，等他晚上回来给他个惊喜。回家后公公婆婆都不在，我一个人做饭、吃饭、看电视、帮老公录中央五台的“赛车时代”。老公加班很晚，到晚上将近10点才回家，饭菜已经热了好几遍。吃完饭后，他就进了房间看录好的“赛车时代”，我问他，今天有什么特别的吗？他笑笑从桌上拿来两本书，我一看是两本一模一样的“汽车之友”，“怎么会呢？你在哪买的？”“就是平时买书的报刊亭。”“老板跟我说是最后一本的。”本来我打算今天去把书退掉，还要教育一下那个不诚实的报刊亭老板，但是老公说，他很感动我为他买书，就把这本书留下做个纪念吧，“那也好，但是我还是要去找那个老板说清楚，让他不好意思。” 老公爱怜的捏了一下我的鼻子：“你呀，还这么调皮。”
    至此，买书事件暂告一段落。以后，我还会一如既往的支持老公对汽车的热爱，和他一起做着汽车梦。


目前最有“钱”途的汽车服务

    有数据显示，目前汽车服务业的利润率平均高达30％至40％。尤其是一些护理用品和汽车音响，利润更是惊人。

    那么，加盟汽车服务，选择什么项目呢？

    社区移动洗车房

    西方发达国家的洗车房采取的是社区化服务。我国社区移动洗车房尚未大规模普及，从净化环境、节约水资源等长远情况来看，这一新事物很有投资价值。移动洗车房采用的是“移动式高气雾洗车机”，设备的载体是一辆电瓶车，行驶方便。它节水环保，用水量是常见加压水枪用水量的三十分之一，约3升，相当于一个大可乐瓶子的容量，而且配合吸水设备，落到地面的水极少，不污染环境。在停车场为车主提供洗车服务，车主不必开车去清洗，在车主办理其他事务时就能顺便把车清洗干净。清洗效果好，清洗压力高，可使泥沙完全脱离汽车表面，同时被吸水机吸走，不损伤车漆，能够满足车主在停车场洗车的愿望，而且节水环保。

    最重要的一点，洗车服务社区化目前还是空白，占据一个有需求无供给的空白市场，有谁会不成功呢？而且，移动洗车房无须店铺，可以在小区中以包月的形式，与小区物业联手；也可以在停车场中，由停车场方面出资，给停在场内的汽车做美容；还可以由饭店出资给用餐顾客的汽车做免费美容。

    加油站增值服务

    在人们的印象中，加油站就是给汽车加油、洗车或卖些简单的汽车用品。但实际上，在国外或香港，加油站已经增添了诸如加油、购物、休闲等新的功能。车主可在等候加油的时候，享受到购物、喝咖啡、进餐、上网等休闲活动，甚至有的加油站还可提供快餐甚至美发、洗澡和简单的休息服务。

    不久前，北京商委提出了“牵手加油站、拓展便利店”的发展策略，对加油站作了一个新的诠释，这在全国尚属首次。去年年末，京城诞生了一个新的加油站品牌——“实宜捷”，在服务形式上已接近海外的汽车便利店。目前，这一品牌的加油站在京城扩展迅速，已达到30多座。上海也紧随其后，目前正着手优化、调整、迁建、改造、新建一批加油站，新建站起步档次就相当于三星级。按照规划，在符合消防安全和道路通畅要求的前提下，增加综合服务功能，设有洗车点、快修站、美容店，配有超市、餐厅和旅馆。

    实际上，在20世纪70年代左右，美国“加油站”的名称被“汽车服务区”名称所取代。在加油站，汽车可以加各种油，像汽油、柴油、润滑油等，也可以做保养维修，如打气、换轮胎、美容等。美国加油站除销售油品外，还经营其它业务，这些业务包括清洗、检修、保养车辆、回收废油、销售生活用品、汽车配件、宠物饲料、报纸杂志等。很多时候，人们去加油站，并不是为了加油，而是为了那里的便利店。

    酒后驾车帮助中心

    众所周知，酒后驾驶是引发交通意外死亡事故的最重要原因之一。这一严重违章现象的屡禁不止，颇让管理部门头痛，仅北京地区2002年查获的酒后违章驾驶就达32830起。如果和客户、朋友喝完酒后有人帮忙把车开回家，就可以不用酒后开车冒险了。这样的需求确实孕育着一片全新的市场领域——酒后驾车帮助中心。

    具体而言，这样的服务应该是一种松散的会员制服务：有需求的顾客，在临离开餐馆或酒吧时，通过拨打中心的客服号码进行预约；稍候即有中心派来的专职司机帮助顾客开车回家。每次视路途远近不同，收费介于50至80元不等。若要开设这样一间酒后驾驶帮助中心，以下一些要点值得重视。第一，对中心所雇佣司机的专业培训。由于客户车辆的厂牌、型号千差万别，因此不仅要求司机具有长期的安全驾驶经验，更需要他们能掌握多种车型的驾驶技巧。第二，以会员制的服务来形成稳定的客户群。这样做的意义不仅在于提升顾客的忠诚度；更重要的在于与顾客建立互信关系。确实，在开始阶段，客户对于将自己的爱车交给别人驾驶是存在不信任的，这也是这种服务在导入期的一个难点。会员制正是有效的解决方法，客户可以通过预约来指定曾为自己服务过的、可信赖的司机；同时，这样也便于司机熟悉客户归家的路途。


缺乏激情的中国民族汽车工业

从造飞机的农民和造汽车的老总看缺乏激情的中国民族汽车工业

搜集了几个农民造飞机的故事

一、四川绵阳老农曹正书20年造飞机，组装飞机的材料由废品站收购来的。他没有模仿的样本和图纸，按照鸽子的比例造出来的飞机让飞行教官测试后说“重心符合飞行原理。”（army.tom.com）

二、山东滕州一个只上过５年小学做小生意的农民叫王金端，自己造飞机。为了买制造飞机用的零部件航材，王金端几乎把值钱的东西都卖了，和家人的帮助下，１９９６年１０月，一架名为“鲁滕Ⅰ号”超轻型飞机在村外麦场上诞生。2002年７月，在“鲁滕Ⅰ号”基础上改进的“世纪ⅢＣ号”轻型飞机又组装完毕并能飞上天。 (滕州日报)

三、只读过３年小学的广州农民张斗三靠自学在自家天台成功造出飞机，成为战斗机中国国际航展史上第一位国内个人参展商，被喻为“造机狂人”。继自行研制的“斗强三号”飞机后，他又从老鹰那里得到灵感自行研制出长相怪异的飞行器“扑转翼飞机”，让专家觉得不可思议。

。。。。。。。。。。。。

记得前年的央视东方时空百姓故事曾经连续几期对一位农民（忘了名字了）造飞机试飞的过程写实报道，让我们有幸亲眼目睹了农民造飞机的酸甜苦辣。当这位农民的土飞机离开地皮的时候，我们的心也跟着雀跃起来。节目把这个画面定格，邀请了两位人士评说。一位好像是艺人，一位是飞机制造专家。艺人不置可否， 专家的意思说农民造飞机不可能，闲着没事干了，瞎折腾，不如在家好好的种地。

我对专家的话不以为然，甚至可以说有些反感：农民造飞机的确不可能成功（要成功的话还要你坐在这里！），但是我们丝毫没有任何理由去指责他们也拥有对生活的梦想。“他们带着许多的梦想投入生活，并且在追逐梦想的过程中，分明已经体会到了付出和收获的快乐”。他们的行为正体现出一种我们久违了的高尚精神，一种身处劣势不服输的乐观主义精神，一种无畏艰难执著追求理想的探索精神。

这种精神表现为一种饱满的激情，一种创造美好生活的激情，一种用实践尝试梦想的激情，一种勇于感知未知世界的激情，这种激情，并不因为理论和物质的匮乏而在农民心中缺乏和淡化（只不过是我们的有些人不屑于去感知罢了）。

思及我国民族汽车工业，这种精神和激情，正是现在我们造汽车的老总所缺乏的，确切地说是当今的中国民族汽车工业所缺乏的。

这种激情，在60年代及以前的中国汽车工业有过。1953年，一汽破土动工前，我们的民族汽车工业有什么？设计、技术、工艺？什么都没有！三年时间，从按图索骥到自行设计，从敲敲打打到并线生产，我们的汽车人愣是创造出从废墟中发展起了民族汽车工业。1956年7月14 ，中国人自力更生制造的第一辆汽车解放牌卡车下线，结束了中国无车的历史，开创了新中国汽车工业的纪元。1958年，一汽自行设计研制出红旗牌（开始叫东风牌）高级轿车，提供给毛主席使用。上海也生产出了上海牌中级轿车。到二汽建设时，95%的设备都是由国内机床厂生产的。这些成绩的取得体现的是什么？我想不单单是政府的重视和强烈的责任感吧。没有造汽车的梦想，没有创造的激情，也许就没有我们汽车工业的设计开发装配工艺的启蒙。记住我们老一代的汽车人---新中国最早的汽车工程师吧，他们是孟少农，王如提，陈祖涛等等。

比之当年，现在中国汽车工业条件已经不可同日而语了！从83年北汽84年上汽分别同外国企业合资之后，国外的先进技术设备开始涌入中国，我们可以相信民族汽车工业第二次腾飞的时机到了。可是20年过去了，我们看看大街上跑的汽车，有几个是我们完全拥有自主知识产权的？他们的处境又如何呢？答案是非常令人不满的。我们的汽车厂几乎成了洋买办！没有优秀的设计创意、没有自己的先进技术、没有精湛的装配工艺，是现在我们民族汽车工业的现状。

1、 我们的技术现状
缺乏先进的核心技术如发动机技术是约束我们民族汽车发展的瓶颈。车身底盘、操控系统、电子控制技术到汽车新材料的使用，我们现在仍然处在落后状态。然而比之70年代才发展起来的核工业和航天事业，我们的汽车工业不感到惭愧吗？！
航天技术相对于汽车技术我觉得精密多了。中国的航天事业也是始于空白，几乎就没有参照物，也得不到任何外来资源支持，更别说合资合作了。可是我们的民族航天事业的确走在了世界前列。
反观汽车工业，我们投入的少吗，百多家整车厂，可是有几个是坚持自主研发的。把汽车当成赚钱的机器，哪有什么激情去攻关创造维护自有品牌。没有激情的研发，当然没有新技术的创新，所以只能永远步人后尘。

2、 装配工艺现状
从国产车的外观到内饰，我们可以很方便的看出自己人的痕迹。从塑料件的棱角毛刺、一颗拧上的螺丝到发动机车身装配都能看得出粗糙的的影子。就是用同样的生产线，我们的工人也会让我们轻松地意识到这一点。是缺乏技工人才吗？是员工素质不高吗？
我看是缺乏一种激情，没有热爱汽车的激情。没有激情，就缺乏装好汽车的动力，没有踏实认真的作风，就只有敷衍了事。没有激情的装配，当然无法精益求精。
把我们的装配工程师变成一个充满激情的爱车人吧！

3、 设计水平现状
号称地大物博，文明历史悠久，不乏创意题材，而我国汽车工业设计创意的缺乏，令人汗颜。
设计知识的相对缺乏，没有综合的知识技能，妄自菲薄，设计者不敢创意，只停留在模仿阶段。后备人才全面人才缺乏。高校设计专业及招生人数有限，知识陈旧。即使有设计创意，却因为有条件限制或者不能创造条件去实践，胎死腹中。对比联想电脑、海尔家电等电子家电行业设计的水平，我们的汽车工业设计的确又甘拜下风了。
为什么？是因为我们的设计师没有创造的激情。没有实现梦想的激情。没有农民造飞机的那种激情。没有激情的设计创意，当然没有数量和质量，更没有新意。

（为什么不提责任感，我想市场经济条件下，责任感对企业来讲，永远不如利润来的实在。而激情则是另外一码事，它源于真心的热爱和强烈的追求。）

汽车，是设计、技术和工艺的结合体，确切的说，是设计、技术、工艺和融入其中的人的激情的结合体。没有激情的汽车，再好的设计、技术和工艺也会失去它应有的光华。从甲克虫，到奥迪TT，从捍马到陆虎，从奔驰s到宝马7系，从美洲虎到捷豹，从法拉利到保时捷，体现在出神入化的设计前沿先进的技术和精湛的装配工艺之上的激情闪耀着迷人的光辉和传奇色彩。它让我们相信，汽车几乎就是激情的化身！

令人担忧的是，我们那些擎起振兴民族汽车工业大梁的国企老总们似乎总是老气横秋，前瞻后顾，畏畏缩缩，不思进取，墨守陈规，缺乏应有的激情。什么“ 耐得住寂寞2 0年 ”，什么“ 乱云飞渡难从容 ”，让我们看不到民族汽车工业未来。但是我们的民营企业却表现出了截然不同的态度。

李书福，这个令我和许多爱车人佩服的人，屡次赢得我们的关注和掌声，并不因为他造的汽车如何便宜，而是因为他对造汽车的狂热和偏执。尽管付出了太多的艰辛，他的 “造老百姓喜欢的车的信念”却一直没变。那种令人振奋的激情使得我们国人提前享受了廉价的汽车（尽管也有不足），并且看到了中国自行设计生产出的第一款跑车—美人豹( 博物馆的收藏证明了他的价值)。从吉利到美人豹，可以看出李书福汽车的装配工艺和设计开发水平的进步，他从模仿到自行设计的路走得很快。李书福拥有自己的发动机厂，还有为自己培养后备人才的吉利大学。吉利才几年呀！雷诺汽车的发展告诉我们：丑陋的也可能是美丽的。我相信，若干年之后，吉利这个丑小鸭必将成为中国汽车工业的小天鹅。因为李书福是个对民族汽车工业有激情的人，吉利是个有激情的企业。

我们也欣喜地看到有奇瑞和哈飞这样充满梦想和激情的企业。奇瑞短短几年的时间，创造了风云旗云到东方之子到QQ的产品系列和销售奇迹，没有梦想和激情，它也不会花1.5亿美元购买国外的科研机构的。哈飞从赛马到路宝到鲲鹏概念车，也让我们看到了他的梦想和激情。从军工到地方从造飞机到造汽车的转变，哈飞的老总是有水平的，我们需要这样的老总（看样子造飞机的人造起汽车更有激情，呵呵）。

让我们感谢吉利奇瑞哈飞他们吧，是他们的激情，燃烧起我们拥有汽车的希望和对民族汽车腾飞的期望。

我们造汽车的老总们，把造好民族汽车当成一种事业一种追求吧，而不是把它作为升官发财的途径。让我们共同的的梦想重新燃起你的激情吧，激情给人信心，给人希望，焕发潜力，给人力量。愿我们的汽车企业保持着一种积极探索的激情吧，不要怕别人笑话，勇于去尝试，勇于去创新。只有如此，振兴我们民族汽车工业才能不只是一句口号。

有激情，就有我们民族汽车工业的未来。


各国治理汽车污染各有高招

破解交通环保难题 各国治理汽车污染各有高招

    有专家认为，能源缺乏的问题已经向内燃机汽车时代提出了挑战，从环保的角度来说，改革传统内燃机，研究和开发环保汽车则是大势所趋。无论是出于对能源安全，还是环保的考虑，发展洁净交通工具，控制汽车污染，努力扭转目前以石油为主的能源利用格局，对新型环保汽车的出现都将产生巨大的意义。21世纪是“环保的世纪”，交通运输是最顽固的环保难题。中国在内燃机汽车技术上距国际先进水平有近20年的差距，但在电动汽车等环保型汽车的生产研发方面仅有5年的差距。这意味着中国有可能在环保汽车时代到来之前找到自己的位置。那么，国外环保汽车的概况如何，看看下面的介绍，让我们大开眼界吧。

    新加坡

    新加坡的道路秩序好、不堵车。早在十几年前就在闹市区征收特定道路使用费，只有交了费的汽车方能驶入，那时是在闹市区四周设岗亭，汽车要交了费才能驶入，现在已改由摄像机和电脑组成的自动收费系统，自动记录车牌号、进出区时间、计算出应交的道路使用费，并输进车主的账户。

    法国

    巴黎实行欧洲三能汽车排放标准，尽管提高了标准，但轿车的数量增加得更快，城市污染还是加重了，于是每逢无风日，市政府用单双号车牌来限制轿车进市。

    德国

    对废气排放量低的汽车减税，环保效益十分明显。按规定，达到“德国三级”排放标准的汽车，车主可免交汽车税250马克，柴油车可免交500马克；达到“德国四级”排放标准的汽车，减税额可达600—1200马克。这一减税措施使消费者购车时，更注重环保因素，也使汽车制造商更重视环保技术。

    英国

    英国汽车联合会(AA)研究表明，英国境内2300万辆轿车排放的微粒，还不及行驶在英国道路上50万辆卡车及公共汽车排放微粒多，因此他们认为光由轿车来承担汽车污染的罪名是不公正的。英国交通官员认为应使重型车也要达到轿车的低排放标准。伦敦市政府已发出交通白皮书告市民，为了限制轿车数量，减少堵车和空气污染，将提高停车费用，城区原有的各大公司、公共场所的免费停车场一律改为收费车场。

    日本

    为减少环境污染和防止温室效应，大力推行低污染汽车，到1997年底，日本汽车厂家已经向市场推行多种低污染汽车。目前日本社会上拥有的低污染汽车总量约9000辆，其中混合型(汽油和电力并用)汽车3726辆，电动车2700辆，这些汽车在技术上都已达到实用水平，其中电动车的连续行驶距离达到2000公里。

    美国

    一是寻求代替传统汽油的清洁能源；二是研制生产节能清洁车。

    在寻求可代替汽油的能源方面，美国科学家们已尝试从玉米、大豆等植物中提炼汽车用的燃料，比如：从玉米中提炼乙醇，加入汽油中混合使用。玉米乙醇没有污染，可以降低汽车尾气的污染，同时也可以代替部分汽油，减少美国对石油进口的依赖。为此，去年美国国会立法要求在未来10年中，每年要在汽油中增加50亿加仑以玉米为原料的乙醇。于是，有报道说，美国汽车开始喝“玉米油”了。

    在节能清洁车方面，美国的尝试在数十年前就已开始，最看好的是电动车。早在1976年美国就颁布了关于研发、使用电动车的法律。此后这方面的研发和生产取得了长足发展。电动车在环保方面是最理想的。它无污染、低噪音，但目前其效果和性能与汽油车相比还有差距。2004年美国汽车市场将大量推出氢燃料电动车。

    希腊

    雅典1993年至1995年间，城市平均每天死亡35人，当每立方米的空气中有毒烟雾增大到3500毫米时，死亡人数上升到41人以上。面对各方的强烈批评，政府宣布下列措施以解决城市空气污染：

    1.调整上班时间，使街道车流更均匀；

    2.提高空气净化标准，更新设备，减少行驶车辆；

    3.兴建地下停车场，不让汽车停靠在狭窄街道两旁；

    4.采取应急办法，在发现空气污染达到危险极限时，全市所有汽车一律停驶半天。


司机上路还需注意公共礼仪

北京私车日渐增多 司机上路还需注意公共礼仪

    随着北京私人购车的增多，现在马路上交通问题也越来越多，大到交通事故，小到剐碰。其实除了一些客观原因，造成这些事情发生最主要的原因，是因为很多人不会开车。不会开车？很多司机对此一定不屑一顾，您还别不信，开车除了会技术，还要懂礼仪。

    -出租车司机钱先生：

    开车时最怕的就是小公共，钻来钻去的，有时从非机动车道上钻过来，一脚刹车就把我搁这儿了，给你个冷不防。并线时有的车不先打灯示意，强行并线，专找档次低的车强行往里塞。其实你只要挥手示意一下，搁我肯定让你进来了，何必这么急火火的呢。

    -读者王小姐：

    司机随便吐痰的现象太多了。有的人开着挺高档的私家车，但行为怎么不“高档”呢。另外，经常看到在路口个别司机在红灯亮的时候停车不把车停在停止线里，故意占据整个人行道，使行人不得不绕行。

    出击

    不到一个小时，手心全是汗

    感受者：实习记者张然

    时间：3月11日中午

    路线：国家图书馆经白颐路、车公庄西大街上三环辅路，在航天桥路口上阜石路，到八角东路，再上石景山路，经长安街，在复兴门上二环路，到菜户营。

    11：56，从国家图书馆上路。

    从图书馆大门出来向右拐，上白颐路。刚一上路，就猛踩了一脚刹车，因为惯性连仪表盘上的装饰物都翻倒了，原来是有个突然横穿马路的民工。这里是一个要上立交桥的出口，路上的行人要过马路多半要走过街天桥，但离这里最近的一个过街天桥也要六七百米，所以有不少人都从这里穿。

    沿着首体南路向南，到车公庄西大街向西，一路上都很平静。到了三环路花园桥下，记者也跟在一辆车后面等候变灯。变成绿灯后前面的车刚一起步，从我右面突然蹿过来一辆“千里马”并到我前面。当时心里忽悠一下，开车最怕碰上这种司机。

    路口左转弯后驶上三环辅路，距这个路口二十米远，有一个公交车站。这时正有四辆公交车进、出站。一辆323路车出站没打左转弯灯。

    继续向南，又有一个车站，一辆红旗车停在站台边上，想进站的704路只能在它后面停站。

    从航天桥右转上阜石路，畅通无阻。在八角东路的路口左转弯。这条路与石景山路的交汇处是在一座公路桥下，几根粗大的桥墩使视线不是很好，刚要左转差点与一辆逆行的三轮车撞上，三轮车猛向右拐，才避免了一场事故。

    驶上石景山路，这条路上设有公交车道，路面上车辆较少，但是一辆728路为了超它前面的337路，开到了非公交车道。

    车行到五棵松路口，当红灯变绿灯时，一辆金杯不知为何迟迟没有起步，身后一片喇叭声。

    12：47，到达报社，手心全是汗。

    记者手记

    本来文文弱弱，开车后就像换了一个人，脾气大了，话也糙了，“车脾气”成了流行病。脚下油门一踩，总不免飘飘然，车上谁也不认识谁，于是常常失礼。前面开得慢就觉得他手潮，小奥拓想超车觉得他显摆想别别他，看见没警察就想蹿到自行车道……其实失礼的苦果只有自己知道，心浮气躁最容易被警察抓个正着。

    独处时最易没有规矩。修养与境界，当年学车时师傅可是一句也没教。平时养成的好习惯，在开车时却总体现不出来。看来想当一个知书达礼的人，还是得多学习。实习记者张然

    寻根问礼

    专家讲解开车礼仪

    针对开车过程中应该注意的礼仪问题，记者请教了北京礼仪专修学院院长李柠。她强调一点，驾驶者首先应该遵守交通规则，她所列举的礼仪是交通规则没有涉及的一些问题。

    把行人当成自己的亲人

    一个有礼貌的司机任何时候都会让行人通行。司机应耐心等待行人横穿过马路，即使这时交通灯已经转变为绿色(通常行人过马路的速度会比较快)。不要跟行人抢路，尽量把行人当成自己的亲人。当一辆车在十字路口停下时，司机应将车停得远离人行道，不给行人带来不便。

    异常天气多为路人考虑

    在刮大风、下雨或者下雪的天气，汽车驾驶者因为在汽车里处于相对舒适的环境。这个时候就要多为骑自行车者和路上的行人考虑，因为这时他们是“弱势”群体。刮大风时，骑自行车非常吃力，但有的司机却因为骑自行车的人速度慢了，就不停地在身后按喇叭。这种情况会使对方处境尴尬。

    雨后马路边常有积水坑。司机在经过水坑的时候，要注意减速、避让，不要让水溅到别人身上。

    对新司机要多宽容

    北京现在买私家车的人越来越多，很多人对新司机缺乏应有的宽容和理解。新手上路稍微开得慢了，就在后面使劲按喇叭，或者跟得很紧，造成新手越发地紧张。甚至有的人把现在北京道路堵塞的责任也推到新手身上，这都是不客观的看法。事实上，每个人不都是从新手变成老手的吗？

    别用喇叭骂人

    喇叭是汽车的一部分，但应该在最需要它的时候才能按响它，短时间频繁地按喇叭很不礼貌。在交通阻塞时按喇叭不光无济于事，而且令人烦躁。

    到别人家中接人时，应下车摁门铃，而不是按汽车喇叭。

    别用喇叭骂人，现在有的司机“发明”了用喇叭骂人的方法，还有的人用不同的长短“说”粗口。

    别往车厢外扔东西和吐痰，有的司机经常把喝完的饮料瓶顺手就扔到了车外。

    适当使用远光灯

    使用远光灯的时候要注意，如果已经看清了路面，就可以关掉，继续使用近光灯。但现在有的司机只图自己方便，远光灯一直开着。这种灯光给对面的司机带来不便。

    夏天开车男性别光上身

    汽车是行驶在公路上的流动风景，我有时会看到马路上汽车车身很脏，这对于司机本身以及对城市市容都产生不好的影响。

    驾驶者也应注意自身的着装。在夏天，部分男性驾驶者光着膀子开车。也许他认为汽车是个人空间，但别忘了，车窗是透明的。

    分析

    清华大学思想文化研究所教授钱逊

    礼有两个方面，一个是精神方面，一个是形式方面。一个公共意识，一个群体意识，现在社会中的失礼最直接和突出的也是体现在这两个方面。比如现在车跟车非常容易发生碰撞，原因就是大家都不讲礼让。而且一旦车跟车发生摩擦，司机就开始互相骂人，甚至动手。

    有人说，现在是竞争社会，什么事都讲究礼让，那生意没了怎么办？竞争在经济领域很重要，但不是所有场合都讲竞争，我们所说的礼让指的是更广泛的领域。

    相关新闻

    ▲昨天，来自中央国家机关文明办、首都文明办以及相关干部和基层骨干近400人，在昌平燕化培训中心参加了全市文明礼仪教育骨干培训班。专家讲授了“政务礼仪、社交礼仪、涉外礼仪、家庭礼仪和服务礼仪”等礼仪规范。

    比较

    美国中学上“驾驶帮助课”

    曾在香港和美国生活多年的吕先生有十几年驾驶经验，他向记者讲述了他在北京开车的一些不同感受：

    我感觉，在北京开车与在香港和美国最大的不同是，在这里需要更多的一些耐性和警惕。香港和美国也不是没问题，只是相对而言。

    比如说，在香港和美国出现堵车现象时，你只要跟着大家一点点往前蹭就是了；但在北京，很多司机总是左拐右钻，想多往前开几米，事实上并没多大作用，只是引起更大的混乱。

    在北京很多司机开车不分快慢车道，明明速度很慢，但他却到快车道上开车。这时，如果别人想快点开车，就不得不从慢车道上并到快车道上，而这时是很危险的。

    还有就是打招呼的问题。在欧美等国家如果别人为你让路，你过去时一定要向对方挥挥手，表示感谢，这是基本礼貌，而且也不需要你付出什么成本。但在北京，只有我跟别人挥手的时候，从来没有别人跟我挥手的时候。

    事实上，很多开车的礼仪问题是我在不同时期学习到的。比如我在美国中学上的一门课，直译的话可能叫“驾驶帮助课”。我记得老师上课说的第一句话就是：“当你开车的时候，你就把路上所有的司机都当作要杀你，所以你一定要躲着他们。”这当然是开玩笑，但老师要告诉我们的是，开车时要让着别人，千万别跟别人抢。

    另外，在考驾照的时候，我们拿到的一些材料上也会告诉我们一些礼仪知识，教练在陪我们上路时也会经常提醒我们该注意的礼仪。比如说，不要乱按喇叭，路过积水时要注意慢速等。


请看安全气囊的8大作用

安全气囊的作用就是

本来应该撞死的结果撞成植物人了

本来应该撞成植物人的结果撞成痴呆了

本来应该撞成痴呆的结果撞成特级伤残了

本来应该撞成特级伤残的结果撞成1级伤残了

本来应该撞成1级伤残的结果撞成5级伤残了

本来应该撞成5级伤残的结果撞成10级伤残了

本来应该撞成10级伤残的结果啥事没有了

本来应该啥事没有的结果被气囊弹出来给崩死了

（伤残等级10级为最低等级）


十问自己什么车才适合你

汽车购买四级考试 十问自己什么车才适合你

    什么才是你所最想要的车？您真的考虑好了吗？

    对于普通老百姓来说，买车应该考虑的需要而不是想要，汽车并不是简单商品，不是想要就可以买得到，所以买车的时候多考虑点什么是自己需要，而不是自己想要，这样你才能从众多车型中选出最适合自己的车。

    这里精选了十道问题，一道10分，认真答一下，评卷的还是您自己，通不通过您自己最清楚^_^。有什么疑问欢迎来信：Bear@pcauto.com.cn。

    汽车购买四级考试：

    一、您买车是需要，还是想要？

    二、你的车主要的用途是干什么？

    三、有几个人会经常搭你的车？

    四、什么样的路况是你汽车将来最经常使用？

    五、汽车的油耗数据对你来说重要吗？

    六、你是需要手动还是自动？

    七、你真的需要四驱吗？

    八、你觉得什么安全配置是必须的？

    九、你需要很大的行李厢吗？

    十、将来是否有一个专门的车库或者很容易泊车？

    很满意自己的答卷？那拿着答卷去选车吧！！


生活在汽车轮子上的国家 买车没啥附加费

    说美国是一个生活在汽车轮子上的国家，一点也不夸张，约2.8亿的人口总数，却有2.7亿辆汽车。相应的，美国的汽车销售等配套服务也很完善，值得借鉴。

    买车手续很简单

    在美国，如果你在车型与价格上已经没有什么犹豫的话，买一辆车简直易如反掌。通常，只要带着自己的驾照和足够的支付手段，就可以把你中意的车开回家。

    之所以叫支付手段，是因为你可以用现金、信用卡、银行本票、支票等汽车经销商认可的各种手段来支付。在丰田、林肯等大公司开办的汽车经销店中，还可以在其开办的财务公司当场办理贷款手续。不过，大部分经销商不愿意收取大笔现金，因为据美国国税局规定，为防止毒枭非法洗钱，消费者拿出1万美元以上现金购物时，必须依法申报，说明金钱来源，这会给交易双方带来很多麻烦。

    另外，在美国买车，汽车经销商会为你办理汽车所有的过户手续，你只需在一摞文件上签上名字，其他就都不用操心了。除了车价、必要的税款等代政府收取的费用外，买车很少再有其他附加费用。刚刚买了新车的威廉姆先生说，他那辆值两万多美元的汽车，经销商明码标价只收50美元手续费，最后在与经销商谈价钱的时候，连这50美元手续费也给砍下去了。

    汽车保险费与驾驶人本身有很大关系

    美国法律规定，没有购买汽车保险就开车属于违法行为，所以大多数人在买车之前都已经办好了保险。但如果忘记买保险，你也不用来回跑冤枉路。随便翻一下黄页，或者向朋友们问一个保险公司的电话，报上自己的身份证号码，连钱也不用付，对方就会立即给你传真一份临时的保险合同。把车开回家后，只要去交钱、换正式的保单就可以了。当然，如果事后仔细考虑一下，觉得这个保险公司不合适，那也没关系，另外换一家就是了。

    与国内有所不同的是，美国的汽车保险费与驾驶人本身有很大关系。据休斯敦林肯汽车销售处的布莱克先生介绍，在汽车与险种相同的情况下，如果一个人有20年的驾龄，却没有出过一次事故，他的保险费就会非常便宜。相反，对于一个十六七岁刚拿到驾照的青少年，或者一个有过事故记录的人，保险公司收取的保费就可能会高上好几倍。记者的一位朋友前些天刚开车出了事，保险公司为其支付了2万美元的赔款，结果他今年的车险费就提升了2000多美元。

    汽车可无条件退换，保养方便可靠

    现在汽车销售市场竞争激烈，很多厂家竞相在售后服务上提出优惠条件。一般而言，新车都会有3年或者3.6万英里(约为5.8万公里)的基本质量保证。日本车和韩国车甚至推出了5年或者10万英里的质量保证。在这个范围之内，如果确实证明是汽车出厂质量的问题，厂家都会免费维修、更换零件。更让人高兴的是，车辆维修期间，销售商还会免费为你提供一辆相似款式的车辆代步，以免你的工作、生活受到影响。据威廉姆先生介绍，他新买的这辆福特，7天之内，不论车辆自身有没有毛病，经销商都会无条件退款或更换。

    有男人形容汽车是自己的“第二个老婆”，在美国，汽车虽然没有这么金贵，不过汽车保养却一点也不马虎。一般情况下，正规车行，尤其是福特、克莱斯勒这样历史悠久的车行，在卖车的同时，也提供修车、汽车保养等一系列服务。因为是自家的车、自家的材料，保养维修质量都很有保证。很多汽车品牌，你买车后的头一年或在保修期内，甚至能享受免费保养、换油、换轮胎等服务。

    通常，如果总在一个地方保养，经销商都会给你的车建立一个小档案，到了什么里程该更换什么零件，经销商会及时提醒你。这样，顾客对汽车过去出现过什么毛病一清二楚；另外，如果出现应该检查出来而没有发现的故障，顾客也可凭此找他们秋后算账或打官司索赔。

    在美国买旧车很放心

    据统计，美国人拥有一辆车的平均时间不超过3年，马路上跑的汽车，90%以上都是二手货，所以美国的旧车市场很火爆。每天都有很多人在买车、卖车、换车，互联网上、报纸上、超市和社区的宣传板上，甚至一些车的车身或者玻璃上都是关于汽车买卖的消息。

    在美国，二手车的价格有它的价格规律。一般来说，一辆汽车在开了3年之后，价格是新车价格的一半，以后每年大约再降价10%左右。如果你实在是个“门外汉”，也不用担心，可以看看专门买卖二手车的参考书。另外，可以从网上查到，什么车、在什么地方、什么配置、开了多少里程、保养情况如何、大约能卖多少钱，你根本不用担心会花冤枉钱。

    不论是从私人手里买旧车，还是从市场买旧车，在美国都能买得放心。在私人手里买车，只要看了车没有问题，买卖双方签了过户文件，就可以钱货两清了，不会有什么旧车上不了牌照的问题。如果到正规的二手车市场，就更没有问题了，虽然价格稍微死板了点，不过，通常还有至少一个月的保修期。


十八款车百公里耗油量大调查

    由于燃油价格连年上升，使油耗成为汽车使用成本的重要组成部分，现在越来越多成熟的消费者在购车时开始关注汽车的油耗量。本期《汽车资讯》替您不完全调查了十八款车的百公里耗油量，由于技术和人力上的限制，我们每个品牌的车调查了三位车主，得出平均耗油量，尽管不够精确和完备，希望能为您选购新车提供一定的参考。

    5万元以下

    车型：奥拓都市贝贝

    车主调查：

    “在市区内行驶是5.5L／100 km”

    “城市里6 L／100 km”

    “夏季使用空调在市区内行驶大概9-10 L／100 km”

    普遍百公里油耗量：

    大概5.5升到7升左右

    厂家标称油耗：

    4L／100km

    专家建议用油标号：

    93号油

    车型：吉利豪情

    车主调查：

    “在高速路上行驶6.8L／100km”

    “市区里应该有10 L／100km”

    “长途时速70公里时差不多5 L／100km，市区8 L／100km”

    普遍百公里油耗量：

    6升到10升之间

    厂家标称油耗：

    5.5L／100km

    专家建议用油标号：

    93号油

    车型：夏利7101L

    车主调查：

    “不开空调7 L／100km，开空调8.2 L／100km ”

    “城市五环路6.5L／100km”

    “市区8.5 L／100km”

    普遍百公里油耗量：

    6.5升到8.5升左右

    厂家标称油耗：

    5L／100km

    专家建议用油标号：

    不低于93号油

    车型：奇瑞QQ

    车主调查：

    “6.6升／100km左右，市内道路及郊区道路结合”

    “10.5 L／100km，在市区行驶”

    “市区开，第一箱油8.8 L／100km，第二箱油8.1 L／100km”

    普遍百公里油耗量：

    6升到10升左右

    厂家标称油耗：

    4.2L／100km

    专家建议用油标号：

    不低于93号油

    5万元到10万元

    车型：羚羊OK款手挡

    车主调查：

    “高速路行驶，不开空调5.6L／100km”

    “市区行驶开空调8.5l L／100km”

    “市区不开空调7.2 L／100km”

    普遍百公里油耗量：

    5.6升到8.5升左右

    厂家标称油耗：

    4.8L／100km

    专家建议用油标号：

    93号油

    车型： 千里马1.3L手挡

    车主调查：

    “高速路行驶7L／100km，市区行驶8.5L／100km”

    “上下班高峰行驶10L／100km”

    “不开空调9L／100km”

    普遍百公里油耗量：

    7升到10升左右

    厂家标称油耗：

    5.8L／100km

    专家建议用油标号：

    不低于93号油

    车型：哈飞赛马1.3L

    车主调查：

    “半市区?半高速路?开空调8.5L／100Km?不开空调7.5L／100Km”

    “市区行驶10.5-11.5 L／100km ”

    “市区行驶9.5 L／100km”

    普遍百公里油耗量：

    7.5升到11.5升左右

    厂家标称油耗：

    5.5L／100km ?60Km／h等速?

    专家建议用油标号：

    不低于93号油

    车型：派力奥1.3EDX

    车主调查：

    “市区行驶不开空调9.5 L／100km”

    “半市区半高速路行驶7.2升／100公里”

    “主要行驶在城市环路上5.8-6L／100km”

    普遍百公里油耗量：

    5.8升到9.5升左右

    厂家标称油耗：

    5L／100km

    专家建议用油标号：

    不低于93号油

    车型：威姿1.3L手挡

    车主调查：

    “保持均速约120km／小时，耗油6.8L／100km”

    “市区行驶7.5L／100km，高速路6L／100km”

    “市区行驶8L／100km”

    普遍百公里油耗量：

    6升到8升左右

    厂家标称油耗：

    4.0L／100km

    专家建议用油标号：

    不低于93号油

    车型：高尔1.6L

    车主调查：

    “头1500公里平均10 L／100km(开空调，市区)，现在跑一次长途降到了7.5个左右”

    “城市道路10.8L／100km”

    “平均6L／100km”

    普遍百公里油耗量：

    6升到10.8升左右

    厂家标称油耗：

    4.9L／100km

    专家建议用油标号：

    不低于93号油

    10万元到15万元

    车型：富康988

    车主调查：

    “出租车，城市道路行驶平均7L／100km ”

    “平均7.8 L／100km”

    “市区行驶8.5L／100km，郊区行驶7 L／100km”

    普遍百公里油耗量：

    7升到8.5升

    厂家标称油耗：

    6.3 L／100km

    专家建议用油标号：

    93号油

    车型：捷达前卫

    车主调查：

    “市区行驶平均8L／100km ”

    “平时上下班10L／100km ”

    “开空调7.5-8.5L／100km?正常行驶不开空调6.5-7L／100km”

    普遍百公里油耗量：

    6.5升到10升

    厂家标称油耗：

    6.3 L／100km

    专家建议用油标号：

    93号油

    车型：嘉年华1.6AT

    车主调查：

    “市区行驶平均11L／100km”

    “磨合期，基本不开空调，10 L／100km”

    “高速路行驶7L／100km，市区内大概12L／100km ”

    普遍百公里油耗量：

    7升到12升左右

    厂家标称油耗：

    5.3L／100km

    专家建议用油标号：

    93号油到97号油

    车型：波罗?POLO?1.4L手挡

    车主调查：

    “不开空调，半城区半环路7.4／100km”

    “空调时开时不开，城市上下班购物8.5L／100km”

    “平均达到2500转换挡，很少用空调，市区行驶7.5L／100km ”

    普遍百公里油耗量：

    7.4升到8.5升左右

    厂家标称油耗：

    4.6 L／100km

    专家建议用油标号：

    93号油到97号油

    15万元到20万元

    车型：宝来1.8L?自动挡?

    车主调查：

    “市区内行驶，空调时开时不开，较塞车，13L／100km；高速公路行驶9L／100km”

    “磨合期，平均油耗9.4L／100km”

    “城市道路行驶13.5L／100km ”

    普遍百公里油耗量：

    9升到13.5升左右

    厂家标称油耗：

    7.0 L／100km

    专家建议用油标号：

    93号油到97号油

    车型：高尔夫1.6 5V?自动挡?

    车主调查：

    “平均8.8L／100km”

    “市内11 L／100km，郊区8L／100km”

    “市区内行驶平均9.3L／100km ”

    普遍百公里油耗量：

    8升到11升

    厂家标称油耗：

    6.6 L／100km

    专家建议用油标号：

    93号油到97号油

    车型：凯越1.8LAT

    车主调查：

    “大部分高速?不开空调，10L／100km”

    “市区内平均11.4L／100km”

    “市区内行驶，开空调、音响平均13L／100km”

    普遍百公里油耗量：

    10升到13升

    厂家标称油耗：

    6.8L／100km

    专家建议用油标号：

    不低于93号油

    车型：威驰1.5LAT

    车主调查：

    “不开空调，城市高速各一半，9L／100km”

    “不开空调，郊区行驶8.2L／100km”

    “市区行驶平均12L／100km”

    普遍百公里油耗量：

    8.2升到12升

    厂家标称油耗：

    5.6L／100km

    专家建议用油标号：

    不低于93号油

    注：“专家建议用油标号”是根据中国汽车工程学会、中国环境保护工业协会去年公布的轿车用油标号推荐表

    新闻背景：

    一、2003年岁末，我国对成品油价格进行了又一次调整，北京市90号汽油每升售价从2.83元调整为2.99元，93号汽油每升售价从3.02元调整为3.20元，97号汽油每升售价从3.22元调整为3.40元，平均涨幅达6%。同时我国还经历了自1998年以来最严重的一次柴油紧缺。

    二、近日，酝酿已久的费税改革有了眉目。国家税务总局局长谢旭人公开表示，取消养路费、统一开征燃油税的工作一直在推进当中。国家财政部、税务总局会同有关部门就燃油税的问题做了大量的调查、研究、测算，为开征这个税做了很多准备工作，这项工作目前已经进入审批程序。谢旭人称，之所以目前还没有开征，主要是考虑到油价的影响。当油价处在一个比较合适的位置时，就会开征燃油税。业内人士分析，燃油税一旦开征，车用燃油价格将大幅上升，汽油每升售价上涨将不低于1元，届时高油耗的车型尤其是刚刚成为车市新亮点的SUV将受到空前挑战。

    相关知识：

    影响耗油量的几大因素

    驾驶习惯：为什么一模一样的车耗油相差两三升呢？驾驶习惯是一个很大的原因，急加速急减速、低挡高速、长期低速行驶、过高速度行驶等都是造成油耗增加的因素。

    豪华附件的开动：要知道，在家里开动空调，一个晚上都要5块钱！可见，空调是非常耗能的器件。同理，汽车空调也不例外。根据调查来的数据估算，同为手动挡自动挡车型，开空调时候会比不开空调时候高约1.5至2L／100km。另外，如果加装高功率的音响，数百瓦的低音炮可能也会耗费您一定的油票。

    路况车速的因素：调查的数据显示，高速长途由于停车少，起动动作少，刹车停车少，油耗比常规的城市路况要少1.5至2L／100km。按照理论上说，任何一款车都有经济时速，低于这个速度或高于这个速度油耗就会上升，再超过一定的速度后，油耗会大幅度上升。我国高速公路限速是110公里。部分路段允许达到120公里。但很多人在高速公路上行驶时，都会大大超过这个速度，既不安全，又不经济。世界上各个国家对普通路面的最高车速几乎都有限制，美国是55英里／小时，即88.5公里／小时，路况好的路段放宽到65英里／小时，即105公里／小时。所以，美国车以及进入美国市场的车型在设计上都遵循在90公里／小时的时候油耗达到最低——这就是我们所说的经济时速。

    建议：车主首先弄准您的爱车的经济时速，然后严格控制，在这个速度行驶时最省油，另外，要避免急加速急减速，把握好加减挡的时机，空调开到合适的温度。

    如何计算耗油量？

    选择一段无坡度的平坦水泥路面或沥青路面，以最高挡分别用不同车速等速行驶完这段路程，往返一次取平均值，记下油耗量，即可获得不同车速下汽车百公里油耗。其中某一车速的油耗是最低的，该车速即称为经济车速。如果厂家标出某种车的油耗，那么一般指的就是该车在经济车速时最省油的百公里耗油量。

    汽车的燃油经济性有两种测定法：一是行驶试验法；另一种是在平坦道路上和一定条件下进行等速油耗试验。等速百公里油耗即汽车在无坡度的平坦的路上以等速行驶时的油耗。所谓等速还要计入以不同车速等速行驶的情况，不同车速的等速行驶，百公里油耗是不同的。


笑侃国产汽车的尊姓大名

今天翻看汽车杂志，当看到林林总总的汽车报价表的时候，我忽然对国产汽车的车名有了一点兴趣。于是进行了一个小小的小结，现在汇报一下，我认为国产车的命名大致可以有如下分类：

1、音译系列。即直接根据外文的发音进行翻译过来，比如桑塔纳、别克、伊兰特、索纳塔、欧蓝德等等，目前国产轿车中占有很大的比重。这一类车中，比较经典有捷达，寓意快捷到达；有宝来，有点拣到了金元宝的快感；帕杰罗的速跑，似乎跑得很快。

2、飞禽系列。我们总是梦乡飞翔在广阔的天空上，所以也希望我们的车车能够自由自在地驰骋，于是就有了云雀，蓝鸟等。其中贵州云雀以其小巧的形象，让人感觉非常到位，可惜小云雀始终就只是一只小小鸟，终于骑上了枝头，却成为民营企业收购的目标。

3、走兽系列。因为古往今来，我们的交通工具都是用马，所以以马来命名汽车的实在不少：赛马、千里马、普利马、大迪都市骏马、夏利骏雅、日产奇骏、国产宝马以及正在生产的国产捍马等。陆地动物中，行走最快的应该是豹子，于是就出现了猎豹、中兴海豹、吉利美人豹等。其中美人豹的命名有点意思，可能是因为该车是跑车的外观，属于凶猛的豹子，而排量只有1.3升，具有美人的温柔可人。还有用更凶猛的狮子来表示的，丰田海狮系列产品因此闻名。柔弱一点的只好用羊来替代了，因此就有了羚羊。

4、地名系列。比如爱丽舍、赛纳等来自浪漫的法国，西耶那来自意大利，中华也应该在其中吧。

5、风云系列。风云变幻莫测，汽车的命名也就应运而生。奇瑞风云、旗云，江铃陆风、风行、瑞风、华普飙风、中华晨风、派里奥周末风等。

6、其他系列。这一部分稍显杂乱，所以不好详细划分，不过其中有中国传统文化韵味的，比如红旗、吉利、长安、顺途、腾飞、中意、民意、路宝等，也有直接用字母与数字结合显示汽车信息的，比如BJ2020、Jeep2500、CFA2030等，还有用名字来标榜汽车性能的，比如特锐，意思应该是该车特别锐利，如利剑出鞘；还有更厉害的赛影，即车子行驶起来，身后留下一片片的影子。

下面宣布一下汽车名字的最佳奖项提名，具体如下：

1、凝重奖提名：红旗，国产轿车的代名词。

2、大气奖提名：中华；

3、秀气奖提名：波罗，名字秀气，正好配合其灵秀的外表；

4、经典奖提名：东方之子，能够浓缩人生精华吗？

5、霸气奖提名：一汽丰田霸道，霸道加上霸道的价格，估计没有太多人会买帐；

6、形象奖提名：QQ，已经感觉到了一双美丽的大眼睛；

7、暧昧奖提名：高尔及其妻子高尔夫，连上台领奖都是互相依偎，不能分开；

8、晦涩奖提名：优利欧，开始没有弄明白，后来知道原来是优于夏利和赛欧的简称；

9、创意奖提名：通田阁萝，尽取通用本田雅阁波罗之精华，厉害！；

10、贴切奖提名：风神蓝鸟，该车高速行驶起来，能够真切感受风神的存在；

11、吉利奖提名：当然是吉利了，夏利因票数未过半遭到淘汰；

12、小康奖提名：富康、福莱尔之福星、福美来，最后富康以走富康路，乘富康车的口号打动了评委，顺利当选；

13、勤奋奖提名：开拓者、竞技者、幸福使者。开拓者开拓至今，价格就一路走低；竞技者保值性比较好，但是没有人愿意给它竞技的机会；幸福使者，如果你买了它，你就能够体会到没有它的日子是多么的幸福；

14、cool奖提名：雅酷，最酷的部分就是其翘起来的PP；

15、悲壮奖提名：毕加索。一个世界级的艺术大师，到了中国就没有过上一天好日子！

16、最靓奖提名：威姿、威驰、威乐。因为投票都没超过半数，最终结果是应评委一致要求用花冠的外形配上丰田5A－FE发动机，取名威风，由威风领取该奖项。

17、特别奖：这时临时增设一个奖项，将送给为中国公务市场作出杰出贡献、目前已经全面退休的桑塔纳2000，该奖项由特约颁奖嘉宾桑塔纳99世纪新秀颁发。


正方反方都有理 买车道理一席谈

    中国汽车市场的发展前景如何？汽车消费群体有哪些特点？有经济实力的人都愿意加入“有车族”吗？想买车与不想买车的理由都有哪些？看看下面正反两方不同的观点，可以帮助您加深了解中国汽车市场发展的潜力和阻碍。

    反方：买车势在必行民

    代表人物：王民

    性别：男

    年龄：30岁

    职业：公司业务总监

    年薪：10万元左右

    观点：买车势在必行

    1.空间变大了

    车子可以让人的活动半径加大，让人的活动空间更加自由。王民说：“以前，我没有车的时候，去路途较远的地方特别打怵，你想想，北京这么大，远一点的地方来回得一天的时间，所以就放弃了很多需要办的事。而现在，有了这辆车，我感觉自己仿佛长上了翅膀，路途的远近再也不是问题了。这样，我的生活空间一下子变大了，因为走的地方多了，自然也就认识了更多的朋友。人们常说，在家靠父母，出门靠朋友。现在社会竞争这么激烈，多认识一些朋友肯定没坏处。有人说养车操心，其实干什么不操心呀？你打的就不操心吗？你会担心人家绕路走，多掏你的银两，你担心气候不好的时候，打不着车……”

    2.身份提高了

    “由于工作的关系，我需要经常与客户见面。我没买车的时候，每次见到特别有身份的人，尤其是看着人家开着私家车驶过来，而我自己却要从挤得跟蒸笼似的公交车上下来的时候，我就感到自己特别狼狈。也许是因为心理障碍吧，每次遇到这样的情况，业务都谈不拢。现在，我有了自己的车，一下子就感到身份提高了，体面了。其实，每个人都向往着成功，衡量一个人成功的标志有很多，但我觉得，开上私家车就是一个人在社会得到认可，或者说是成功的标志之一，很难想像一个所谓的成功人士每天乘公交车，被挤成干鱼片似的去上班。”

    3.生活享受了

    王民越说越激动：“我是属于那种没有多少积蓄的人，有钱我会想办法花出去。人生在世，除了奋斗，还要及时享受生活。自从买了车以后，只要是在闲暇时间，我都会约上家人或好友，驾车出去旅游、散心。现代人再也不是仅仅满足于‘老婆孩子热炕头’的生活了。高质量的生活应该成为我们这代人的追求。我绝不会把自己的幸福抵押给银行，以后的生活太模糊，重要的是我现在享受着私家车给我带来的快乐。”

    正方：暂时不想买车

    代表人物：刘义成

    性别：男

    年龄：35岁

    职业：公司财务总监

    年薪：10万元左右

    观点：有钱也不买车

    1.不想太操心

    刘义成坦率地说：“要说钱，以我的年收入，买一辆车还是不成问题的，但我不想买车，至于以后，我不知道，反正目前我没有买车的打算。首要的原因是我这个人是一个比较简单的人，不想因为买车以后为一些事情烦心。比如说，现在交通是个问题，塞车是常事，即使有了私家车，也不可能开得顺心；另外，停车场也让人操心。我到超市去买东西，就看到不少人因为车子没处停，而不得不打道回府。再如汽车保养、维修等等，哪样不操心？所以我宁愿打的，也不想买车，我真的不想为这些事情操心而让自己活得那么累。”

    2.不想没保障

    刘义成说：“其实，我还有更充分的理由不买车。”他说：“现在社会竞争真的是太激烈了，过去所说的铁饭碗恐怕是没有了，在这个瞬息万变的时代里，谁也不能保证自己的收入永远不变。所以，我虽然现在买得起车，也养得起车，但我更需要进行长远打算，比如说公司效益不好怎么办？老了以后怎么办？这些实际的问题必须要我现在来解决，所以我会把钱用在一份牢靠的生存保障上。这样，无论发生什么事，我都可以生活得很好。”

    3.不想太虚荣

    “有人说，有钱不买车，就是不要体面。我可不这么认为，体面不体面是你自己的想法，别人奈何不了。再者说，人的体面在于社会对你的需要的程度，在于你的学识、能力、人品等等，使用什么交通工具与人的习惯、爱好有关，与体面、成功没有多大关系。我虽然没有私家车，可我认为我生活得同样体面，在有车族面前，我不会感到难堪，更不会自卑。比如塞车时，私家车排了一长溜儿等待着，可我却骑着自行车跑远了。这个时候，我感觉心情特别好。你想想，骑自行车有多少好处啊，既环保，又锻炼了身体，真是一举多得。”

    画龙点睛

    消费者不寂寞

    正方说正方的理，反方说反方的理，在买车不买车上很难有一个中立的观点让人信服。不过，从双方激烈的辩论中可以看到：中国的汽车消费群体正变得越来越理性，他们不仅仅满足于物质层面的需求，对于由汽车带动的相关产业的发展以及精神层面的再创造也成为他们关注的一部分。而这些构成了当今汽车消费群购买力的价值取向，这就为中国的汽车市场提出了一个更高的要求，谁能尽早地去引导、适应消费者，谁就能开创出另一片新的天地。


谈汽车价格—从税收和汇率角度

     近来看到很多人谈国内外的汽车价格问题，忍不住了，有些蠢蠢欲动的感觉，从事税务工作，对国外的税制有一些肤浅的了解，所以也上来冒个泡喘口气，有不对的地方请DX们指教，不要把我打沉罗！
    很多人都说美国和日本的汽车价格很便宜，这里其实税收制度占了很大一部分的原因！美国和日本都是以所得税为主体税种，没有增殖税，而我国和大部分的欧洲国家都是开征增殖税的所以单单以美国日本的汽车市场价格和我国现在的价格比并不公平，因为我国还多了个17%的增殖税！
    很多人期待06年7月后进口车价格大降，同时压迫国产车价格下调，现在看来是不太现实的！06年后关税是25%，加17%的增殖税和3%到8%的消费税，单是这进口环节所要负担的税率就是50%以上，退一步按50%来算，例如美国市场售价2.4万美圆的佳美折合人民币大概20万加上这50%的税，售价就要30万了，现在呀阁的售价是26万，按本田的说法售价比进口同类车低20%左右，那么最乐观的看法是06年呀阁的售价也在23到24万之间，降价的幅度并不会很大，大家拿这个公式去套一套就知道那些车现在值得买那些不值得买了！
    再说说欧洲的情况，由于大部分欧洲国家也实行增殖税，所以相对来说我国的价格和欧洲更有可比性，但要看和哪个欧洲国家来比！国内有些企业大声喊冤说：价格已经和国际接轨，甚至比欧洲还低，某某车没有利润，国内企业的负担重等等，但事实是否如此呢？
    我们一项项来分析：首先就税收负担来说我国的增殖税是17%，欧洲很多国家在13%到14%是要比我们低一点，而且欧洲的固定资产可以抵扣，我国不行，只能在折旧里每年慢慢摊，就税收制度来说我国的企业确实要比欧洲的负担重，但不要忘记我国现在还有很多的税收优惠政策，例如企业所得税的两免三减，三资企业在所得税税率上的优惠，还有再投资退税，用国产设备的退税等等，还有很重要的一个就是地方政府给予汽车企业的种种优惠和奖励，由于汽车企业对税收的贡献非常大，地方政府为留住企业，往往从地方的财政拿出一部分以各种理由或名称奖励这些纳税大户，这些企业怎么就不谈？而只是说自己的负担怎么怎么重？
    其次，我们的车价真的和欧洲接近甚至比欧洲低吗？要看和什么欧洲国家比了！有些汽车杂志其实是在误导读者，他拿英国汽车的价格和中国比！同样是这本杂志，前几年还登了篇文章详细介绍了英国人到其他欧洲国家买车回英国用的事件，说明什么问题？因为英国的车价比其他一些欧洲国家要贵20%到30%？中国和英国比有没有可比性？还有写文章拿中国的价格和德国比，德国的价格比英国要便宜但和另一些欧洲国家比还是偏贵。另外还有一点，也被作者有意无意地忽略掉了，他拿中国的国产车和英国的进口车相比，凯越在中国是国产车，而在英国是进口车，同一款车国产比进口还是要便宜一点的！
    最后就是汇率问题了。大家知道这一年以来欧元大副升值，猛这一看国产车似乎更值了，把欧元价格的车换算过来很是虚荣了一把，看我们的车买得比欧洲还便宜啊！我们的消费者是上帝啦！初初一看好象有道理，但仔细一想不对，欧元升值只是影响欧洲的出口，对欧洲人民的内部消费没多大影响啊！也就是说我以前用一欧元买个欧洲产的面包现在还是一欧元啊，并不是说欧元升值，面包的内在价值也升了，我的欧元收入没减少，汽车的欧元价格也没上涨，变的只是换算成人民币的价格而已！仔细想想是不是很有欺骗性！？


屁股指挥脑袋之购车版—博奕理论之应用

     股市上有个博傻原则，不怕股票买贵了，就怕您买了就没人再买了！我傻，总会有人比我还傻，我赌有比我还傻的人，赚的就是傻的差价！用在房市上也是如此，我买了房子，肯定维持小区的形象，除非受不了，否则不会说房子的不好，这就是所谓的“托”。我把房子托好了，买的人多了，我的房子也会升值，出手也方便！
用在车市上也是如此，我买了某车，希望我自己买的车买得好，买的人多，所以我自己拼命“托”。这样好处大大，首先是该车的需求旺盛，不会降价，我的车相对保值，即使出售也容易变现；其次，厂家的产量大，社会保有量也大，零配件便宜，维修也方便。从自身利益出发，已购车者除非自己实在难以接受，一般和厂商会努力维持“双赢”的蜜月关系！（当然聪明的厂家也深谙此道）举例而言，我买的是大众车，我一定会希望大众车追捧者众多，供不应求，最好加价，那么我就赚了！哈哈！反之，如果大众车烂市了，厂商可能促销，可能降价，可能……我就亏了！55555说不定厂家停产，零件也不保证供应了，以后就悬了！
    对于待购车者，也是如此，我要买A车，从个人的立场应该去贬A车，但因为没有实料也不好贬；替代的法子就是去托B车，这样的效果就是购买力向B车分流，对B车的购买者有利。就象在机场出门的时候，我一般喜欢走人少的门，清净不挤！但我购车以后立场马上改变，大力托A车。
    人说什么话，决定于脑袋如何想，脑袋如何想，决定于屁股坐在什么位置。水无常势，兵无常形！所以大家都要有独立思维，善于理解每一个人！遇到XX铁托的XX言论，一定要分析一下他的观点是否真实客观？是否和他自己的利益相关？


关注儿童安全：交通意外已成第一杀手

    儿童被喻为国家的未来，孩子是父母的希望，总是受到最大限度的呵护，但是儿童乘车安全问题，并未受到人们足够的重视。公安部交管局提供的数字表明，2002年中国各类事故中，交通事故死亡人数占78.5％，今年上半年，这一比例为76.3％。每10位交通事故死亡者中，至少1人是儿童。交通意外伤害已经成为儿童意外伤害的“第一杀手”。

    为什么儿童乘车时必须获得保护呢？因为发生车祸时，儿童本身就会成为一种动力而发挥作用。当车速达到每小时50公里时，一个体重40公斤的儿童，相当于动力达到一吨的运动物体。车速增加到70公里，这个动力也就增加到一吨半，所以发生车祸时，儿童特别容易受到伤害。

    在公路上的车流中，我们经常能在副驾驶位置上看到孩子的身影，或一人独坐或由家长抱坐，专家认为，这在客观上使孩子处于危险境地。紧急刹车时，独坐的孩子会像子弹一样撞向前方，即使被家长抱在怀中，也无法给孩子提供保护。而儿童被束缚在座椅上，颈部则会在紧急刹车中受到致命的冲击，孕妇和胎儿也面临着同样的危险。

    研究结果表明，成年人的头部仅占整个体重的约6％，而婴儿的头部重量相当全身重量的一半！3岁和6岁儿童头部的比重，分别为整个体重的18％和16％。迎面相撞是最常见的也是伤害程度最严重的车祸，在发生正面碰撞时，坐在前向座椅上的人头部先是被甩向前方，并被迫向下朝胸骨方向急速弯曲，接着又同时朝后上方急速弯曲。成年人的颈部能够有效地承受这样的张力，但是幼小的儿童则无法承受。在多数导致儿童致死的车祸中，车速经常低于每小时30公里。

    有的父母出于好心，让孩子坐在自己的怀里，用双臂保护着。其实即使在车速很慢的情况下，这种做法也起不到保护作用。专家强调，儿童乘车必须正确地系好安全带。比较大的儿童，除了选择儿童座椅外也可以选择儿童安全坐垫。当儿童被垫高后，就可以使用正常安全带，便可保护儿童的胸部和头颈部。Volvo公司事故调查研究组证明，使用安全坐垫可将危险降低60％，而后向座椅与正向座椅相比，可将撞击力和对儿童颈部的伤害减少一半，与未系安全带的儿童相比，受伤的几率减少90％。

    Volvo公司的安全专家说，不能把儿童当成“小个子的成年人”。儿童与成年人的区别，在于他们无法判断采取什么样措施能避免受伤害，这应该是成年人的责任，尤其是作为驾车人的责任。他们认为，汽车安全并不仅仅是通过制造技术的改进就能够达到，更要树立以人为本，尊重生命的理念，将汽车安全作为系统的工程进行研究，才能获得最好的效果和长久的发展动力。

    针对乘客中自我防护能力较差的儿童和孕妇，Volvo经过多年研究，成功开发了一整套的安全理念和科技成果，发明了多项安全专利，安全研究工作已覆盖生命周期的整个过程。由于针对儿童乘车安全的研究成果在瑞典得到普遍应用，成功地降低了儿童在乘车过程中可能受到的伤害。20年来，瑞典在交通事故中儿童受伤害的概率从超过10％降低到了2％左右，瑞典已经成为全世界儿童乘车最安全的国家。

    11月28日，Volvo汽车公司在北京举办首次“儿童安全研讨会”，Volvo的孕妇和儿童乘车安全问题研究专家，专程从瑞典来到北京，讲述Volvo儿童乘车安全技术，介绍Volvo的安全理念。Volvo汽车公司中国区总裁王荣祥先生说，现在中国进入了汽车强劲发展时代，Volvo希望将安全理念也带到中国，促进全社会对儿童乘车安全的重视，推动安全知识的普及和安全理念的提升。


美国车比欧洲车更可靠 亚洲车可靠性居第一

    25年来，美国的汽车制造商第一次可以宣称他们制造的车比欧洲对手的更加可靠。 但是，亚洲厂商的产品仍然处于领先位置。

    根据2004年发行的“消费者报导”对消费者的调查显示，进口车的满足度仍然领先于国产车。

    “对于我们的调查者和大部分人来说，可靠性是他们孜孜以求的，”“消费者报导”汽车测试栏目的主任编辑David Champion在周一的一次电话会议上指出：“国产车在解决一些老大难问题时取得了巨大的进展。”

    “消费者报导”一向以对产品分析细致著称，它在它的杂志和网站上发放了410万份问卷，来征集车主对其车辆的看法。在675000份回复中提到了对可靠性的要求。

    为了确保调查的可靠性，“消费者报导”将车分为发动机、电气系统等14个部分，要求调查者给出近8年来所用车的所有问题。

    对于2003年的车型，每100辆车出现了17个问题，比2002年所调查的18个有所下降。

    调查中显示，对于使用不足一年的轿车和货车，欧洲品牌的平均问题率为每100辆中20个，超过国产品牌两个。而去年，美国和欧洲厂商都是每100辆车21个问题，打成平手。

    而日本和韩国厂商生产的新款车的问题率始终稳定的保持在每100辆车12个上。 该杂志指出，阿库拉、本田、无限、凌志、马自达和丰田车在近五年里的可靠性始终保持在相当高的水平。

    在调查中，欧洲品牌中的奔驰、奥迪、美洲虎和陆虎的所有车型的问题率都在平均水平以下。

    在“消费者报导”对所有者满足度的调查中，亚洲和欧洲品牌占据了最满意车辆目录33席中的30席。这份目录得自于226000调查者的回复。

    该杂志还称，在对车辆安全性的调查中有21种轿车被认为是优秀，比93年以前有所提高。具有优秀安全性的SUV的数量也从同时期的两种提高到11种。 这是各车型普遍提高碰撞保护和事故预防的结果。


汽车音响--移动与速度的音乐之旅

属于男人的精品何其多，但是属于艺术与品味双重享受的音响，的确也是男人无法抗拒的魅力，也往往是品味男人之间把酒言欢的话题。于是无论就声音演出的讲究，或是造型设计的审美观，都是高文件音响存在的必要条件，但是从另一个角度来看，只要是男人，话题总离开不了汽车，没有一个男人可以抗拒高级名车的魅力，更没有一个讲究品味的男人，可以不重视驾驶所存在的乐趣。

光是看到每年新车大展现场万头钻动的人群，就知道汽车之于男人，存在着何等的魔力。可惜Hi-End精品展受限于场地，无法把精品级的名车搬到会场中，不过我们有一个更好的品味，那就是汽车音响！

汽车音响虽然依附着汽车而生存，虽然没有汽车，汽车音响器材就失去了存在的意义，但是若没有高品味的Hi-End汽车音响，再好的名车，也会少了那么一点光华，而且少了更多的驾驶乐趣。如同所有的产品一样，要名列精品之林，必然有其过人之处，才值得细细品味，当然汽车音响也不例外。精品级数汽车音响真正的意义，除了声音表现以外，品牌的知名度、设计造型的琢磨，都是汽车音响精品的升华。

非常重要的是，汽车音响不像相机的闸门开启的瞬间就能娇艳，或是红酒乍时醒之际就能流露出芬芳。汽车音响需要的，除了真正懂的伯乐外，更需要真正能完全发挥精品音响器材实力的专业者。虽然只要付出代价，您就可以拥有精品汽车音响，但是却无法保证它们能给你任何感动，没有了最好的音乐，汽车音响的灵魂仍是死的，即使它们依然存在，却毫无意义。所幸有人终能参透，十几年来坚持将汽车音响的安装与调整，列为最崇高的服务，以发挥精品音响的淋漓为职志，爱好者何其有幸？

其实汽车音响与家用音响的本质相同，虽然汽车音响的主角是车，必须装在车上才适得其所，但是汽车音响却能陪伴您在每一段奔驰的旅程中，提供最畅快的音符。既然本质相同，那么以家用Hi-End音响为背景，移植正确的安装调整技术，与前方音场的聆听方式，就成为追求极致音效的汽车音响业者积极的脚步。在以往仅见以主机内置功率推喇叭的年代，这些顶尖的专业高手，便引领出好喇叭要有优质的外接式大功率扩大机驱动的正确观念。

为了追求音乐软件的全面表现，以全频率完整重现的出发点，颠覆了当时有限尺寸喇叭的运用，因此以超低音单体延伸极低频率的做法，正是从那个时候开始。因为有这些专业高手的努力，以及正确引领汽车音响技术的提升，所以今日我们才能见到普遍被使用的功率扩大机和超低音单体。尽管现在的汽车音响玩家，都已经有这些器材的使用概念，但是我们需要的，是更顶尖的精品级器材，才能将音乐的极致完全展现。

除了器材之外，专业所透露出来的讯息，更提醒了我们音响聆听的空间宁静度，才是让音响发挥效果的最基本条件，于是车室隔音工程与装潢材料，也为顶尖汽车音响系统的必要环节。为了让国内的技术与国外同步，这些车用音响的开路先锋们，更经常的邀请国外原厂专业技术者来台授课，从电学、搭配、设计、安装等，甚至连音乐的聆听训练，都让旗下经销商能与国外同步。此外，藉助各种测试仪器的引进与使用，并以计算机辅助设计工具，让系统的调整能更正确而客观。

这些汽车音响专家们，更不会放过每一个施工的环节，就连使用线材的选择，也以能让精品器材完全发挥为出发点，可见一套能扣人心弦的车用音响系统，不仅是视觉与听觉的双重艺术，更是经过专业钜细靡遗的技术考量，实在是活动的艺术品。


新敞篷甲壳虫 VS 标致 206CC VS 雪特龙 C3

    当你站在新甲壳虫敞篷、206CC和C3普利尔的面前时，你的所看、所感、所想和过去的小型敞篷车肯定会不一样，它们不仅是能晒太阳的代步工具，更是现代科技与时尚个性的标签。

    无论到了哪里，这几辆汽车都像电影明星一样，有很高的回头率。它们不仅拥有漂亮的外形和丰富的功能，更重要的是它们能亲近自然，享受生活。而且不用花很多钱，就能得到一种与众不同、充满朝气的生活方式，这对年轻人很有吸引力。

    三辆车的敞篷设计方案完全不同。最经典的当属新甲壳虫，它的软顶在手动折叠之后，只能趴在行李厢盖上，从车身造型的角度，有些累赘，也影响向后的视野，但传统就是这样，完全是老甲壳虫的基因。不过扣上车顶的造型还是很有吸引力。

    206CC和普利尔都是电动车顶，206还是电动硬顶。这固然方便，隔音效果也更好，但扣上车顶的造型实在不够讨人喜欢，失去了普通206尾部的神韵；普利尔的车顶设计相对复杂一些，软顶没有骨架，靠两边车门上方的纵梁支撑，顶篷和纵梁都能拆下。但如果跑长途最好不要拆，因为每个12公斤的纵梁放在行李厢中并不方便，万一赶上雨天，安装起来也不轻松。

    敞篷车的优点自不必讲，最直接的缺点就是行李厢容积大幅缩水，例如普利尔的行李厢仅有137升，只相当于普通C3的一半；容积最大的新甲壳虫也只有201升，只能带一些随身物品，超市大采购时就有些不够用了，好在三辆车的后排座都比较局促，一般情况下也不会有人坐，从而弥补行李空间的不足。C3普利尔的后排座还能放倒，行李厢盖能向下打开，变成一辆小皮卡。

    C3普利尔的车型变化最丰富，但由此产生的负面影响也最明显。拆下纵梁后，车身刚度有所下降，经过颠簸路面时，车身有轻微的扭曲。此外，车内的塑料件很多，总有一些不听话的不时发出一些响声。座椅侧面支撑一般，调节方式和仪表布局也与常规不同，需要时间来适应。

    新甲壳虫的车身也存在着安装质量不够过硬的问题，测试车的右后方总有一些细微的响动，不知是否与墨西哥生产线的组装质量有关系。对新甲壳虫内饰的印象还是不错，不少塑料件的表面附有一层胶质，无论是档次还是加工质量，都比对手高一些，但还不能成为人们心中大众汽车高质量的代表。

    206CC是三辆车中的运动员，不仅1.6升发动机是其中排量最大的，可折叠硬车顶也能提高车身刚性，车身骨架显得很净硬，没有杂音。前排座包容性强，但由于风挡上沿比较低，高个子驾驶员不得不蜷缩在座椅上。后排座虽然看上去是椅子的造型，但即便小学生坐进去也感觉太狭窄，放只小行李箱还比较合适。

    驾驶舱的材质在小改款之后也有了明显提高。206CC拥有CD、运动座椅、雨水感应器以及行车电脑等比较丰富的标准配置。国际市场价格介于C3和甲壳虫之间，折合人民币17.5万元，并不是很便宜，这个价格完全可以购买一辆型号大一级的车。

    想省钱可以选择C3普利尔，它的售价最低，相当于15.1万元，电窗和CD也是标配，当然，像ESP这样比较高级的配置就需要加钱了。想要大空间则可以选择新甲壳虫，它的级别比两辆法国车大，空间上占有优势，驾驶舱的功能设计合理，而且富于情调。不过行李厢的形状很不合理，开口太小。

    新甲壳虫采用和Polo相同的1.4升发动机，75马力，126牛·米，车身很重，超过了1.3吨，因此，动力表现非常一般，只有准确而频繁地换挡，才能弥补动力的不足。最高时速也只有161公里。不过发动机平顺性很好，噪声很低。悬挂系统调校也偏向舒适性，吸震能力很强，是三辆车中最适合巡游的车型。

    脱胎于高尔夫平台的新甲壳虫操控性还是不错，方向比较准确，标配ESP能在极限情况下抑制车身的危险动作。安全配置也是三辆车中最丰富的，侧面气囊、主动头枕和自动弹出的防滚架都让人们能放心地驾驶这辆敞篷车。

    C3普利尔在安全设备方面就没有那么慷慨了，不能提供ESP，气囊也没有甲壳虫多，刹车反应不够理想，助力装置介入太早。助力转向倒是很轻便，便于泊车，但反应不够直接，不利于过弯。好在普利尔并不是为高速行驶设计的，它的极限状态下的转向不足和很出色的减震能力表明它是一辆温顺的小车。

    C3的1.4升发动机比甲壳虫小2马力，但由于车身轻150公斤，动力性要好于甲壳虫。这台发动机工作起来同样很温顺，而且比较省油，不过变速箱5挡的传动比太小，中途加速有些吃力。

    高速公路上，206CC能将对手远远地甩开。1.6升发动机有109马力和147牛·米，同时车身也最轻，跑得快也就在情理之中了。10.5秒内，它就能从静止加速到时速100公里，最高时速达到了每小时193公里，从甲壳虫换乘206CC时就像从帆船下来骑上了摩托艇。

    206的底盘绷得很紧，但并不过分地硬。在多弯道路上，车身充分的支撑、准确的转向和充满活力的发动机能提供很多驾驶乐趣，调校出色的ESP既能有效地纠正车身危险动作，又不会因为干预过早而影响驾驶者的情绪。当然，经过不平路面时，206CC的底盘反应不如甲壳虫和C3温和，变速箱挡位有些模糊不清。

    又到了评分的时候了。其实，用硬性指标评价敞篷车有些牵强，因为敞篷车感性的东西更多一些，所以评分的目的是给即将购买敞篷车的人一些基本的参考因素。

    和对手比起来，标致206CC动力性和行驶性能表现突出，因此在总分方面领先对手，但在使用费方面不如甲壳虫节省，因而落在第二的位置。它是目前三辆车中惟一能在中国市场上买到的车型，售价38.5万元，配备1.6升发动机和自动变速箱。

    新甲壳虫的卖点在于形象可爱、空间大、舒适性好，除了发动机不够充沛外，其他方面都比较令人满意。C3普利尔的特点在于可变性强，外形也有一定吸引力，只是安全配置上的欠缺，使它与对手拉开了差距。


从汽车相撞到司机死亡 其实只需０．７秒

     近日，一家美国媒体为了倡导人们在驾车时使用安全带，公布了一份科学研究报告 。科学家在研究了数百起造成司机死亡的车祸后发现，一辆时速88公里的汽车从相撞到导致司机死亡只需短短的0.7秒。

    在大多数车祸中，撞击发生后的第一个1/10秒，汽车前保险杠和“前脸”被撞毁 ；

    在第二个1/10秒，虽然汽车大架已经停下来，但汽车的其它部 件仍然在以每小时88公里的速度前行，这时司机出于本能伸直双腿支撑，但双腿在膝关节处断裂；

    在第三个1/10秒中，方向盘开始破碎，且方向盘轴已接触到驾驶员的胸腔；

    在第四个1/10秒，汽车前轮损毁，车体开始支解；

    第五个1/10秒时，司机的躯体被方向盘轴刺穿，肺部开始出血；

    第六个1/10秒的冲击来得更加剧烈，汽车大架挤压成原来的一半大小，驾驶员的头撞上了挡风玻璃；

    在第七个1/10秒中，方向盘轴、车门断裂后挤压着司机，但这已经不会再对司机造成任何痛苦——因为他已经死了。


榨干保险公司最后一滴血

保险公司的条文晦涩难懂，这篇文章深入浅出的教你如何与保险公司周旋

（一）车损，第三者
（二）丢车
（三）撞车
（四）索赔

保险条款精解（一）- 车损，第三者

咱们先说说最主要的车损险和三责险。
车损险和三责险是车辆保险的基本险，主要赔偿被保险车辆的损失以及由被保险车辆在使用中给第三者带来的损失！
您大概觉得即使是自然灾害造成的车辆损失，保险公司也照赔不误！
这话对了一半，大部分的自然灾害造成的损失都赔，惟独一样除外--------地震！！！！

案例1：如果您的车有幸在地震中被建筑物砸到的话，哈哈
应对方法：等地震过后几天再申请赔偿
出险陈述：大概由于地震造成墙体松动，终于在某一天倒下了（不要提及地震时出险）★★

案例2：如果您的爱车在一次急刹车中，车里的东东飞到了风挡上造成玻璃破裂。您该怎么说呢？
你老老实实的对保险公司说：“我的纸巾盒飞起来打中了玻璃，“哗。。。。。。”（内功够高，呵呵）”
你惨了。。。。。。那个理赔员会指着自己的嘴：“请看我的口型---------no！！！！！！”
正确的应对方法：小小的改变一下事实
出险陈述：我的一个练过铁头功的朋友在刹车时撞碎了风挡，ok！
记住，受车内物品的撞击所受损失，保险公司不赔的！！！！！！★★★★★

案例3：您如果在拖车时与别的车发生了碰撞时
应对方法：忽略一些事实存在的东西
出险陈述：别提你在拖带车辆或者被别人拖带，否则不管你有没有事故责任，保险公司一律不赔★

案例4：如果你在事故时，打破了自己的玻璃又没有上玻璃险时，你会向保险公司索赔吗？
没上玻璃险找人家索赔能行吗？？？？？？？行，绝对行
玻璃险的全称是：玻璃单独破碎险，是指停车和使用时造成的玻璃损坏，而事故造成的玻璃损坏应由车损险来负责赔付
如果您没上玻璃险，当您早上起来发现自己的汽车玻璃不知道被哪个混蛋打破了，怎么办呢？？
呵呵，老招法---------开车时急刹车造成的，又是脑袋惹的祸！（记得找一个身高差不多的朋友来当挡箭牌啊），如果是侧面的玻璃破了，就说侧滑时脑袋撞的好了，呵呵！★★★★★

案例5：如果您的车在撞车时，打破了一个小灯，您该怎么办呢？
找保险公司，他绝对不敢不赔您，那您赚了？？没，您大概要赔了
没听明白？？告诉您，每辆车的全险大概在2500-5000之间（太好的车，您就自己算吧，我数学不好），如果您在一年的保险期内没有索赔，您将在下一年投保时获得10%的无赔款优待，这笔帐您自己算算，如果索赔数量太小，哎，就这样算了吧。。。。。。。。★★★

保险条款精解(二) - 丢车

谨以此文献给丢过车和有可能丢车的朋友！
车辆在停放和使用的过程中难免会让人有烦心的事，其中，丢车是最倒霉的事了，不过，如果你按照我说的去做，您的损失会降到最低点。
首先记得先看看自己的保险单里有没有上车辆盗抢险。
什么，没有？那你认倒霉吧，找我花子也没用了，再买一辆吧
如果你上了盗抢险，首先，我要恭喜你，你的损失可以降到最低了，不过，也要小心啊！这时你要做的是闭紧你的嘴，踏踏实实的看完我的帖子，否则你一定会后悔的！

案例1：盗抢险中规定，被保险人丢失行驶证、购车原始发票、车辆购置附加费凭证每一项增加0.5%的绝对免赔。丢失车钥匙增加5%的绝对免赔。这些规定在保险单中用颜色最浅的字体印刷，不信，您可以拿出单子仔细看看，肯定在某个不显眼的角落里能发现这段话。
所以不管你是否有一把备用钥匙曾经丢失过，或者是在您被开跑了的车里有一把钥匙，请您记住一定要忘记这件事，否则。。。。。。5%的损失您自己抗定了！

案例2：如果您的车在收费停车场或营业性修理厂中被盗，保险公司负责赔偿吗？
答案是：不赔！！因为上述场所对车辆有保管的责任，在保管期间，因保管人保管不善造成车辆损毁、丢失的，保管人应承担责任。保险公司不负责赔偿。
所以正确的方式是找停车场去索赔，所以，每次停车时记得收好停车费收据啊，虽然上面印着丢失不管，但根据我国合同法中关于格式合同的规定，这属于单方面推卸自己应负责任！你尽管放心大胆的告他好了，呵呵，给您一个好消息，已经有人打赢了这样的官司，所以根据案件推溯的原则，以后的案件审判可以依照这个案例来判决，哈哈！

案例3：如果，停车场是您的朋友开的，或者您从侧面打听到这个停车场根本无力赔付您的爱车，您是否可以考虑改变一下丢车的地点呢？哈哈，我可什么都没说啊

案例4：再有，如果您是一位老板，因为一些帐物上的问题和朋友闹翻，而您的朋友又是一位小人，他偷偷把您的车偷走了，您猜到会是他干的，您会找保险公司赔偿吗？
告诉您，保险公司可不负责赔偿。因为条款规定：被保险人因与他人的民事、经济纠纷而致车辆被抢、被盗为责任免除。
所以，您大可忘记您的经济纠纷，直接到公安局报案，记住，千万别说出您的怀疑对象，否则就会把经济问题扯进来了，以中国法院的工作效率，您大概半年之内得打车出门了！

案例5：如果您刚买了一辆新车，上了全险，但没有来得及领牌照（现在的交管规定：验车后的15个工作日后方可领牌证），出险后保险公司负责赔偿吗？
不负责赔偿。因为在出险时，保险车辆必须具备两个条件，一是保险车辆须有公安交通管理部门核发的行驶证或号牌，二是在规定期间内经公安交通管理部门检验合格。但一般经特别约定对政府部门规定需先保险后检验核发号牌的新入户车辆可负责车损险和三责险。所以负责丢车赔偿的盗抢险并没有生效，自然，您也得不到赔偿。
看来如果您不是仗着胆子改一下丢失的时间，新买的车就算送人了！我可又什么都没说啊

案例6：如果您的车失而复得，保险公司如何处理赔款？
被盗抢的保险车辆找回后，如果保险公司尚未赔款的，应将该车辆归还给您，但是全车被盗抢期间，车辆受到的损坏或车上零部件、附属设备丢失需要修复的合理费用，保险公司负责赔偿。如果保险公司已经赔偿，应将车辆归还您，同时收回相应赔款。若您不愿收回原车，则车辆的所有权益归保险公司。

保险条款精解（三）- 撞车

谨以此文献给撞过车和有可能撞车的朋友！

只要是撞车，保险公司全赔吗？当然不是
你只要认真看看手里的保单赔偿免责条款就知道了，保险公司有一大堆不赔的东西呢，想把损失降到最低，还是来找我吧，哈哈！

案例1：假设你是一个新手，刚借了一辆车（当然也没准是租的车），在路上练车的时候，把你弟弟给撞了，你知道这辆车有三责险，你会找保险公司索赔吗？
答案：如果你去了，你就是神经病，保险公司会一脚把你踢出去，为什么？？
首先，你要知道什么是三责险，全称：第三者责任险。（第三者插足人家可不管，呵呵）
那什么是第三者呢？
第三者指除保险人与被保险人之外的，因保险车辆的意外事故致使保险车辆下的人员或财产遭受损害的在车下的受害人。通俗的讲第三者就是排除四种人：即保险人、被保险人、本车发生事故时的驾驶员及其家庭成员、被保险人的家庭成员。
现在明白了，你作为当时的驾驶员，撞伤你的家人，保险公司是不赔的，好了，你知道该怎么办了！
什么？还不知道？气死我了，换个驾驶员撞的不就完了嘛，真是的，害我什么都说出来了

案例2：如果您有幸开车撞人了，而且全是您的责任，法院判您赔偿您包赔对方的经济损失、精神损失费、伤残损失费。。。。你该如何处理呢？？
还能怎么样，给钱就是了！
错！！！！！！！！！！！！！！！！！
你应该和对方家人商量，加大经济损失赔偿和伤残损失赔偿，尽量把精神赔偿降到最低，没有当然就更好了。
为什么？你问我为什么？这不是五马换六羊嘛
老兄，你又错了，保险公司不是无条件地完全承担'被保险人依法应当支付的赔偿金额'，而是依照《道路交通事故处理办法》及保险合同的规定给予赔偿。而条款明确规定，因保险事故引起的任何有关精神损害赔偿为责任免除。所以无论法院判决被保险人是否应赔偿精神损失，保险公司均不负责赔偿。
明白了？？别的保险公司都替你赔，精神损失可不管，所以，宁可多给对方点钱，也别答应精神赔偿，总之，慷保险公司之慨呗，呵呵！

案例3：如果你又有幸撞车了，这回不是您的责任，而对方又不想赔钱，您可以找保险公司索赔吗？
答案：可以，不过您必须先向第三方索赔，才有可能获得保险公司的赔偿。如果您放弃了向第三方索赔的权利，而直接向保险公司索赔，保险公司不赔。因为您放弃了向第三方追偿的权利，同时也就放弃了向保险公司要求赔偿的权利。
所以，切记，切记，一定要先找对方赔，最好是有法庭的强制执行未果的证明，然后您就可以理直气壮的找保险公司了，剩下的烂摊子尽管让它们收拾去吧，谁让它们每年收了您那么多的保险费呢！

案例4：记得以前有个倒霉的司机在jc的指挥下，撞向了正在逃窜的罪犯，结果两车相撞，那叫一个惨啊，保险公司会赔他吗？
当然不会啦，保险条款写的明明白白，驾驶员的故意行为不在赔偿之列，所以只能自己修车了：
所以，如果您没有足够的经济能力，在当英雄之前要考虑一下噢！！！

保险条款精解（四）- 索赔

★保险案例一：（不可不看，因为您以前可能没听说过。）
坛中一知名dx的朋友丢失一爱车，已上全险，找保险公司索赔，未果，保险公司拒赔理由：到车管所查询，此车未年检。
案例分析：保险公司所做所为，十分合理，于保险合同条文也有根据：保险只对合格车辆生效，对于未年检的车辆只能视为不合格车辆，就算您保养的再好也没用，结果只能是丢了白丢，保险也上了白上，顶多退回保险现金价值。
案例结论：您的爱车，千万要按时年检，切不可后延，否则，罚款事小，拒赔事大，此时即使发生交通事故造成第三者损失，也将由您自己承担，保险白买了 ：
案例解决办法：按时年检，即使是一天，也不要晚；
如果真的发生不幸，也要记住千万不要立即报案，尽快花银子把验车手续补齐后再办理报案索赔手续！
不好意思，刚才一阵头晕，我什么也没说吧？说了也是胡话

★保险案例二：
与上相通，驾驶员年审未做的请注意了，您在驾驶中发生的一切问题，保险公司不负责赔偿，理由与上例相似，恕不赘述。

★保险案例三：
这是一个经常被问到的问题：我的车刚买，还没有上牌照，保险是否生效
解释：
车辆在出险时，保险车辆必须具备两个条件，一是保险车辆须有公安交通管理部门核发的行驶证或号牌，二是在规定期间内经公安交通管理部门检验合格。
但一般经特别约定对规定需先保险后检验核发号牌的新车辆可负责车损险和三责险。
所以，这时您的车丢了就算倒霉了，撞了人啥的还算凑合有保险公司给您顶着，现在清楚了吧！

★保险索赔证明材料原则：（因为这个问题有n人问起，所以在此做一解答）
保险索赔时分几种情况
1，事故经交通队出面解决的

由交通队出具处罚单或调解书，经法院判决的，用判决书即可。
这些材料绝对好使，在保险公司肯定一路绿灯。放心索赔好了

2，在小区内发生事故的
重大事故：即车损严重的，还是要到交通队开证明，很麻烦

一般剐蹭：到小区物业开证明，因为经常受怀疑，一般也很麻烦
所以，最好报案时报在城市道路上，否则-----------累死你！

3，在道路上发生小事故的，包括停车时的剐蹭
（此类事故坛中dx发生的最多）
此类需要证明的原则是：是否涉及第三方

如涉及第三方赔付的，还是需要交通队证明。

如事故双方自行了断的，可以在索赔时注明：事故第三方自修，然后按车损险中的自责索赔，保险公司要是让您到交通队开证明，您一定得咬住了别松口，就说没地儿开去，保险公司一般也不会太较真。您要答应去开证明，别怪我没提醒您，您就跑去吧，赔的钱不定够不够油钱呢！

4，最背的人
如果被别的车撞到后，肇事车逃逸，无法查找
情况严重的就比较麻烦，要通过交通队解决，可以由保险公司代位追偿。

不严重的话，最好也是以自责来解决索赔问题，而且要在索赔时注意到车身是否粘有对方车油漆，以及撞的方向，一定得自圆其说，否则你惨了！

最后提醒一下各位dx：报案时一定要在48小时内报案，否则有可能直接被拒赔！！切记，切记，不在48之内也要说成48啊


结束语

宝贝别哭 你的眼泪是我的珍珠，
掉一颗我都会心痛的要命。
你不要哭，答应我，
你要是很坚强，永远都不要哭，
别弄丢我的珍珠，让它们在你心里发光。

I can hear your prayer
Your burdens I will bear
But first I need your hand
So forever can begin

谢攀　中国人寿福建省分公司信息技术部
内部号：20040320
第一版　2004年3月1日　第二版　2004年3月10日


交通违章处罚标准

1934 rolls royce phantomII berker continental coupe


斗智斗勇买爱车

有车钱疼，没车腿疼。这个道理地球人都知道。这不，俺家也终于决定买辆代步工具啦。理由很多，送祖国的花朵儿子上幼儿园啦老婆这朵过了盛开季节的花朵再经不起风吹雨打啦没事要带家里老人到郊区回忆一下他们儿时的好时光啦等等等等。其中还有个原因是自打俺考了驾照后，晚上经常在被子里进行虚拟驾车演习：离合、着车、离合、挂挡、油门、离合、升挡，时速120，爽！注意让速度不让角度。前方拐弯，刹车、离合、降挡，漂亮！不好，前方铁路道口，停车了望！不用下床了望了吧，天气太冷(想起和俺一块路考的一个弟兄。恰好他考铁道路口，他稳稳当当地停好车，打开车门，然后下车左右张望了一下，再准备上车的时候，考官说话了，“你不用上来了”。“别别，考官，我这不是停车了望呢么？”“废话，你这叫放屁脱裤子，两个字，多余。交钱去吧想通了再来考。”这兄弟就这么折了)。俺不管这些，继续将俺的被窝模拟演习进行到底。前方十字路口，农民兄弟赶着牛车，俺开始鸣笛，嘟嘟嘟嘟！我正努力学的比较象富豪的车笛声，冷不丁“梆叽”一下，旁边的LD给我脑袋来了一粉拳：“睡觉也不老实！看看，咱家的床单过不多久就要让你搞出两个大窟窿”。嘿嘿，LD心疼床单，一下狠心，批准俺买车了。

一件事情只有亲身经历过才知道有多麻烦，买车子也是这样。一段时间以来几乎每个周末，俺如果不是在京城各大车市、4S店的展厅里过的，就一定是在偷米(TOM)、凑和(SOHU)、泄哪(SINA)等坛子里过的。

从潞河的通州到京西的苹果园，从亚运村到马家楼，从市中心到远郊区，为此还特意买了张“通工”的月票和两双运动鞋。几个月下来，积攒了大量汽车广告，把它们一张一张码起来能有一人多高。就是按费纸五毛钱一公斤卖，卖的钱也够吃好几顿馆子的。那位说了，你吹呢吧？我吹什么啊，我说一人多高，就是我2岁的儿子那么高；我说搓好几顿，是说在俺西北老家镇上的餐馆，不可以么？注意我说的是“镇上”。如果是在俺村里的饭馆，就是隔壁吴老二开的，给他几张汽车招贴画装饰一下饭馆，他风光得紧着呢，一激动还不收俺银子了呢。

买的没有卖的精。所以永远不能相信JS的花言巧语，一切往最坏了想。比如广告上说“这车省油”，那肯定就是铁皮一按一个坑了；广告上说“内饰简洁明快”，就有可能啥装饰也没有。JSMM是一个赛一个的能说会道，从材料到工艺，从颜色到风格，从中国入世到申奥成功足球出线，从地球为什么是圆的月亮为什么晚上出来到人为什么饿了就吃饭苍蝇为什么打喷嚏水为什么是湿的，张嘴就一长串一套话让你傻半天。总之你买了她的车子你就是人上人成功人高级经理人社会中坚阶层的人“彰现豪华品质享受高贵人生”，你要是不买你就是猪脑子没有品位有眼无珠错过了千载难逢的好时机明天你后悔都没地儿哭去。

甭管多高级的4S店多狂的车在那里摆着你都得昂着脸进去，进去了再问你们这黑店叫什么来的？最高级的车子轴距是多少英寸整备质量是多少磅？我没人民币只有美金付款行吗？你甭倒水我只喝咖啡没咖啡你卖什么车啊。先得在气势上把她们给压住了然后才好谈别的。然后你就挑刺吧。挑刺会吗？就是她要说她车子经济省油你就说你喜欢高速安静澎湃动力穷人才考虑省那俩油钱呢，本来没人知道我穷开上这车不就是明摆着告诉别人我没钱么。她要说她是高档配置送全套精装你就说这车子没个性，只有没品位的人才把车子弄得跟家里的“凉台”似的就差把花裤衩别车窗上了，还别说，刚洗过的裤衩倒是比晾在家里干的快。她要说车子提速快操控性好驾驶乐趣高你就说平时坐沙发惯了不能对不起自己的屁股，要找颠的感觉我买拖拉机去啊。她要说她这儿售后服务好有问题您随时可以来，你就说有什么问题，有问题的车能买么？我来什么来你知道我的收入是按小时算的么？一小时挣多少钱说出来吓死你！要我来你是不是把我每小时的工资也加倍补上？你没看见我带司机来的么(就是帮挑车的哥们)？总之一个原则，她说东你说西，她说热你说冷，你整个一个“酷”字把丫的气焰完全打下去让她心里琢磨半天是不是别干JS改给你当小蜜。

接下来JSMM免不了要探探你的口味。

“钱先生，您先看看花冠？”
“别提花冠，一提花冠我就来气！前天个发布会，整俩鬼子叽哩呱啦地说半天听得我一头雾水。你是南京人吗？你是南京人给我推荐日本车干什么？你年轻不知道历史？好，你到卢沟桥抗日战争纪念馆看看，那大炮啊歪把机枪啊什么的上面标的清清楚楚，丰田、日产造！知道怎么去哪里么？250啊，你出门坐250，到公主坟换车。你说本来那地儿是公主坟，非要改成什么新兴桥，这不是扰乱大众交通直觉么。我看有谁敢把天安门改成东风楼！大伙别围观了，散了吧，谢谢哥们，还赏脸给俺掌声。我一上午都在，有问题就来问哈，别客气。”
“那，看看德国的，大众。。。”
“不看不看，这我比你知道的多。告诉你个秘密：我们老祖宗用筷子吃饭的时候，他们都还在树上呆着哪。(小声滴说)别告那边那个鬼子这些注意要内外有别否则伤人自尊。哎哎哎，这位，就说你那，让让让让。你说你看个车就看吧，戴着眼镜4个眼还看不清楚？有必要把脑袋杵到车屁股里面去么？没见过车是怎么地？什么？拍PP上TOM？你倒是早说啊，废我半天唾沫！”
“先生，您别急，。。。。”
“怎么说话呢？我哪儿急了？我是顾客，你是JS。即使我急了，你也要说：先生，可能是我没有解释清楚，要不@*#(！%&$。明白么？这才是待客之道。你接受过岗前培训么？”
“是是，先生。刚才我一急，话说的不恰当。其实培训的时候都有讲过。”
“看看，还是你急吧。”
“是，先生。要不，我们看看美国车？”
“美国？美国有什么好看？知道么？我的母校哈佛大学比美利坚合众国的历史还长。知道为什么美国现在比较张狂，今儿个骂这个，明儿个灭那个么？就是因为他教育搞的好！教育搞好了，车也就能造好。这“美利坚合众国”笼共6个字儿，末了还偷咱“中国”两字儿，你说气人不气人。不过它不敢明写，只好写成“众国”，显得比我们富裕似的。咦？这说的是哪儿跟哪儿啊？”
“钱先生，您真挺爱国的，看看国产的？”
“国产的？应该看看。噢，这是一汽。还别说，看那徽标，刚看时觉得不怎么样；可是后来是越看越不怎么样！看来看去成了“末尾”的“末”！你瞧瞧，不看不要紧，一看就来气！一汽这个徽标怎么就这么难看！造个车需要时间一时半会弄不好是可以理解的；个占全车面积万分之一的小小徽标也弄不好？这不明摆着是污辱勤劳、善良、勇敢的龙的传人的智慧么？这些小事也要麻烦我来操心你说我们什么时候才能实现小康？”
“先生口才真好，那您还要。。。”
“我累了，先歇会。古今中外给你讲累我够呛。你这里有休息室吗？找副扑克我要锄大地。没有？没有你不是瞎耽误我功夫么。”

谈价钱的时候，别害怕，这跟在农贸市场买菜没什么两样的。你先把她毛病挑差不多了，然后还价也有底气。先告她你看了多少多少黑店了，中外各种车子价位都比她这儿有优势，好几个车子正考虑着呢。你不卖没关系，我上隔壁去。大不了你出门打个转儿在回来。这里边水分多了，一个车子谈下5千块来她背后没事偷着乐，谈下万儿八千的来只证明你智商处于中等水平。你就记住一个真理：有条件要砍，没有条件创造条件也要砍。要前后左右上上下下往死里砍，要砍出水平、砍出能力、砍出自信、砍出光辉、砍晕敌人、砍亮自己、砍出亚洲、砍出世界，一致砍到WTO全球化砍出一个冉冉升起的世界级砍价天才。有人出高价雇你你可千万别上当。等里面道道整明白了你自己回头也建一4S连锁店保你只赚不亏08年前你就是中国前100位的富豪然后随手给奥运捐俩钱这叫回馈社会！

扯远了，总之是千挑万选，终于定下来了。

“钱先生，现在我带您去试试车。”
“好吧，好吧。”此时不要表示出激动和兴奋，要露出一脸不耐烦的样子，还要顺手看看腕子上的ROLEX表。
在JSMM的指引下，我呼气收腹低头弯腰，再努力一挺，终于把自己塞了进去。
“您看，这是每次您都用的上的安全带。”
“安全套？你这车的配置俺还第一次听到，我这么老实的人……”
“钱先生真会开玩笑，我是说你看看这车的安全带，有新功能。。。”
“哦，安全带啊，你倒是早说啊。你放心，不是我的，我会小心不把她搞坏的。” 我实在不好意思，只有暗暗掐自己的大腿。
“先生的手请不要乱动那里。座椅是电动调整的。上下调整是电动，前后要你自己动了。”
“啊，啊，明白了。这也太麻烦了。我看还不如都是自己来的好。”
“这就随便您了。先生请摸摸这个 “死她铃威奥”(Steering Wheel ) ，圆乎乎手感很好的。”
“妹妹啊，是方向盘就说方向盘吧，不用说英文。再说你的修饰语用的也太那个了。。。”
“奥，先生您多心了。请看这是中控台，后视镜，小心有电线。”
“哦，看见了。”
“钱先生请右看，那是真皮手刹，挡把。您喜欢自动波还是手动波…….”
我脸一红：“手动的，就喜欢手动波。”
“一点不错，先生，是男人都喜欢手动波。现在您也看了，也摸了，是不是听听声音？您插入片子，间隔时间短的你都觉察不到，声音就起来了，音质非常优美。”
“不了，不了，小姐，不，小妹，不，同志，到此为止吧。”我吭哧吭哧地说。
“那好了。钱先生请出来吧，我们看看发动机舱。小心车门。”
“……你说晚了。”

我揉着脑袋，打量着这个碉堡，实在难以相信这就是我未来“流动的行宫”。这就是我费了大半年时间转遍大半个北京城后最后的选择吗？我可以相信它吗？我会整天骑着它到处FB吗？

交完定金，敲定保险，签好合同，七七八八差不多了，准备办贷款。
“钱先生，请问您想申请多少年限的贷款？”
“如果一定要定一个期限，我希望是一万年。”
“钱先生您真会开玩笑，请问您想申请多少年？”
“我想申请九十年。”
“请问您能活那么长吗？”
“我不能。”
“那请问您想申请多少年？
“妈的我不申请了。”
“请问您能一次付清车款吗？”
“我不能。除非你借我。你借吗？”
“那请问您想申请多少年？”
“我想死。”
“请问您想申请多少年？”
“……你拣最长的来吧。”
“请问您信用状况如何？”
“我男子汉大丈夫……”
“请问您收入状况如何？”
“我们那老板可抠门了我每天都想拿把斧子……”
“请问您有犯罪记录吗？”
“有。”
“什么？”
“骑车带人。”
“那个不算……”
“怎么能不算！我还被警察罚了款的！”
“那好我没有问题……”
“还有，我看毛片。我有好多呢，你要是有兴趣……”
“这样吧，钱先生，您留个电话。等办下来我们会通知您。”
“别着急走呀，再聊聊。”
“钱先生再见。”

终于办完了所有手续。开弓没有回头箭，人生没有后倒档。看着扭搭扭搭走远的JSMM的背影，两行热泪不觉飘然而下。一行写着：我也终于成为有车一族啦！另一行写着：从今天起，开水馒头准备还贷款吧！

LD在旁边关心地问：你怎么了？
没事，没事，眼睛进砂子了。
手不自觉地摸了摸裤兜，硬硬的，回去坐公共汽车的6个钢蹦儿还在。


汽车象女人

     汽车就像女人一样，她让男人着迷，让男人睡不着觉，让男人梦想拥有。学车练车时就象初交女友,时时惦念，总想着多摸一把是一把，不挑不捡，是个车就想上。及至动了真念，看着眼花缭乱的车车，左挑右选犹疑不定：看条，看脸，看皮肤...还..还要检查内部，活活！娇美的，嘴刁，娇气不好养；小家碧玉的，又嫌小气没档次。哎！又要长的美，又要能劳动...难死了！到最后心痒难耐忍无可忍之时，闭着眼一摸，摸到那个算那个(有车就能解痒喽)。花了自己的血汗银子，小心翼翼抱的美人归。现在对她是一心一意，决无旁鹜。娶回府来第一件事就是要清洗美容，洗得干干净净漂漂亮亮我好受用哦，嗓子不亮，换进口的，还要贴点膜膜以防春光外泄，内部也要鼓捣鼓捣----穿上蕾丝的内衣(座套)。戴上有毛的套套(方向盘套)，整成一个有声有色的温柔乡，好让我和车车亲密接触时能够爽歪歪...嘿嘿。既娶之，则用之。不过刚用时可要温柔哦！毕竟是处子嘛(没有磨合)。动作要柔，用力要轻。还要勤洗(换机油)以防生病。等到车车适应了你，你也适应了车车，人车和谐了，就可以放开爽了。这时你对车车爱~爱~爱~不够~~。常常车托着你，你驾着车同时到达幸福的巅峰.....哈哈。 随着天长日久，车老色衰，你那双从前坐在车里从不斜视的色眼又开始睃脒路上或迤逦而过或袅娜前行的更前卫亮丽的靓车了......


要买车不妨看看价格标杆

哪几个车价让你记住 要买车不妨看看价格标杆

    “市场上近年来销售的众多国产轿车中，有哪几款车的价格让你记住了，以至于能够准确地脱口而出？”

      我把这个问题分别提给几位从事汽车报道的同行，比较一致的回答是：1、两厢夏利，3.98万元；2、富康新自由人，9.98万元；3、本田飞度，9.98万元；4、别克凯越，14.98万元；5、本田新雅阁25.98万元。他们认为，这几款轿车的厂家建议零售价格一出台，就
成为经济型轿车、老款中档轿车、新引进的紧凑型轿车、中级轿车和中高档轿车等不同档次国产轿车的价格“标杆”，不仅让消费者感到亲切，而且让竞争对手感到震撼，不得不调整各自产品的价格策略，向这几个“标杆”靠拢。

      有趣的是，这几个让人牢牢记住的轿车价格有一个共同的特征，就是在万元小数点后边，都是九千八，离一万元整数只差两百元。对买车人来说，区区两百元算得了什么？但是精明的卖车人更加看中这两百元带给人的错觉，万元小数点前，减去了一个“1”，比如3万多元的夏利，即使再加201元，就变成4万多元。“九八”———“就发”，利用汉语的谐音来讨好消费者，商品价格的学问，由此可见一斑。直到今天，提起3.98万元的两厢夏利，大家都很佩服天津夏利汽车公司当时的远见和魄力。2002年初，夏利为了回应新兴民营汽车企业吉利汽车的挑战，保住自己在经济型轿车的霸主地位，大幅度降低价格，其中的两厢夏利入门价降到3.98万元，比当时的“低价王”吉利还少100元。从那一年开始，中国轿车市场开始出现“井喷”式的增长。到年底盘点当年中国汽车十大新闻的时候，“夏利降价激活经济型轿车市场”以高票当选。也是在这一年，中国最大的汽车企业“一汽集团”与“天汽集团”实现重组，中国最大的经济型轿车生产基地“天津夏利”成为“天津一汽夏利”，获得了更大的发展空间，去年轿车产销量排在中国10大轿车企业的第四位。

      9.98万元的富康新自由人，率先打破“老三样”———桑塔纳、捷达、富康10万元的价格底线，被评为2001年中国汽车十大新闻之一。对城市中的“富康家庭”来说，10万元是他们购买第一辆家用车的一个重要门槛。他们要求车辆有很大的实用性，“老三样”曾经是他们买车的梦想，无奈价格都高出10万元的心理预期，当时10万元以下的“新生代”轿车或者因为名气还不够大、或者因为维修网点不多、或者因为空间略小而不能满足他们的愿望。率先跌破10万元的新自由人正好补了这个空缺。许多人忽略了富康对中国家用轿车市场的另一个贡献———经过多年的市场摔打，两厢车开始被人们接受了。顺便提一句，富康新自由人现在的价格已经降到8.8万元。

      上海通用汽车的中级车“别克凯越”去年8月才开始投放市场，1.6升手动挡售价为14.98万元，刷新了当时新型中级车的主流标准，上市不久月销量就突破1万辆大关。月销量超过1万辆的轿车在中国汽车市场屈指可数，刚刚露面的凯越能做到这一点，令人刮目相看。别克凯越由意大利著名设计公司Pininfari?na担任外型设计，内饰延续外观的欧陆风格，发动机、变速箱分别出自澳洲霍顿、德国ZF，由泛亚技术中心做本土化的重新标定，消除了这款“国际车”水土不服的隐患。别克凯越的过人之处，更在于上海通用汽车凭借对中国消费者偏好的准确把握，能同时满足商务、家用两大市场的产品特性，从而迅速成为中级车市场的主流车型。一个多月以前，凯越迎来了最强劲的对手———北京现代的伊兰特。伊兰特非常聪明，没有与1.6升凯越的14.98万元直接交锋，而是把矛头对准了17.98万元的1.8升自动挡凯越，把自己的自动挡价格定在16.68万，手动挡为15.6万元。这样一来，伊兰特的打击面非常宽，对诸多新款中级轿车形成竞争优势，并且给自己的价格向下拓展预留了空间。2003年，广州本田以前所未有的速度推出新车型，1月15日与全球同步的2.4升广本新雅阁轿车下线，售价为25.98万元，比在畅销时停产的老雅阁低了将近4万元。这款车上市以来受到追捧，造成加价难求的热销局面。更重要的是，新雅阁相对低廉的价格打破了国产中高档车的价格平衡，对其后上市的新车价格有很大影响，确立了我国中高档轿车的新标杆！9月16日，全新紧凑型轿车FitSaloon(飞度)下线，又一次以全新的设计理念、精巧的工艺和优越的性能配置成为关注的热点，其9.98万元的价格让消费者用全新的价值观去衡量紧凑型轿车。需要补充的是，三年前赛欧提出的10万元家用轿车概念也是让大家难以忘怀。新年伊始，中国经济型家轿市场的标志品牌———赛欧，再次大幅提升产品性价比。1月5日，上海通用汽车推出赛欧04新款系列，其中三厢赛欧入门价已经大大低于刚上市时的10万元，价格是7.88万元；赛欧SRV休闲轿车首度进入10万元以下的价格区间，入门价格9.48万元。

      展望今年国产轿车的价格趋势，上面提到的几个让人记住的价格，仍然会起到标杆的作用。准备买车的人不妨将其它与这些标杆车档次相仿的轿车做个比较，那些价格明显偏高，销售量又低于厂家生产能力或预期的车型，肯定会加入到今年的降价行列中。比如广州本田新雅阁2.0升的价格是22.98万元，而相同排量的长安福特蒙迪欧现在的价格是26.5万元，相差3.52万元，欣赏蒙迪欧的消费者，不妨等一等，观察这款兼有欧美血统，又很符合东方人审美的轿车的下一步动向。


赛欧SRV西藏万里游

声明：本文及图片均是本文作者－－深圳N人thewind授权燕杀风在tom论坛发表，著作权归thewind兄弟！

上次与深圳N人thewind兄弟啤酒FB后，就一直想将N人的西藏经历奉献给TOM兄弟，今天thewind授权发表，感谢thewind兄弟！

赛欧SRV西藏万里游

时间: 2003.9.16-2003.10.25 (40天)

路线: 深圳-玉林-南宁-兴义-昆明-大理-丽江-泸沽湖-丽江-中甸-芒康-林芝-拉萨-纳木错-拉萨-日喀则-珠峰-拉萨-那曲-格尔木-敦煌-嘉峪关-兰州-九寨-绵阳-成都-重庆-遵义-贵阳-河池-柳州-中山-深圳 (14000公里)

车: 赛欧SRV，一辆

人员: 深圳-丽江3人（2GG+1MM)；丽江-拉萨4人(2GG+2MM)；拉萨-兰州3人(2GG+1MM)；兰州-中山2人(2GG)；中山-深圳1人(Me)；

费用: 第16天到拉萨时每人共￥1500； 第32天到兰州时每人共￥3500； 余下旅程就2人，每人约￥2000。个人支出：3500+2000=￥5500

-
路线图：

9.16 单车单司机中午12:17在深圳同乐关出发, 共三人； 22:16到南宁, 751公里

当日费用(备记: 未加注解的是一路上无数的小收费站)
115(油)+60(广深高速)+15+26(午饭)+15+20+7+10+7+7+90(油)+7+7+8+10+10+10+10+55(南梧高速)=489

9.17 南宁-百色-兴义; 554公里

中午11:40出发(三个懒驴, 每天都睡到天光光才起床), 凌晨1:30左右到达

今天开始感觉到上路的快乐, 一路上景色优美, 歌曲悠扬; 以前从没到过西部, 以后的路也是从未走过的, 有一种挑战的兴奋感. 昨晚在南宁朋友请客时多喝下的几杯酒开始酝酿出阵阵快意, 一路奔驰如风.

同时今天开始碰到第一段难走的路. 广西进贵州的主干道在修桥, 只好绕道隆林进贵州, 路极烂, 有一百公里的路用了5个多小时; 到兴义时心情没受影响, 照样喝了一瓶啤酒才睡觉 - 此后一路上几乎每天都喝啤酒 (在珠峰大本营扎帐篷时一样照喝不误, 借酒壮胆?

费用:
80(南宁住宿)+6.5(早餐)+100(油)+15(补胎,第一次被扎)+5+5+7+7+29(白色午饭)+5(洗车)+5+5+5+100(油)+3(零食)=375.5

-

9.18 兴义-昆明 11:33-21:00 350公里

进云南后留恋忘返, 一路上碰到漂亮的地方就停车, 磨磨蹭蹭的天黑才到达昆明；今天也开始见识了所谓国道的路况，做好了心理准备；同时第一次感觉到踩油门的脚有点累，开始想找个地方洗脚放松一下（没成功，找好住处并吃饱喝足后已半夜12点了，同伴睡觉后我还要找个网吧先上班一个小时，简单处理一下这三天积累下来的工作）

费用：
29（昨晚夜宵）+45（住宿）+ 9（早餐）+30（早餐时路边违章停车罚款）+7（水）+6+10+16+5+95（油）+10+40（晚餐）=302

9.19 昆明-大理 15:30- 21:00 326公里

在昆明全面检测了一次车子，同时补充一些物资，拖到下午才出发。
昆明到楚雄在修路， 有些地方就像一条独木桥；然后走了随后一个多月唯一的一段高速：楚雄-大理（也是我见过的弯路最多最急的高速，只能跑到160速度）

段誉的故乡-大理古城是一路上我最喜欢的一个小城， 到达几分钟后就决定明天不走了，玩两天再说）； 同时买了一套天龙八部，重温金大侠的文采。大理的月色很美， 夜半3点一个人在古城四处闲逛，直到被警察叔叔拦住赶回旅馆

费用：40（昆明住宿）+3（停车费）+50（午饭）+24.7（备用药品）+18（插座）+5+10+40（楚大高速）+50（晚饭）+20（零食）=260.7
9.20大理古城 -不赶路了，碰到喜欢的地方就先呆两天

今天在古城周围乱逛，出去时走错了路，就在僻静无人的地方看到洱海的风景，心旷神怡。

下午时本想培训政委做后备司机，但听说刚会开车的女人开的车坐不得，还是放弃这个念头吧；掉头往洱海码头赶去，第一次学会狠狠的杀价，把船票从80元杀到20元才肯上船； 以后碰到要买的东西，开价13就先壮着胆往3块杀，130就往23杀，直到在拉萨有一次惹闹了小贩要跟我翻脸 ：）

今天忘了记账， 只记得加了一次油，用到丽江再到泸沽湖返程时才耗完

9.21 大理－丽江　15：20-18：00？ 170公里？（今天同学记的账本有点乱，有些地方看不清）

去丽江的路风景不错，但似乎交警很怕司机光看风景不好好开车，路上就有很多前所未见很好玩的警告语，连续十几条之后怕司机看烦了就又来一类似“良药苦口，忠言逆耳“的警示 - 可惜忘了都抄下来了，同学似乎开始有点高原反应，状态不好，政委则爱整天赖在后排睡懒觉 ：（

山顶的路大雾，能见度有时似乎1米都不到，这是第二次挑战。精神一镇，接连的挑战激活了跑长途的潜力，下山后加速几乎超过了所有挡在我们前面的车辆 从此一路几乎就没觉得累过，直到最后一天2300公里的路，不休息就从眉山直接狂奔回深圳，最后的京珠/广深高速一段还跟一辆奔驰320飚车 （变成了个疯子）

费用:
23（午饭）+10+10+100（第一顿奢侈的晚饭，在一个韩国人开的餐馆）+40（住宿）=183

9.22 丽江 第一次看到雪山

政委是第六次来丽江了，说这里好，所以多逗留一天。不过我下午要上网工作，把耽搁了几天的活干完，就由他们自己去了.

在古城出去的路上看着两边快乐的人群，视线渐远，掠过天边的云彩时忽然就看到了雪山???! 朦胧的雪山就那么漂浮在云端上面, 如梦如幻; 我两眼发呆, 就那么站在那里不能动弹, 第一次见到的雪山就是那么的秀丽迷离....那么珠穆朗玛呢...


预防汽车"心脏病" 定期清洁电喷系统

    对于电喷轿车来说，定期检查、清理电喷系统是非常重要的。尤其在中国城市环境和燃油质量的特定使用条件下，喷油管、节气门体、怠速阀和燃油泵经常容易脏污。不少司机都遇到过这样的问题，如发动机怠速不稳、加速不畅、油耗大、冒黑烟、启动不顺等。出现这些情况，除了偶尔的机械、电路原因外，大多是由于发动机积碳过多、内部环境过脏造成的，如果不及时清洁，就会影响到电喷管理系统的灵敏性，继而影响节气门开启灵敏性、开度准确性、怠速阀空气流量、怠速马达灵活性，最终破坏正常空燃比，影响发动机的正常工作
，反映出来的症状便是：怠速不稳、喘抖、加速不畅、油耗及排放增加等。长期在这样的状态下行驶，不仅会减少发动机的使用寿命，还会给出行带来极大的安全隐患。

    为了尽量减少车辆出现这样的症状，应及时到维修服务站进行电喷系统的检查和清理。通过清洗怠速阀，可有效的改变车辆怠速不稳的现象，并提高起步的速度。经过清洗喷油管道，可增加燃油的雾化程度，喷射更均匀，燃烧更充分，从而降低油耗。经常清洗燃油泵，可把沉淀在油箱和油泵内的杂质清除，保证燃油清洁、顺畅的供给。现代汽车的维护已从传统的以“修”为主发展到以“养”为主的时代。传统的汽车维修一般是什么时候有毛病什么时候修理，而现代汽车则要求通过定期清洁保养，消除潜在的故障隐患并尽可能延长汽车部件的寿命。据统计，坚持正常清洁保养的汽车比非正常清洁保养的汽车，可使发动机大修期限推迟1／3的里程。

    目前，越来越多的汽车厂商开始重视并增加了电喷系统清洁服务，神龙汽车胜华元服务站在夏季送清凉服务后，正在推出清理电喷系统特惠服务。针对富康轿车电喷系统提供定期检查、清洁保养和专业维修相结合的全面维护服务。还有需要提醒大家的是：清洗所用的清洁液十分关键———一些小店使用普通的化油器清洗剂或劣质的产品来代替专业的清洁液，非常容易损坏车辆管路和电子传感器，在清洁车辆时大家要注意慎重选择。


追风赶月辉煌40载--福特野马

  很多上世纪五六十年代出生的美国人，在谈到童年的汽车梦想时，都会提到福特野马(Mustang)，因为那时能拥有一辆野马跑车，足以让他们兴奋得几天睡不着觉。在2004年野马问世40年之际，同样睡不着觉的还有众多已经开着野马的车主们，在他们看来，自己的梦想不能止于童年，野马的辉煌也将不止于40年。

    -1964年推出，缔造了60年代的传奇

    “ponycar”是福特野马诞生时的乳名，自从1964年4月17日正式面世以来，野马就以其长长的引擎盖和短小的后悬而著称，并把独特的前突式水箱格栅面作为野马引领跑车领域的风向标，而且长溜背式外形设计至今仍可在众多跑车中看到，比如著名的兰博基尼跑车。

    1965年款福特野马敞篷车首次使用了289立方英寸的V8发动机，最大马力高达200匹，使它从六缸机中提升了出来。当时，在每6到7辆野马中就有一辆是敞篷版。

    1967年野马第一次改型，长溜背型轿跑车野马GT为人们树立了更新的形象，其中嵌在水箱格栅上的雾灯设计，也成了野马GT的独特标识。

    可以说，野马的外形每年都在创新，这吻合了当时美国人躁动的心理和审美。在1969年推出的运动型长溜背造型的野马，又创新地在后轮上部增加了进气鳍口，样子十分招眼。

    野马的奔跑就更为迅速，让好多怀里揣着钱的人兴奋得无所适从。更大排量和更高马力的车型在1971年推出，野马Mach1可以装配302立方英寸210匹的V8发动机，另外还有一款更大的———351立方英寸的V8机型可供选择。在接下来的1974年，福特公司又推出了经过第二代车身设计的野马。

    -去年推出2004款40年纪念版和SVT眼镜蛇

    2003年4月16日，在纽约野马隆重推出了2004款40年的纪念版和限量版车型野马SVT眼镜蛇MystiChrome。

    福特计划推出5700辆纪念版车型，采取升级包的方法，其被安装在V6、GT轿跑和敞篷车型上，升级包的价格是895美元。升级款的颜色有三种，分别是黑色、白色和深红色。此外，亚利桑那州浅褐色的斑条成了野马40年纪念版的独特标记，在车子的发动机盖、侧保险防撞杠和后备箱盖上都可以清楚地看到。

    去年是福特公司的百年华诞，野马的销量也随着庆典的临近而日日走高。4月1日，福特公司宣布重返“5美元工作日”，就在此前一天，野马的美国销售数字就突破了95辆，而在百年华诞的一个星期内，野马又售出850辆，随后从4月11日起，野马的日销量都在400辆以上。

    野马SVT眼镜蛇MystiChrome装配了4.6升V8发动机，最大马力390匹，这是福特野马车系量化生产中马力最大的一款。这款车的计划产量也非常有限，只有1000辆。

    野马Mach1早在1969年就被认为是“最快的四人乘坐车”(引自《CarLife》杂志)。Mach1的2004款将在今年后半年推出，并继承2003款中的305匹V8发动机，同时更多地汲取了古老的因素，例如1969年车型中经典的侧进气鳍口和60年代让野马迷们津津乐道的黑色皮革式后座椅，同时采用17英寸的5幅式轮毂。但最弥足珍贵的是它的产量，据福特公司的计划，2004款野马Mach1的产量绝对不超过5000辆。

    -4月份举行为期4天的野马穿越庆祝活动

    今年的4月11日至15日，将举行大型的野马横穿美国大陆的庆祝活动，其终点站就是野马40年庆典的举办地———田纳西州的首府纳什维尔。到时将有一场大型的野马车集体秀，甚至连2005款的野马都会到场助阵，相隔40年的车型凑在一起共同讲述野马的传奇。

    福特部的主席史蒂夫·里昂表示说：任何一款跑车都不可能与野马相媲美，因为它具有优美的外观、杰出的动力、广众的经销商和最激情的车迷。

    参加穿越的野马车迷们离开南加利福尼亚，一路上要经过沙漠、岩石路、高速路、原始森林等。但这对于驾驶着野马的车迷们来说，绝对是件好事。因为在目的地“纳什维尔”(Nashville)，他们会见到更多的野马车和野马车迷，他们已经开始亲切地称呼那里为“马斯坦维尔”(Mustangville)。


加减档时机与发动机转速关系

 关于加减档时机与发动机转速关系的讨论不应该仅仅局限于某种车...

我的看法是，所有的进口车和现在国内生产的所有合资车（手动档），都应该这样（我是学机械的，这个问题又和德国专家讨论过多次，上个月交通台的JC汽车专家也和我意见一致，以下看法我颇为自信）：

高转速加档

1. 关于发动机的功率：
汽车发动机的最高功率是在某一转速下发挥出来的，所以汽车的说明书或宣传资料里关于功率的说明都是与转速相提并论的。当汽车在发动机较低转速时行驶（比如1500RPM），发动机的功率可能只发挥出10％－15％（具体参数你研究一下你发动机的“转速/功率曲线”就能确定，如果你有的话。而且这个函数的导数曲线并不平滑，hehe）。交通台的JC当时说：“就好象汽车原来需要70匹马拉着（发动机最高功率70马力），你现在只让15匹马拉，能不费力吗？”

2. 关于燃烧：
发动机长时间处于低转速状态工作，会造成燃烧的不充分，有些部位会有积碳，有些部位会被粘粘乎乎的没有完全燃烧的油渍糊住，进一步造成燃烧的不充分，恶性循环。到那时，你的爱车就想不肉也难了。交通台的JC那天举例子说：“改革开放初期，我国某大部委买了一辆世界知名品牌的高级轿车（JC没点名，我估计是大奔），交给专业司机开了没一年，就油耗上升，运行状态下降等等不良现象先后出现。部委领导忿忿然叫来该公司驻北京办事处的老德，责问其产品质量。老德来了以后，先自己开着车在院子里转了2圈，又问了问司机平时如何驾驶、如何保养和加减档时机等等，并打开车的机器盖子大概看了看。然后老德对领导说：星期天（当时还没有双休日）早上6：00，请你们司机把车加满油，在京顺路起点等我，我亲自给你们修车。星期天早上司机早早来到约定地点，心里还直纳闷，这老德怎么在这儿修车？6：00整老德来了，也开一大奔，他下车对专业司机说：你跟着我，别拉下。说完转身上车狂奔，车速很快达到了200KM/H，一直开到密云水库的大坝上才停住（行程约200KM）。德国老头下了车笑眯眯地对中国司机说：车已经修好了。司机原地慢慢开着试了试，确实好多了。老德解释说：你原来开这个车的习惯是你们中国习惯，开我们公司的车要按我们的习惯和说明书上的规定，你长期低转速加档，使得燃烧不充分，粘粘乎乎的油把喷油嘴等部位都糊住了。今天咱们开这么快，转速会在4500－5000以上，油的流量也会很大，把原来的粘粘乎乎的东西都冲刷走了。所以车又好开了。”我听了以后，觉得可能有北京人侃大山的因素（JC说是真事）有没有这么邪乎不知道，但是道理是很清楚的。


合理利用发动机转速

1. 关于发动机的寿命和驾驶乐趣：
发动机本来是按照在较高转速下工作设计的，各种部件的动平衡和转动惯量等参数也都是以高转速下为参考值设计的，如果发动机长时间在非正常的工作状态下工作，内部机件的负荷和磨损自然增加，抖动和叫杆儿现象经常发生，寿命恐怕也要受影响。自己的爱车越来越肉，驾驶乐趣也就荡然无存。我觉得捷达车在发动机转速为3000－4000时最有劲儿，超车时想拿谁拿谁。呵呵。

2. 关于加减档的平稳和噪音问题：
加减档是否平稳，主要还要看油离配合的技术。我3000RPM加档，平稳得很。你觉得3000RPM加档的时候噪音难听？而我2000－2500RPM加档时，老德很婉转的对我说：“你难道没有听见发动机在发出非常难听的声音吗？”呵呵，我开的是他的车，瞧把他心痛的。发动机什么转速下声音好听，恐怕也是个观点问题。再有一个原因就是，咱们的车太差了。我坐过的最好的车是BENZ S600，发动机转速再高也听不见。别克也不错啊。再有，档位越高加减档越平稳是正常现象，这和不同档位中间的传动比不一样有关系。

3. 关于一档加二档时需要特别注意的：
老德开车起步时，一档的转速一般到4000转（也有5000转的）才加2档，我原来以为这是驾驶风格问题，后来发现人人都这样。一档加二档时车速已经基本达到40KM左右，这还是大众或福特这种比较一般的外国车，要是宝时捷车，我看它加二档时时速大概会在70－80KM/H（这也没什么稀罕，宝时捷设计时速300多，6个前进档）。后来详细问了才知道，德国人在学车时就是这么教的，起步时的加档转速要特别高。道理是汽车启动时，所需的动力最多（不仅仅是某DX文章里说的车一开动就大幅度下降的摩擦阻力，该阻力对于汽车来说微不足道，在平地上我用一条腿就能顶动我的捷达车），这些动力被用于克服汽车的惯性，（汽油燃烧的热能转变成了动能），而一档的传动比最低，劲儿最大，要尽量发挥。而且这时德国人加速极猛，道理是尽量不让发动机工作在2000RPM以下。

4. 看看转速表可能也会有帮助：
我不知道富康车的转速表现在啥样？但是我的捷达车的转速表，从2000－4000RPM是有绿色标志的（长春大众不知什么时候改进的，原来没有）这是非常明显的标志－－－健康转速。在德国，高速公路基本不限速，大多数汽车都在以150－180KM/H的速度长时间行驶，200KM以上时速的摩托车和250KM以上的汽车非常常见，这时其发动机转速恐怕会在5000以上。想一想就会明白，五档时跑140－150KM时速的发动机转速就会是4000以上，你可能经常会这样，为什么一档、二档时你就不敢了呢？顺便说一句，我为什么选择3000RPM作为加档转数？因为我的车3000转加档后正好是2300多转，这就可以保证我的发动机始终工作在健康转速的范围之内，就可以健康健康，永远健康！